<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<title>Programação do Natal 2016 encerra neste sábado (24)</title>
    
<meta name=viewport content="width=device-width, initial-scale=1">

<base href="http://www.jornaluniao.com.br/">
<meta http-equiv="refresh" content="18000">
    
<meta name="description" content="Atrações incluem eventos com o Papai Noel no Museu de Arte e concertos musicais na Concha Acústica As atividades da programação de Natal Londrina 2016...">
<meta name="keywords" content="Geral,Cultura,Social,Londrina E.C.,Agronegócio,Curitiba,Bem-estar,Artigos e Opinião,Londrina,Cambé,Futebol,Educação,Gastronomia,Meio Ambiente,Cidades,Turismo,Esportes,Paraná,Política,Religião">
<meta name="author" content="Jornal União">
    
<!--FACEBOOK-->
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="http://www.jornaluniao.com.br/noticias/53393/programacao-do-natal-2016-encerra-neste-sabado-24/">
<meta property="og:title" content="Programação do Natal 2016 encerra neste sábado (24)">
<meta property="og:site_name" content="Jornal União">
<meta property="og:description" content="Atrações incluem eventos com o Papai Noel no Museu de Arte e concertos musicais na Concha Acústica As atividades da programação de Natal Londrina 2016...">
 
    
    <!--FACEBOOK caso seja um artigo do site-->
    <meta property="og:image" content="http://www.jornaluniao.com.br/design/imagens/fb_jornaluniao.png">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:type" content="article">
    <meta property="article:author" content="Jornal União">
    <meta property="article:section" content="Londrina">
    <meta property="article:tag" content="Geral,Cultura,Social,Londrina E.C.,Agronegócio,Curitiba,Bem-estar,Artigos e Opinião,Londrina,Cambé,Futebol,Educação,Gastronomia,Meio Ambiente,Cidades,Turismo,Esportes,Paraná,Política,Religião">
    <meta property="article:published_time" content="2016-12-22 07:42:00">

    <!--TWITTER-->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@jornaluniao">
    <meta name="twitter:creator" content="@jornaluniao">
    <meta name="twitter:title" content="Programação do Natal 2016 encerra neste sábado (24)">
    <meta name="twitter:description" content="Atrações incluem eventos com o Papai Noel no Museu de Arte e concertos musicais na Concha Acústica As atividades da programação de Natal Londrina 2016...">
    <meta name="twitter:image" content="http://www.jornaluniao.com.br/design/imagens/fb_jornaluniao.png">
    
    <link rel="canonical" href="http://www.jornaluniao.com.br/noticias/53393/programacao-do-natal-2016-encerra-neste-sabado-24/">
            
<link rel="icon" href="design/imagens/jornaluniao.ico">
    
<link href="design/css/ccd_reset.css" rel="stylesheet" type="text/css">
<link href="design/fontes/open-sans/stylesheet.css" rel="stylesheet" type="text/css">
<link href="design/fontes/exo/stylesheet.css" rel="stylesheet" type="text/css">
<link href="design/css/ccd_styles.css" rel="stylesheet" type="text/css">
<link href="design/css/ccd_positions.css" rel="stylesheet" type="text/css">
    
<script type="text/javascript" src="scripts/jquery-1.11.3.min.js"></script>
    
<script type="text/javascript" src="scripts/jquery.maskedinput.min.js"></script>
<script type="text/javascript" src="scripts/jquery.validate.js"></script>
<script type="text/javascript" src="scripts/jquery.metadata.js"></script>
    
<script type="text/javascript" src="scripts/bxslider/jquery.bxslider.min.js"></script>
    
<script type="text/javascript" src="scripts/lightbox/js/jquery.lightbox-0.5.js"></script>
<link rel="stylesheet" type="text/css" href="scripts/lightbox/css/jquery.lightbox-0.5.css" media="screen">
    
<script type="text/javascript" src="scripts/jornaluniao.js"></script>
    
<script type="text/javascript">
    
//Legenda de imagens
function legenda() {
    
    var $legenda = null;
    
    $(".corpo_noticia img").each(function(i){ 
        $legenda = $(this).attr("title");      
        if ($legenda != null) {
            $(this).after("<br><small><em>"+$legenda+"</em></small><br>");
        }
    });    
    
}
    
$(document).ready(function(e) {
    
    //Galeria
    $('.noticias').bxSlider({
        auto: true,
        autoHover: true,
        controls: false,
        responsive: true,
        infiniteLoop: true,
        pagerCustom: '.navega'
    });
    
    //Ampliar imagens
	$(".imagem_galeria a").lightBox();
    
            //Legenda das imagens
        legenda();
            
});    
</script>
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1774937915292059",
    enable_page_level_ads: true
  });
</script>
    
</head>

<body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=249928491691976";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
<div id="geral" class="interna">
    
        <header>
        <div class="conteudo">
        
            <div class="logo">
                <a href="http://www.jornaluniao.com.br"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></a>
            </div>
            
            <div class="servicos">
                <a href="tv_uniao"><img src="design/imagens/tv_uniao_branco.png" alt="TV União"></a>
                
                <a href="#"><img src="design/imagens/radio_uniao_branco.png" alt="Rádio União"></a>
                
                                
                <a href="impressas/359"><img src="design/imagens/pdf_interativo_branco.png" alt="Impressas - PDF Interativo"></a>
            </div>

            <ul class="menu_social">

                <li class="bt_menu_institucional"><span><img class="maior" src="design/imagens/bt_menu.png" alt="abrir menu"></span>
                    <ul class="menu_institucional">
                        <li><a href="/">Notícias</a></li>
                        <li><a href="impressas">Edição impressa</a></li>
                        <li><a href="tv_uniao">TV União</a></li>
                        <li><a href="guia">Guia comercial</a></li>
                        <li><a href="enquetes">Enquetes</a></li>
                        <li><a href="links">Links</a></li>
                        <li><a href="expediente">Expediente</a></li>
                        <li><a href="anuncie">Anuncie</a></li>
                        <li><a href="contato">Contato</a></li>
                    </ul>
                </li>
                
                <li class="busca"><a href="noticias"><img class="maior" src="design/imagens/bt_busca.png" alt="buscar"></a></li>

                <li class="tempo"><a href="tempo"><img class="maior" src="design/imagens/transp100.png" alt="previsão do tempo"></a></li>
                <script type="text/javascript">
                $(document).ready(function() {
                
                    $.ajax({

                        url:"tempo.php",
                        dataType: 'html',
                        data: {action:"ajax",skin:"topo"},
                        type:'GET',
                        beforeSend: function() {
                            $(".tempo").addClass('carregando');
                        },
                        complete: function() {
                            $(".tempo").removeClass('carregando');
                        },
                        success: function (data,textStatus) {
                            $(".tempo").removeClass('carregando');
                            $(".tempo").html(data);   
                        },
                        error: function(xhe,er) {
                            $(".tempo").removeClass('carregando');
                            $(".tempo").html("erro!");   
                        }                

                    });
                
                });
                </script>
                
                <li class="ico_social"><a target="_blank" href="https://www.facebook.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_facebook_mono.png" alt="Facebook"></a></li>
                <li class="ico_social"><a target="_blank" href="https://twitter.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_twitter_mono.png" alt="Twitter"></a></li>
                <li class="ico_social"><a target="_blank" href="https://www.youtube.com/user/JornalUniao"><img class="imagem_branca" src="design/imagens/ico_youtube_mono.png" alt="YouTube"></a></li>
                <li class="ico_social"><a target="_blank" href="https://www.instagram.com/jornaluniao/"><img class="imagem_branca" src="design/imagens/ico_instagram_mono.png" alt="Instagram"></a></li>
                <li class="ico_social"><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina"><img class="imagem_branca" src="design/imagens/ico_googleplus_mono.png" alt="Google+"></a></li>
                
                <li class="ico_social"><a href="rss"><img class="imagem_branca" src="design/imagens/ico_rss_mono.png" alt="RSS Feed"></a></li>
                <li class="ico_social"><a href="contato"><img class="imagem_branca" src="design/imagens/ico_mail_mono.png" alt="contato"></a></li>
            </ul>

        </div>
        
        <nav id="menu_editorial">

            <ul>
                <li data-cor="#eb3124"><a href="noticias/londrina" class="primeira"><span style="color:#eb3124">Londrina</span></a></li>

                <li data-cor="#F7941E"><strong><span style="color:#F7941E">Cidades</span></strong></a>
                    <ul class="submenu">
                        <li><a href="noticias/parana">Paraná</a></li>
                                                    <li><a href="noticias/cambe">Cambé</a></li>
                                                        <li><a href="noticias/curitiba">Curitiba</a></li>
                                                        <li><a href="noticias/ibipora">Ibiporã</a></li>
                                                    <li><a href="noticias/cidades">Outras cidades</a></li>
                    </ul>
                </li>

                <li data-cor="#731f22"><strong><span style="color:#731f22">Geral</span></strong></a>
                    <ul class="submenu">
                                            <li><a href="noticias/agronegocio">Agronegócio</a></li>
                                                <li><a href="noticias/economia">Economia</a></li>
                                                <li><a href="noticias/geral">Geral</a></li>
                                                <li><a href="noticias/meio-ambiente">Meio Ambiente</a></li>
                                                <li><a href="noticias/politica">Política</a></li>
                                                <li><a href="noticias/religiao">Religião</a></li>
                                                <li><a href="noticias/seguranca">Segurança</a></li>
                                            </ul>
                </li>

                <li data-cor="#3a52a4"><strong><span style="color:#3a52a4">Esporte</span></strong></a>
                    <ul class="submenu">
                                                    <li><a href="noticias/esportes">Esportes</a></li>
                                                        <li><a href="noticias/futebol">Futebol</a></li>
                                                        <li><a href="noticias/lec">Londrina E.C.</a></li>
                                                    </ul>
                </li>

                <li data-cor="#00AEEF"><strong><span style="color:#00AEEF">Educação e Cultura</span></strong></a>
                    <ul class="submenu">
                                            <li><a href="noticias/cultura">Cultura</a></li>
                                                <li><a href="noticias/educacao">Educação</a></li>
                                            </ul>
                </li>

                <li data-cor="#00a550"><strong><span style="color:#00a550">Bem-estar e Gastronomia</span></strong></a>
                    <ul class="submenu">
                                            <li><a href="noticias/bem-estar">Bem-estar</a></li>
                                                <li><a href="noticias/gastronomia">Gastronomia</a></li>
                                                <li><a href="noticias/saude">Saúde</a></li>
                                                <li><a href="noticias/turismo">Turismo</a></li>
                                            </ul>
                </li>

                <li data-cor="#652c90"><strong><span style="color:#652c90">Opinião</span></strong></a>

                    <ul class="submenu">
                        <li><a href="noticias/artigos">Artigos</a></li>
                                                
                            <li>
                                <a href="noticias/coluna-esportiva/coluna-esportiva">
                                    Coluna Esportiva<br>
                                    <small><em>Por Henrique Reis</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/coluna-vip/coluna-vip">
                                    Coluna VIP<br>
                                    <small><em>Por Gustavo Godoy</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/educando-na-fe/educando-na-fe">
                                    Educando na Fé<br>
                                    <small><em>Por José Paiva Netto</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/fala-serio/fala-serio">
                                    Fala Sério!<br>
                                    <small><em>Por A.J. Rettenmaier</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/papo-de-esporte/papo-de-esporte">
                                    Papo de Esporte<br>
                                    <small><em>Por Guilherme Lima</em></small>
                                </a>
                            </li>
                        
                                                </ul>

                </li>

                <li data-cor="#FCAF17"><a href="noticias/entretenimento"><span style="color:#FCAF17">Entretenimento</span></a></li>

                <li data-cor="#ec008b"><a href="noticias/social"><span style="color:#ec008b">Social</span></a></li>

            </ul>

        </nav>
        
    </header>    
        
    <section>
            
        <article>

            <p class="meta">
                <span>
                    <a href="noticias/londrina"><strong>Londrina</strong></a> &bull;
                    22 de dezembro de 2016 &bull;
                    07h42                </span>
            </p>
            
            <h1 style="color:#eb3124;">Programação do Natal 2016 encerra neste sábado (24)</h1>
            
                        
            <div class="social_bar">
                <div class="social"><a title="Compartilhar no Facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=353559804991856&href=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F53393%2Fprogramacao-do-natal-2016-encerra-neste-sabado-24%2F"><img src="design/imagens/ico_facebook.png" alt="Facebook"></a></div>
                <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
                <div class="social"><a title="Compartilhar no Twitter" href="https://twitter.com/intent/tweet?text=Programa%C3%A7%C3%A3o+do+Natal+2016+encerra+neste+s%C3%A1bado+%2824%29+via+%40jornaluniao&url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F53393%2Fprogramacao-do-natal-2016-encerra-neste-sabado-24%2F"><img src="design/imagens/ico_twitter.png" alt="Twitter"></a></div>
                <div class="social"><a title="Compartilhar no Google Plus" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F53393%2Fprogramacao-do-natal-2016-encerra-neste-sabado-24%2F"><img src="design/imagens/ico_googleplus.png" alt="Google+"></a></div>
                <div class="social"><a title="Compartilhar no LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F53393%2Fprogramacao-do-natal-2016-encerra-neste-sabado-24%2F&mini=true&title=Programa%C3%A7%C3%A3o+do+Natal+2016+encerra+neste+s%C3%A1bado+%2824%29&ro=false&summary=Atra%C3%A7%C3%B5es+incluem+eventos+com+o+Papai+Noel+no+Museu+de+Arte+e+concertos+musicais+na+Concha+Ac%C3%BAstica+As+atividades+da+programa%C3%A7%C3%A3o+de+Natal+Londrina+2016...&source=Jornal+Uni%C3%A3o"><img src="design/imagens/ico_linkedin.png" alt="LinkedIn"></a></div>
                <div class="social"><a title="Compartilhar no WhatsApp" href="whatsapp://send?text=Programa%C3%A7%C3%A3o+do+Natal+2016+encerra+neste+s%C3%A1bado+%2824%29+Acesse%3A+http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F53393%2Fprogramacao-do-natal-2016-encerra-neste-sabado-24%2F"><img src="design/imagens/ico_whatsapp.png" alt="WhatsApp"></a></div>
            </div>
            
            <div class="corpo_noticia col3x2">

                <p>Atra&ccedil;&otilde;es incluem eventos com o Papai Noel no Museu de Arte e concertos musicais na Concha Ac&uacute;stica</p>

<p>As atividades da programa&ccedil;&atilde;o de Natal Londrina 2016 encerram neste fim de semana. Os &uacute;ltimos dias de celebra&ccedil;&atilde;o ter&atilde;o eventos e apresenta&ccedil;&otilde;es culturais voltados para toda a fam&iacute;lia londrinense.</p>

<p>Nesta quinta-feira (22), das 17 &agrave;s 21 horas, o Caf&eacute; Escola do Senac promove o &ldquo;Caf&eacute; com o Papai Noel&rdquo; no Museu de Arte de Londrina, na Rua Sergipe, 640, centro. O evento &eacute; aberto ao p&uacute;blico e, durante a atividade, que ter&aacute; a presen&ccedil;a do Papai Noel, haver&aacute; um workshop sobre a cultura do caf&eacute; em Londrina e informa&ccedil;&otilde;es a respeito do caf&eacute;, suas etapas de cultivo e produ&ccedil;&atilde;o.</p>

<p>No mesmo dia, das 17h30 &agrave;s 19h30, a Concha Ac&uacute;stica ser&aacute; o palco do Concertos Folha de Londrina 2016, que ter&aacute; apresenta&ccedil;&otilde;es musicais de diversas orquestras e grupos locais, com m&uacute;sicas cl&aacute;ssicas, brasileiras e temas natalinos. A organiza&ccedil;&atilde;o informou que h&aacute; possibilidade de o evento sofrer altera&ccedil;&otilde;es, conforme as condi&ccedil;&otilde;es clim&aacute;ticas do dia.</p>

<p>A programa&ccedil;&atilde;o prossegue na sexta-feira (23), no Museu de Arte. A partir das 19 horas haver&aacute; a entrega de presentes pelo Papai Noel &agrave;s crian&ccedil;as que enviaram suas cartinhas e foram sorteadas. O encerramento da programa&ccedil;&atilde;o de Natal ser&aacute; no s&aacute;bado (24), com o &uacute;ltimo dia da presen&ccedil;a da Casa do Papai Noel no Museu de Arte. O p&uacute;blico poder&aacute; visitar o espa&ccedil;o das 10 &agrave;s 17 horas.</p>

<p>As atividades s&atilde;o realizadas pela Prefeitura de Londrina, atrav&eacute;s do Instituto de Desenvolvimento de Londrina (Codel), em parceria com o Sindicato do Com&eacute;rcio Varejista de Londrina (Sincoval), Associa&ccedil;&atilde;o Comercial e Industrial de Londrina (Acil) e o Sistema de Cooperativas de Cr&eacute;dito do Brasil (Sicoob).</p>

<p><strong>Decora&ccedil;&atilde;o</strong></p>

<p>Quem visitar a Pra&ccedil;a Marechal Floriano Peixoto &ndash; pra&ccedil;a da Bandeira- poder&aacute; ver a decora&ccedil;&atilde;o natalina que inclui &aacute;rvore e Papai Noel.</p>

<p>&nbsp;decora&ccedil;&atilde;o do Museu de Arte de Londrina, incluindo a Casa do Papai Noel, foi realizada atrav&eacute;s do projeto &ldquo;Natal Encantado&rdquo;, do Sincoval. A programa&ccedil;&atilde;o do Natal 2016 em Londrina conta com patroc&iacute;nio da Sanepar e New Life. Tem o apoio da Guarda Municipal de Londrina, Secretaria Municipal de Cultura, Corpo de Bombeiros, Londrina Convention Bureau, Pol&iacute;cia Militar, Rota do Caf&eacute;, SEBRAE, SENAC e SESC.</p>

<p>Programa&ccedil;&atilde;o dos &uacute;ltimos dias do Natal 2016</p>

<p>5&ordf;</p>

<p>22/12/2016</p>

<p>Museu de Arte</p>

<p>das 17 &agrave;s 21horas - Caf&eacute; com Papai Noel com - Caf&eacute; Escola do SENAC</p>

<p>Concha Ac&uacute;stica</p>

<p>das 17h30 as 19h30 - Concertos Folha de Londrina/2016</p>

<p>6&ordf;</p>

<p>23/12/2016</p>

<p>Museu de Arte</p>

<p>19horas - Entrega de presentes pelo Papai Noel para as Crian&ccedil;as</p>

<p>Museu de Arte</p>

<p>20horas - Sorteio para 02 fam&iacute;lias de 05 estadias no SESC Caiob&aacute;</p>

<p>Sab</p>

<p>24/12/2016</p>

<p>Museu de Arte</p>

<p>&Uacute;ltimo dia com a presen&ccedil;a do Papai Noel.</p>

<p><em><u>NC/PML</u></em></p>



                                
                <hr id="ancora_comentarios">

<div id="comentarios">
        <h2>Comentários</h2>
            <p class="VERMELHO">Seja o primeiro a comentar!</p>
        
    <h2 style="margin-top:30px;">Faça seu comentário</h2>

    <form action="widget_comentarios.php?c=53393" method="post" id="form_comentario" class="validar">

        <input type="hidden" class="controle" name="controle">
        <input type="hidden" name="origem" value="/noticias/53393/programacao-do-natal-2016-encerra-neste-sabado-24/">

        <label>
            Nome:<br>
            <input type="text" name="nome_coment" value="" style="width:95%;">
        </label>

        <label>
            E-mail:<br>
            <input type="email" name="email_coment" value="" style="width:95%;">
        </label>  

        <label>
            <span class="rotulo_comentario">Comentário</span>:<br>
            <textarea name="mensagem_coment" id="mensagem_coment" cols="60" rows="5" style="width:95%; height:100px;">            </textarea>
        </label>  

        <label>
            <input type="submit" value="comentar" name="comentar">
        </label>    

    </form>

    <script type="text/javascript">
    $(document).ready(function(e) {

        //Validação jQuery
        $(".validar").validate({
            rules: {
              nome_coment: "required",
              email_coment: {
                    required: true,
                    email: true
                 },
              mensagem_coment: "required"
            }
        });

    });    
    </script>    

</div>

            </div>

            <aside class="col3_options col_ultima">

                <div class="pub pub300x600">

                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- 2016_300x600 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:600px"
                         data-ad-client="ca-pub-1774937915292059"
                         data-ad-slot="9065492506"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                </div>

                <h3>Leia também:</h3>

                                        <div class="noticia">
                            <div class="foto" style="background-image:url(http://jornaluniao.com.br/thumb.php?c=files/conteudos/53451.jpg&t=480&m=1);">
                                <div class="chapeu" style="background-color:#eb3124">
                                    <a href="noticias/londrina">Londrina</a>
                                </div>
                                <a href="noticias/53452/parque-ney-braga-e-palco-de-eventos-variados"><img src="design/imagens/transp100.png" alt="Parque Ney Braga é palco de eventos variados"></a>
                            </div>
                            <div class="manchete"><a href="noticias/53452/parque-ney-braga-e-palco-de-eventos-variados">Parque Ney Braga é palco de eventos variados</a></div>
                        </div>
                                                <div class="noticia">
                            <div class="foto" style="background-image:url(http://jornaluniao.com.br/thumb.php?c=files/conteudos/53443.jpg&t=480&m=1);">
                                <div class="chapeu" style="background-color:#eb3124">
                                    <a href="noticias/londrina">Londrina</a>
                                </div>
                                <a href="noticias/53444/cantata-de-natal-inesul"><img src="design/imagens/transp100.png" alt="Cantata de Natal Inesul"></a>
                            </div>
                            <div class="manchete"><a href="noticias/53444/cantata-de-natal-inesul">Cantata de Natal Inesul</a></div>
                        </div>
                                                <div class="noticia">
                            <div class="foto" style="background-image:url(http://jornaluniao.com.br/thumb.php?c=files/conteudos/53441.jpg&t=480&m=1);">
                                <div class="chapeu" style="background-color:#eb3124">
                                    <a href="noticias/londrina">Londrina</a>
                                </div>
                                <a href="noticias/53442/fisioterapia-do-inesul-desenvolve-atividades-de-prevencao-de-lesao-na-xv-prova-pedestre-cidade-de-londrina"><img src="design/imagens/transp100.png" alt="Fisioterapia do Inesul desenvolve Atividades de Prevenção de Lesão na XV Prova Pedestre Cidade de Londrina"></a>
                            </div>
                            <div class="manchete"><a href="noticias/53442/fisioterapia-do-inesul-desenvolve-atividades-de-prevencao-de-lesao-na-xv-prova-pedestre-cidade-de-londrina">Fisioterapia do Inesul desenvolve Atividades de Prevenção de Lesão na XV Prova Pedestre Cidade de Londrina</a></div>
                        </div>
                                                <div class="noticia">
                            <div class="foto" style="background-image:url(http://jornaluniao.com.br/thumb.php?c=files/conteudos/53417.jpg&t=480&m=1);">
                                <div class="chapeu" style="background-color:#eb3124">
                                    <a href="noticias/londrina">Londrina</a>
                                </div>
                                <a href="noticias/53418/ceal-e-ippul-realizam-entrega-oficial-de-projetos-complementares-do-super-bus-em-londrina"><img src="design/imagens/transp100.png" alt="Ceal e IPPUL realizam entrega oficial de projetos complementares do Super Bus em Londrina"></a>
                            </div>
                            <div class="manchete"><a href="noticias/53418/ceal-e-ippul-realizam-entrega-oficial-de-projetos-complementares-do-super-bus-em-londrina">Ceal e IPPUL realizam entrega oficial de projetos complementares do Super Bus em Londrina</a></div>
                        </div>
                        
            </aside>

            <br style="clear:left;">        
            
        </article>
        
                
    </section>

        <footer>
        
        <nav>
        
            <ul>
                <li class="head">JORNAL UNIÃO</li>
                <li><a href="/">Notícias</a></li>
                
                <li><a href="impressas">Edição impressa</a></li>
                <li><a href="tv_uniao">TV União</a></li>
                <li><a href="guia">Guia comercial</a></li>
                <li><a href="enquetes">Enquetes</a></li>
                <li><a href="links">Links</a></li>
                <li><a href="expediente">Expediente</a></li>
                <li><a href="anuncie">Anuncie</a></li>
                <li><a href="contato">Contato</a></li>                
            </ul>
            
            <ul>
                <li class="head">CIDADES</li>
            
                <li><a href="noticias/londrina" class="primeira"><span style="border-color:#ec008b">Londrina</span></a></li>
                <li><a href="noticias/parana">Paraná</a></li>
                                    <li><a href="noticias/cambe">Cambé</a></li>
                                        <li><a href="noticias/curitiba">Curitiba</a></li>
                                        <li><a href="noticias/ibipora">Ibiporã</a></li>
                                    <li><a href="noticias/cidades">Outras cidades</a></li>
            </ul>
            
            <ul>
                <li class="head">GERAL</li>
                                    <li><a href="noticias/agronegocio">Agronegócio</a></li>
                                        <li><a href="noticias/economia">Economia</a></li>
                                        <li><a href="noticias/geral">Geral</a></li>
                                        <li><a href="noticias/meio-ambiente">Meio Ambiente</a></li>
                                        <li><a href="noticias/politica">Política</a></li>
                                        <li><a href="noticias/religiao">Religião</a></li>
                                        <li><a href="noticias/seguranca">Segurança</a></li>
                                </ul>
            
            <ul>
                <li class="head">ESPORTE</li>
                                    <li><a href="noticias/esportes">Esportes</a></li>
                                        <li><a href="noticias/futebol">Futebol</a></li>
                                        <li><a href="noticias/lec">Londrina E.C.</a></li>
                                </ul>
            
            <ul>
                <li class="head">EDUCAÇÃO E CULTURA</li>
                                    <li><a href="noticias/cultura">Cultura</a></li>
                                        <li><a href="noticias/educacao">Educação</a></li>
                                </ul>
            
            <ul>
                <li class="head">BEM ESTAR E GASTRONOMIA</li>
                                    <li><a href="noticias/bem-estar">Bem-estar</a></li>
                                        <li><a href="noticias/gastronomia">Gastronomia</a></li>
                                        <li><a href="noticias/saude">Saúde</a></li>
                                        <li><a href="noticias/turismo">Turismo</a></li>
                                </ul>
            
            <ul>
                <li class="head">OPINIÃO</li>
                <li><a href="noticias/artigos">Artigos</a></li>
                                    <li>
                        <a href="noticias/coluna-esportiva/coluna-esportiva">
                            Coluna Esportiva                        </a>
                    </li>
                                        <li>
                        <a href="noticias/coluna-vip/coluna-vip">
                            Coluna VIP                        </a>
                    </li>
                                        <li>
                        <a href="noticias/educando-na-fe/educando-na-fe">
                            Educando na Fé                        </a>
                    </li>
                                        <li>
                        <a href="noticias/fala-serio/fala-serio">
                            Fala Sério!                        </a>
                    </li>
                                        <li>
                        <a href="noticias/papo-de-esporte/papo-de-esporte">
                            Papo de Esporte                        </a>
                    </li>
                                </ul>
            
            <ul>
                <li class="head">DIVERSÃO</li>
                <li><a href="noticias/entretenimento"><span style="border-color:#ec008b">Entretenimento</span></a></li>
                <li><a href="noticias/social"><span style="border-color:#ec008b">Social</span></a></li>
            </ul>
            
            <ul>
                <li class="head">SIGA-NOS</li>                
                <li><a target="_blank" href="https://www.facebook.com/jornaluniao">Facebook</a></li>
                <li><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina">Google+</a></li>
                <li><a target="_blank" href="https://www.youtube.com/user/JornalUniao">YouTube</a></li>
                <li><a target="_blank" href="https://twitter.com/jornaluniao">Twitter</a></li>
                <li><a target="_blank" href="https://www.instagram.com/jornaluniao/">Instagram</a></li>
                <li><a href="rss">RSS Feed</a></li>
            </ul>
            </ul>
        
        </nav>
        
        <div class="assinatura">
            
            <div class="conteudo">
            
                <a class="cedilha" href="http://www.cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital"><img src="http://www.cedilha.com.br/assinatura/cedilha_branco.png" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a>

                <p>
                    <strong>Endereço:</strong> Av. Serra da Esperança, 577 - Londrina - Paraná - <strong>Telefone:</strong> (43) 3327-3242                </p>

                <p>
                    2009-2016 &copy; Todos os Direitos Reservados - Jornal União                </p>

                <p><small>Gerado em 1.58 seg.</small></p>
            
            </div>
                
        </div>

    </footer>        

    <script type="text/javascript">

      window.___gcfg = {
        lang: 'pt-BR'
      };

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>    
</div>
</body>
</html>