<!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<title>Governo Federal anuncia o Brasil + Turismo, pacote de medidas para desenvolver o setor no país</title>
    
<meta name=viewport content="width=device-width, initial-scale=1">

<base href="http://www.jornaluniao.com.br/">
<!--<meta http-equiv="refresh" content="18000">-->
    
<meta name="description" content="Ações voltadas para alavancar o turismo incluem abertura de capital de empresas aéreas emissão de vistos eletrônicos para países estratégicos e...">
<meta name="keywords" content="Religião,Política,Gastronomia,Cidades,Geral,Educação,Meio Ambiente,Curitiba,Bem-estar,Entretenimento,Futebol,Saúde,Esportes,Londrina E.C.,Cambé,Cultura,Londrina,Agronegócio,Ibiporã,Segurança">
<meta name="author" content="Jornal União">
    
<!--FACEBOOK-->
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="http://www.jornaluniao.com.br/noticias/56311/governo-federal-anuncia-o-brasil-turismo-pacote-de-medidas-para-desenvolver-o-setor-no-pais/">
<meta property="og:title" content="Governo Federal anuncia o Brasil + Turismo, pacote de medidas para desenvolver o setor no país">
<meta property="og:site_name" content="Jornal União">
<meta property="og:description" content="Ações voltadas para alavancar o turismo incluem abertura de capital de empresas aéreas emissão de vistos eletrônicos para países estratégicos e...">
 
    
    <!--FACEBOOK caso seja um artigo do site-->
    <meta property="og:image" content="http://www.jornaluniao.com.br/design/imagens/fb_jornaluniao.png">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:type" content="article">
    <meta property="article:author" content="Jornal União">
    <meta property="article:section" content="Turismo">
    <meta property="article:tag" content="Religião,Política,Gastronomia,Cidades,Geral,Educação,Meio Ambiente,Curitiba,Bem-estar,Entretenimento,Futebol,Saúde,Esportes,Londrina E.C.,Cambé,Cultura,Londrina,Agronegócio,Ibiporã,Segurança">
    <meta property="article:published_time" content="2017-04-12 13:48:00">

    <!--TWITTER-->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@jornaluniao">
    <meta name="twitter:creator" content="@jornaluniao">
    <meta name="twitter:title" content="Governo Federal anuncia o Brasil + Turismo, pacote de medidas para desenvolver o setor no país">
    <meta name="twitter:description" content="Ações voltadas para alavancar o turismo incluem abertura de capital de empresas aéreas emissão de vistos eletrônicos para países estratégicos e...">
    <meta name="twitter:image" content="http://www.jornaluniao.com.br/design/imagens/fb_jornaluniao.png">
    
    <link rel="canonical" href="http://www.jornaluniao.com.br/noticias/56311/governo-federal-anuncia-o-brasil-turismo-pacote-de-medidas-para-desenvolver-o-setor-no-pais/">
            
<link rel="icon" href="design/imagens/jornaluniao.ico">
    
<link href="design/css/ccd_reset.css" rel="stylesheet" type="text/css">
<link href="design/fontes/open-sans/stylesheet.css" rel="stylesheet" type="text/css">
<link href="design/fontes/exo/stylesheet.css" rel="stylesheet" type="text/css">
<link href="design/css/ccd_styles.css" rel="stylesheet" type="text/css">
<link href="design/css/ccd_positions.css" rel="stylesheet" type="text/css">
    
<script type="text/javascript" src="scripts/jquery-1.11.3.min.js"></script>
    
<script type="text/javascript" src="scripts/jquery.maskedinput.min.js"></script>
<script type="text/javascript" src="scripts/jquery.validate.js"></script>
<script type="text/javascript" src="scripts/jquery.metadata.js"></script>
    
<script type="text/javascript" src="scripts/bxslider/jquery.bxslider.min.js"></script>
    
<script type="text/javascript" src="scripts/lightbox/js/jquery.lightbox-0.5.js"></script>
<link rel="stylesheet" type="text/css" href="scripts/lightbox/css/jquery.lightbox-0.5.css" media="screen">
    
<script type="text/javascript" src="scripts/jornaluniao.js"></script>
    
<script type="text/javascript">
    
//Legenda de imagens
function legenda() {
    
    var $legenda = null;
    
    $(".corpo_noticia img").each(function(i){ 
        $legenda = $(this).attr("title");      
        if ($legenda != null) {
            $(this).after("<br><small><em>"+$legenda+"</em></small><br>");
        }
    });    
    
}
    
$(document).ready(function(e) {
    
    //Galeria
    $('.noticias').bxSlider({
        auto: true,
        autoHover: true,
        controls: false,
        responsive: true,
        infiniteLoop: true,
        pagerCustom: '.navega'
    });
    
    //Ampliar imagens
	$(".imagem_galeria a").lightBox();
    
            //Legenda das imagens
        legenda();
            
});    
</script>
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1774937915292059",
    enable_page_level_ads: true
  });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=249928491691976";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
</head>

<body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=249928491691976";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
<div id="geral" class="interna">
    
        <header>
        <div class="conteudo">
        
            <div class="logo">
                <a href="http://www.jornaluniao.com.br"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></a>
            </div>
            
            <div class="servicos">
                <a href="tv_uniao"><img src="design/imagens/tv_uniao_branco.png" alt="TV União"></a>
                
                <a href="#"><img src="design/imagens/radio_uniao_branco.png" alt="Rádio União"></a>
                
                                
                <a href="impressas/373"><img src="design/imagens/pdf_interativo_branco.png" alt="Impressas - PDF Interativo"></a>
            </div>

            <ul class="menu_social">

                <li class="bt_menu_institucional"><span><img class="maior" src="design/imagens/bt_menu.png" alt="abrir menu"></span>
                    <ul class="menu_institucional">
                        <li><a href="/">Notícias</a></li>
                        <li><a href="impressas">Edição impressa</a></li>
                        <li><a href="tv_uniao">TV União</a></li>
                        <li><a href="guia">Guia comercial</a></li>
                        <li><a href="enquetes">Enquetes</a></li>
                        <li><a href="links">Links</a></li>
                        <li><a href="expediente">Expediente</a></li>
                        <li><a href="anuncie">Anuncie</a></li>
                        <li><a href="contato">Contato</a></li>
                    </ul>
                </li>
                
                <li class="busca"><a href="noticias"><img class="maior" src="design/imagens/bt_busca.png" alt="buscar"></a></li>

                <li class="tempo"><a href="tempo"><img class="maior" src="design/imagens/transp100.png" alt="previsão do tempo"></a></li>
                <script type="text/javascript">
                $(document).ready(function() {
                
                    $.ajax({

                        url:"tempo.php",
                        dataType: 'html',
                        data: {action:"ajax",skin:"topo"},
                        type:'GET',
                        beforeSend: function() {
                            $(".tempo").addClass('carregando');
                        },
                        complete: function() {
                            $(".tempo").removeClass('carregando');
                        },
                        success: function (data,textStatus) {
                            $(".tempo").removeClass('carregando');
                            $(".tempo").html(data);   
                        },
                        error: function(xhe,er) {
                            $(".tempo").removeClass('carregando');
                            $(".tempo").html("erro!");   
                        }                

                    });
                
                });
                </script>
                
                <li class="ico_social"><a target="_blank" href="https://www.facebook.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_facebook_mono.png" alt="Facebook"></a></li>
                <li class="ico_social"><a target="_blank" href="https://twitter.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_twitter_mono.png" alt="Twitter"></a></li>
                <li class="ico_social"><a target="_blank" href="https://www.youtube.com/user/JornalUniao"><img class="imagem_branca" src="design/imagens/ico_youtube_mono.png" alt="YouTube"></a></li>
                <li class="ico_social"><a target="_blank" href="https://www.instagram.com/jornaluniao/"><img class="imagem_branca" src="design/imagens/ico_instagram_mono.png" alt="Instagram"></a></li>
                <li class="ico_social"><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina"><img class="imagem_branca" src="design/imagens/ico_googleplus_mono.png" alt="Google+"></a></li>
                
                <li class="ico_social"><a href="rss"><img class="imagem_branca" src="design/imagens/ico_rss_mono.png" alt="RSS Feed"></a></li>
                <li class="ico_social"><a href="contato"><img class="imagem_branca" src="design/imagens/ico_mail_mono.png" alt="contato"></a></li>
            </ul>

        </div>
        
        <nav id="menu_editorial">

            <ul>
                <li data-cor="#eb3124"><a href="noticias/londrina" class="primeira"><span style="color:#eb3124">Londrina</span></a></li>

                <li data-cor="#F7941E"><strong><span style="color:#F7941E">Cidades</span></strong></a>
                    <ul class="submenu">
                        <li><a href="noticias/parana">Paraná</a></li>
                                                    <li><a href="noticias/cambe">Cambé</a></li>
                                                        <li><a href="noticias/curitiba">Curitiba</a></li>
                                                        <li><a href="noticias/ibipora">Ibiporã</a></li>
                                                    <li><a href="noticias/cidades">Outras cidades</a></li>
                    </ul>
                </li>

                <li data-cor="#731f22"><strong><span style="color:#731f22">Geral</span></strong></a>
                    <ul class="submenu">
                                            <li><a href="noticias/agronegocio">Agronegócio</a></li>
                                                <li><a href="noticias/economia">Economia</a></li>
                                                <li><a href="noticias/geral">Geral</a></li>
                                                <li><a href="noticias/meio-ambiente">Meio Ambiente</a></li>
                                                <li><a href="noticias/politica">Política</a></li>
                                                <li><a href="noticias/religiao">Religião</a></li>
                                                <li><a href="noticias/seguranca">Segurança</a></li>
                                            </ul>
                </li>

                <li data-cor="#3a52a4"><strong><span style="color:#3a52a4">Esporte</span></strong></a>
                    <ul class="submenu">
                                                    <li><a href="noticias/esportes">Esportes</a></li>
                                                        <li><a href="noticias/futebol">Futebol</a></li>
                                                        <li><a href="noticias/lec">Londrina E.C.</a></li>
                                                    </ul>
                </li>

                <li data-cor="#00AEEF"><strong><span style="color:#00AEEF">Educação e Cultura</span></strong></a>
                    <ul class="submenu">
                                            <li><a href="noticias/cultura">Cultura</a></li>
                                                <li><a href="noticias/educacao">Educação</a></li>
                                            </ul>
                </li>

                <li data-cor="#00a550"><strong><span style="color:#00a550">Bem-estar e Gastronomia</span></strong></a>
                    <ul class="submenu">
                                            <li><a href="noticias/bem-estar">Bem-estar</a></li>
                                                <li><a href="noticias/gastronomia">Gastronomia</a></li>
                                                <li><a href="noticias/saude">Saúde</a></li>
                                                <li><a href="noticias/turismo">Turismo</a></li>
                                            </ul>
                </li>

                <li data-cor="#652c90"><strong><span style="color:#652c90">Opinião</span></strong></a>

                    <ul class="submenu">
                        <li><a href="noticias/artigos">Artigos</a></li>
                                                
                            <li>
                                <a href="noticias/coluna-esportiva/coluna-esportiva">
                                    Coluna Esportiva<br>
                                    <small><em>Por Henrique Reis</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/coluna-vip/coluna-vip">
                                    Coluna VIP<br>
                                    <small><em>Por Gustavo Godoy</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/educando-na-fe/educando-na-fe">
                                    Educando na Fé<br>
                                    <small><em>Por José Paiva Netto</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/fala-serio/fala-serio">
                                    Fala Sério!<br>
                                    <small><em>Por A.J. Rettenmaier</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/papo-de-esporte/papo-de-esporte">
                                    Papo de Esporte<br>
                                    <small><em>Por Guilherme Lima</em></small>
                                </a>
                            </li>
                        
                                                </ul>

                </li>

                <li data-cor="#FCAF17"><a href="noticias/entretenimento"><span style="color:#FCAF17">Entretenimento</span></a></li>

                <li data-cor="#ec008b"><a href="noticias/social"><span style="color:#ec008b">Social</span></a></li>

            </ul>

        </nav>
        
    </header>    
        
    <section>
            
        <article>

            <p class="meta">
                <span>
                    <a href="noticias/turismo"><strong>Turismo</strong></a> &bull;
                    12 de abril de 2017 &bull;
                    13h48                </span>
            </p>
            
            <h1 style="color:#00a550;">Governo Federal anuncia o Brasil + Turismo, pacote de medidas para desenvolver o setor no país</h1>
            
                        
            <div class="social_bar">
                <div class="social"><a title="Compartilhar no Facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=353559804991856&href=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F56311%2Fgoverno-federal-anuncia-o-brasil-turismo-pacote-de-medidas-para-desenvolver-o-setor-no-pais%2F"><img src="design/imagens/ico_facebook.png" alt="Facebook"></a></div>
                <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
                <div class="social"><a title="Compartilhar no Twitter" href="https://twitter.com/intent/tweet?text=Governo+Federal+anuncia+o+Brasil+%2B+Turismo%2C+pacote+de+medidas+para+desenvolver+o+setor+no+pa%C3%ADs+via+%40jornaluniao&url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F56311%2Fgoverno-federal-anuncia-o-brasil-turismo-pacote-de-medidas-para-desenvolver-o-setor-no-pais%2F"><img src="design/imagens/ico_twitter.png" alt="Twitter"></a></div>
                <div class="social"><a title="Compartilhar no Google Plus" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F56311%2Fgoverno-federal-anuncia-o-brasil-turismo-pacote-de-medidas-para-desenvolver-o-setor-no-pais%2F"><img src="design/imagens/ico_googleplus.png" alt="Google+"></a></div>
                <div class="social"><a title="Compartilhar no LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F56311%2Fgoverno-federal-anuncia-o-brasil-turismo-pacote-de-medidas-para-desenvolver-o-setor-no-pais%2F&mini=true&title=Governo+Federal+anuncia+o+Brasil+%2B+Turismo%2C+pacote+de+medidas+para+desenvolver+o+setor+no+pa%C3%ADs&ro=false&summary=A%C3%A7%C3%B5es+voltadas+para+alavancar+o+turismo+incluem+abertura+de+capital+de+empresas+a%C3%A9reas+emiss%C3%A3o+de+vistos+eletr%C3%B4nicos+para+pa%C3%ADses+estrat%C3%A9gicos+e...&source=Jornal+Uni%C3%A3o"><img src="design/imagens/ico_linkedin.png" alt="LinkedIn"></a></div>
                <div class="social"><a title="Compartilhar no WhatsApp" href="whatsapp://send?text=Governo+Federal+anuncia+o+Brasil+%2B+Turismo%2C+pacote+de+medidas+para+desenvolver+o+setor+no+pa%C3%ADs+Acesse%3A+http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F56311%2Fgoverno-federal-anuncia-o-brasil-turismo-pacote-de-medidas-para-desenvolver-o-setor-no-pais%2F"><img src="design/imagens/ico_whatsapp.png" alt="WhatsApp"></a></div>
            </div>
            
            <div class="corpo_noticia col3x2">

                <p>A&ccedil;&otilde;es voltadas para alavancar o turismo incluem abertura de capital de empresas a&eacute;reas, emiss&atilde;o de vistos eletr&ocirc;nicos para pa&iacute;ses estrat&eacute;gicos e moderniza&ccedil;&atilde;o do modelo de gest&atilde;o da Embratur</p>

<p>O ministro do Turismo, Marx Beltr&atilde;o, anunciou ontem (11.04), em Bras&iacute;lia, o Brasil + Turismo, um pacote de medidas para fortalecer o setor no Brasil. As a&ccedil;&otilde;es t&ecirc;m como finalidade trazer solu&ccedil;&otilde;es t&eacute;cnicas para gargalos hist&oacute;ricos, aumentar o n&uacute;mero de turistas nacionais e estrangeiros, contribuir para melhorar destinos nacionais, proporcionar o desenvolvimento regional e gerar emprego e renda. O an&uacute;ncio foi feito no Centro de Conven&ccedil;&otilde;es Ulysses Guimar&atilde;es, com a presen&ccedil;a de autoridades do setor.</p>

<p>&quot;Essas a&ccedil;&otilde;es s&atilde;o resultado de muito di&aacute;logo para entender as necessidades do setor. Precisamos criar condi&ccedil;&otilde;es para que os empres&aacute;rios invistam no pa&iacute;s. O Brasil + Turismo vem para corrigir uma miopia hist&oacute;rica e fazer com que o turismo seja visto como protagonista na gera&ccedil;&atilde;o de emprego e renda. Chegou a hora e a vez do turismo&quot;, disse Marx Beltr&atilde;o.</p>

<p>Mais informa&ccedil;&otilde;es: <a href="http://mensagens.turismo.gov.br/link.php?M=133291&amp;N=4228&amp;L=3187&amp;F=H" target="_blank">http://www.turismo.gov.br/brasilmaisturismo/</a>&nbsp;&nbsp;</p>

<p>O presidente da Organiza&ccedil;&atilde;o Mundial do Turismo (OMT), Taleb Rifai, destacou em seu discurso o legado dos megaeventos sediados recentemente pelo Brasil e refor&ccedil;ou a import&acirc;ncia de o pa&iacute;s atrair mais turistas estrangeiros. &ldquo;Eu parabenizo o ministro Marx Beltr&atilde;o por lan&ccedil;ar um pacote dessa magnitude e desejo muito sucesso. Esta &eacute; a quinta vez que venho ao Brasil e a primeira que venho a Bras&iacute;lia, uma cidade incr&iacute;vel. Ontem visitei os principais pontos tur&iacute;sticos, aprendi sobre as belezas e Oscar Niemeyer, o que me fez muito feliz. Mas tamb&eacute;m fiquei triste porque eu queria que milhares de pessoas de todo o mundo estivessem aqui comigo. Quando fecho os olhos e penso no Brasil, eu penso no estilo de viver e na alegria. &Eacute; a vez do Brasil!&rdquo;</p>

<p>O conjunto de medidas anunciadas pelo MTur re&uacute;ne sugest&otilde;es de integrantes da cadeia produtiva do turismo nacional e de entidades internacionais, como a Organiza&ccedil;&atilde;o Mundial do Turismo (bra&ccedil;o da ONU para o setor) e o Conselho Mundial de Turismo e Viagem (WTTC).</p>

<p>Dentre as a&ccedil;&otilde;es, est&aacute; a abertura de todo capital das empresas a&eacute;reas brasileiras ao investimento internacional. &quot;Com a abertura para o capital estrangeiro, nosso objetivo &eacute; aumentar a competitividade entre as empresas e, consequentemente, reduzindo pre&ccedil;os e oferecendo mais rotas e mais destinos. E essa iniciativa conta com apoio da popula&ccedil;&atilde;o. Um estudo recente do MTur mostrou que 73% dos brasileiros &eacute; a favor de ter mais empresas a&eacute;reas operando no territ&oacute;rio nacional&quot;, revelou o ministro do Turismo.</p>

<p>O Brasil + Turismo &eacute; tamb&eacute;m uma resposta do governo ao apelo da popula&ccedil;&atilde;o brasileira sobre o melhor aproveitamento de nosso potencial tur&iacute;stico. Pesquisa encomendada pelo Minist&eacute;rio do Turismo, perguntou a 2002 brasileiros - entre 17 e 23 de mar&ccedil;o &ndash; qual a avalia&ccedil;&atilde;o sobre o turismo no pa&iacute;s. A amostra &eacute; representativa da popula&ccedil;&atilde;o brasileira. Como resultado, 86% dos entrevistados disseram que os principais benef&iacute;cios do Turismo s&atilde;o impulsionar a economia e gerar empregos e neg&oacute;cios, e mais de 80% indicam que o pa&iacute;s tem potencial para explorar o turismo como uma alavanca para a economia. Por&eacute;m, 60% dos brasileiros avaliam que aproveitamos pouco esse patrim&ocirc;nio.</p>

<p>A ideia, a partir do Brasil + Turismo, &eacute; mudar o cen&aacute;rio e saltar de 6,5 milh&otilde;es de turistas estrangeiros no pa&iacute;s por ano (dado de 2016) para 12 milh&otilde;es em 2022. A estimativa &eacute; de que a receita com os visitantes passe dos US$ 6 bilh&otilde;es anuais para US$ 19 bilh&otilde;es. Outro impacto esperado &eacute; a inser&ccedil;&atilde;o de 40 milh&otilde;es de brasileiros no mercado consumidor de viagens. Atualmente, menos da metade da popula&ccedil;&atilde;o viaja todos os anos (cerca de 60 milh&otilde;es).</p>

<p>A cria&ccedil;&atilde;o de quase 6 milh&otilde;es de empregos &eacute; outra das consequ&ecirc;ncias esperadas como resultado do Brasil + Turismo. Em &acirc;mbito mundial, o setor responde por um em cada 11 empregos (9%) de acordo com a OMT. No Brasil, o turismo emprega direta e indiretamente 7 milh&otilde;es de pessoas.</p>

<p><strong>Medidas para impulsionar o turismo no Brasil:<br />
Emiss&atilde;o de Vistos Eletr&ocirc;nicos</strong><br />
O Minist&eacute;rio do Turismo prop&ocirc;s ao Minist&eacute;rio de Rela&ccedil;&otilde;es Exteriores a implanta&ccedil;&atilde;o do visto eletr&ocirc;nico para pa&iacute;ses estrat&eacute;gicos. At&eacute; o fim de 2017, a ideia &eacute; que a medida passe a valer para turistas de EUA, Canad&aacute;, Austr&aacute;lia e Jap&atilde;o, que s&atilde;o grandes emissores de turistas internacionais com alto poder aquisitivo. A concess&atilde;o de vistos eletr&ocirc;nicos transforma todo o per&iacute;odo de solicita&ccedil;&atilde;o, pagamento de taxas, an&aacute;lise, concess&atilde;o e emiss&atilde;o de visto num processo de apenas 48 horas. Tudo pode ser feito via web ou por um aplicativo, sem burocracia.<br />
<strong>Amplia&ccedil;&atilde;o da conectividade a&eacute;rea</strong><br />
Altera&ccedil;&atilde;o do C&oacute;digo Brasileiro de Aeron&aacute;utica para permitir a abertura de 100% do capital das empresas a&eacute;reas brasileiras ao investimento estrangeiro. O objetivo &eacute; aumentar a competitividade, o n&uacute;mero de voos e de turistas viajando dentro do pa&iacute;s, al&eacute;m de ampliar a malha a&eacute;rea regional para possibilitar o deslocamento de mais visitantes nacionais e internacionais.<br />
<strong>Moderniza&ccedil;&atilde;o do modelo de gest&atilde;o da Embratur</strong><br />
Mudan&ccedil;a da natureza jur&iacute;dica de autarquia para Servi&ccedil;o Social Aut&ocirc;nomo e do nome da institui&ccedil;&atilde;o, que ser&aacute; alterado para Embratur - Ag&ecirc;ncia Brasileira de Promo&ccedil;&atilde;o do Turismo. Com a altera&ccedil;&atilde;o da natureza, a Ag&ecirc;ncia poder&aacute; atuar de forma mais competitiva no mercado tur&iacute;stico internacional; receber recursos privados para o desenvolvimento de projetos de interesses comuns, com reduzida burocracia; modernizar a gest&atilde;o de pessoal; e manter estrutura f&iacute;sica e quadro de pessoal no exterior.<br />
Para o financiamento da nova Embratur, ser&aacute; destinado um percentual da arrecada&ccedil;&atilde;o bruta dos concursos de progn&oacute;sticos e loterias federais e similares cuja realiza&ccedil;&atilde;o estiver sujeita a autoriza&ccedil;&atilde;o federal, deduzindo-se este valor do montante destinado aos pr&ecirc;mios. Al&eacute;m desses recursos, podem constituir receitas da Embratur recursos transferidos de dota&ccedil;&otilde;es consignadas nos Or&ccedil;amento Fiscal e da Seguridade Social.<br />
<strong>Moderniza&ccedil;&atilde;o da Lei Geral do Turismo (LGT)</strong><br />
Envio ao Congresso Nacional, em regime de urg&ecirc;ncia, de 118 proposta de altera&ccedil;&otilde;es na Lei Geral do Turismo. O objetivo &eacute; adequar a legisla&ccedil;&atilde;o brasileira &agrave; din&acirc;mica atual da atividade tur&iacute;stica, com desburocratiza&ccedil;&atilde;o dos processos e maior integra&ccedil;&atilde;o com a iniciativa privada.<br />
<strong>Melhor aproveitamento de &aacute;reas da Uni&atilde;o</strong><br />
Entrega ao Minist&eacute;rio do Turismo das &aacute;reas de dom&iacute;nio da Uni&atilde;o localizadas em locais com potencial para o desenvolvimento do turismo, para fins de gest&atilde;o, regulariza&ccedil;&atilde;o e concess&atilde;o.<br />
<strong>Qualifica&ccedil;&atilde;o profissional</strong><br />
Intensifica&ccedil;&atilde;o dos programas e parcerias para qualifica&ccedil;&atilde;o profissional de jovens e adultos para melhor atendimento aos turistas. S&atilde;o tr&ecirc;s iniciativas de qualifica&ccedil;&atilde;o dentro do Brasil + Turismo: a primeira, presencial e voltada para jovens do ensino m&eacute;dio (10 mil vagas atrav&eacute;s de parceria com o Minist&eacute;rio da Educa&ccedil;&atilde;o - MedioTec); a segunda, online voltada para profissionais da linha de frente ao atendimento ao turista; e a terceira iniciativa envolve qualifica&ccedil;&atilde;o internacional. O MTur ir&aacute; selecionar 120 alunos de cursos t&eacute;cnicos e de gradua&ccedil;&atilde;o de institui&ccedil;&otilde;es p&uacute;blicas e privadas para tr&ecirc;s meses de treinamento no Reino Unido.<br />
<strong>Atualiza&ccedil;&atilde;o do Mapa do Turismo Brasileiro</strong><br />
Atualiza&ccedil;&atilde;o a cada dois anos do Mapa para que os munic&iacute;pios se organizem e que os recursos federais sejam direcionados para as regi&otilde;es realmente vocacionadas ao Turismo. Na &uacute;ltima atualiza&ccedil;&atilde;o (2016), o pa&iacute;s passou de 3.345 munic&iacute;pios tur&iacute;sticos (2013) para 2.175 em 291 regi&otilde;es tur&iacute;sticas.<br />
<strong>Fortalecimento dos &oacute;rg&atilde;os estaduais de turismo</strong><br />
Repasse de R$ 5,4 milh&otilde;es para os &Oacute;rg&atilde;os Estaduais de Turismo, objetivando a estrutura&ccedil;&atilde;o das regi&otilde;es tur&iacute;sticas do Mapa Brasileiro do Turismo. Os recursos ser&atilde;o destinados para elabora&ccedil;&atilde;o de projetos executivos, planos de desenvolvimento integrado do Turismo Sustent&aacute;vel e de Marketing; entre outros.</p>

<p><strong>Parceria com a ANTT</strong><br />
Intensifica&ccedil;&atilde;o da fiscaliza&ccedil;&atilde;o do transporte tur&iacute;stico nas rodovias brasileiras, por meio de coopera&ccedil;&atilde;o t&eacute;cnica com a Ag&ecirc;ncia Nacional de Transportes Terrestres (ANTT).</p>

<p>A ideia &eacute; que o &oacute;rg&atilde;o utilize suas rotinas de fiscaliza&ccedil;&atilde;o para verificar se os prestadores de transporte tur&iacute;stico est&atilde;o devidamente cadastrados no Cadastur, do Minist&eacute;rio do Turismo.</p>

<p><strong>Parques Tem&aacute;ticos</strong><br />
Adequa&ccedil;&atilde;o do conceito de parques tem&aacute;ticos dentro da Lei Geral do Turismo e nos decretos e portarias relacionados. Com a mudan&ccedil;a, as receitas decorrentes da presta&ccedil;&atilde;o de qualquer servi&ccedil;o do parque poder&atilde;o ser abrangidas pelo regime de incid&ecirc;ncia cumulativa da Contribui&ccedil;&atilde;o para o PIS/Pasep e da Cofins.</p>

<p>Asimp/MTur</p>



                
                <hr>

                <div class="fb-comments" data-href="http://www.jornaluniao.com.br/noticias/56311/governo-federal-anuncia-o-brasil-turismo-pacote-de-medidas-para-desenvolver-o-setor-no-pais/" data-width="100%" data-numposts="3"></div>
                
                <hr id="ancora_comentarios">

<div id="comentarios">
        <h2>Comentários</h2>
            <p class="VERMELHO">Seja o primeiro a comentar!</p>
        
    <h2 style="margin-top:30px;">Faça seu comentário</h2>

    <form action="widget_comentarios.php?c=56311" method="post" id="form_comentario" class="validar">

        <input type="hidden" class="controle" name="controle">
        <input type="hidden" name="origem" value="/noticias/56311/governo-federal-anuncia-o-brasil-turismo-pacote-de-medidas-para-desenvolver-o-setor-no-pais/">

        <label>
            Nome:<br>
            <input type="text" name="nome_coment" value="" style="width:95%;">
        </label>

        <label>
            E-mail:<br>
            <input type="email" name="email_coment" value="" style="width:95%;">
        </label>  

        <label>
            <span class="rotulo_comentario">Comentário</span>:<br>
            <textarea name="mensagem_coment" id="mensagem_coment" cols="60" rows="5" style="width:95%; height:100px;">            </textarea>
        </label>  

        <label>
            <input type="submit" value="comentar" name="comentar">
        </label>    

    </form>

    <script type="text/javascript">
    $(document).ready(function(e) {

        //Validação jQuery
        $(".validar").validate({
            rules: {
              nome_coment: "required",
              email_coment: {
                    required: true,
                    email: true
                 },
              mensagem_coment: "required"
            }
        });

    });    
    </script>    

</div>

            </div>

            <aside class="col3_options col_ultima">

                <div class="pub pub300x600">

                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- 2016_300x600 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:600px"
                         data-ad-client="ca-pub-1774937915292059"
                         data-ad-slot="9065492506"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                </div>

                <h3>Leia também:</h3>

                                        <div class="noticia">
                            <div class="foto" style="background-image:url(http://jornaluniao.com.br/thumb.php?c=files/conteudos/54391.jpg&t=480&m=1);">
                                <div class="chapeu" style="background-color:#00a550">
                                    <a href="noticias/turismo">Turismo</a>
                                </div>
                                <a href="noticias/54392/turismo-propoe-parceria-para-abrir-museus-em-estadios-brasileiros"><img src="design/imagens/transp100.png" alt="Turismo propõe parceria para abrir museus em estádios brasileiros"></a>
                            </div>
                            <div class="manchete"><a href="noticias/54392/turismo-propoe-parceria-para-abrir-museus-em-estadios-brasileiros">Turismo propõe parceria para abrir museus em estádios brasileiros</a></div>
                        </div>
                                                <div class="noticia">
                            <div class="foto" style="background-image:url(http://jornaluniao.com.br/thumb.php?c=files/conteudos/54058.jpg&t=480&m=1);">
                                <div class="chapeu" style="background-color:#00a550">
                                    <a href="noticias/turismo">Turismo</a>
                                </div>
                                <a href="noticias/54059/feriados-vao-movimentar-r-21-bilhoes-no-turismo"><img src="design/imagens/transp100.png" alt="Feriados vão movimentar R$ 21 bilhões no turismo"></a>
                            </div>
                            <div class="manchete"><a href="noticias/54059/feriados-vao-movimentar-r-21-bilhoes-no-turismo">Feriados vão movimentar R$ 21 bilhões no turismo</a></div>
                        </div>
                                                <div class="noticia">
                            <div class="foto" style="background-image:url(http://jornaluniao.com.br/thumb.php?c=files/conteudos/53800.jpg&t=480&m=1);">
                                <div class="chapeu" style="background-color:#00a550">
                                    <a href="noticias/turismo">Turismo</a>
                                </div>
                                <a href="noticias/53801/feriados-prolongados-deverao-impulsionar-a-economia-diz-ministerio-do-turismo"><img src="design/imagens/transp100.png" alt="Feriados prolongados deverão impulsionar a economia, diz Ministério do Turismo"></a>
                            </div>
                            <div class="manchete"><a href="noticias/53801/feriados-prolongados-deverao-impulsionar-a-economia-diz-ministerio-do-turismo">Feriados prolongados deverão impulsionar a economia, diz Ministério do Turismo</a></div>
                        </div>
                                                <div class="noticia">
                            <div class="foto" style="background-image:url(http://jornaluniao.com.br/thumb.php?c=files/conteudos/52925.jpg&t=480&m=1);">
                                <div class="chapeu" style="background-color:#00a550">
                                    <a href="noticias/turismo">Turismo</a>
                                </div>
                                <a href="noticias/52926/setor-da-saude-movimenta-turismo-de-eventos-em-londrina"><img src="design/imagens/transp100.png" alt="Setor da Saúde movimenta turismo de eventos em Londrina"></a>
                            </div>
                            <div class="manchete"><a href="noticias/52926/setor-da-saude-movimenta-turismo-de-eventos-em-londrina">Setor da Saúde movimenta turismo de eventos em Londrina</a></div>
                        </div>
                        
            </aside>

            <br style="clear:left;">        
            
        </article>
        
                
    </section>

        <footer>
        
        <nav>
        
            <ul>
                <li class="head">JORNAL UNIÃO</li>
                <li><a href="/">Notícias</a></li>
                
                <li><a href="impressas">Edição impressa</a></li>
                <li><a href="tv_uniao">TV União</a></li>
                <li><a href="guia">Guia comercial</a></li>
                <li><a href="enquetes">Enquetes</a></li>
                <li><a href="links">Links</a></li>
                <li><a href="expediente">Expediente</a></li>
                <li><a href="anuncie">Anuncie</a></li>
                <li><a href="contato">Contato</a></li>                
            </ul>
            
            <ul>
                <li class="head">CIDADES</li>
            
                <li><a href="noticias/londrina" class="primeira"><span style="border-color:#ec008b">Londrina</span></a></li>
                <li><a href="noticias/parana">Paraná</a></li>
                                    <li><a href="noticias/cambe">Cambé</a></li>
                                        <li><a href="noticias/curitiba">Curitiba</a></li>
                                        <li><a href="noticias/ibipora">Ibiporã</a></li>
                                    <li><a href="noticias/cidades">Outras cidades</a></li>
            </ul>
            
            <ul>
                <li class="head">GERAL</li>
                                    <li><a href="noticias/agronegocio">Agronegócio</a></li>
                                        <li><a href="noticias/economia">Economia</a></li>
                                        <li><a href="noticias/geral">Geral</a></li>
                                        <li><a href="noticias/meio-ambiente">Meio Ambiente</a></li>
                                        <li><a href="noticias/politica">Política</a></li>
                                        <li><a href="noticias/religiao">Religião</a></li>
                                        <li><a href="noticias/seguranca">Segurança</a></li>
                                </ul>
            
            <ul>
                <li class="head">ESPORTE</li>
                                    <li><a href="noticias/esportes">Esportes</a></li>
                                        <li><a href="noticias/futebol">Futebol</a></li>
                                        <li><a href="noticias/lec">Londrina E.C.</a></li>
                                </ul>
            
            <ul>
                <li class="head">EDUCAÇÃO E CULTURA</li>
                                    <li><a href="noticias/cultura">Cultura</a></li>
                                        <li><a href="noticias/educacao">Educação</a></li>
                                </ul>
            
            <ul>
                <li class="head">BEM ESTAR E GASTRONOMIA</li>
                                    <li><a href="noticias/bem-estar">Bem-estar</a></li>
                                        <li><a href="noticias/gastronomia">Gastronomia</a></li>
                                        <li><a href="noticias/saude">Saúde</a></li>
                                        <li><a href="noticias/turismo">Turismo</a></li>
                                </ul>
            
            <ul>
                <li class="head">OPINIÃO</li>
                <li><a href="noticias/artigos">Artigos</a></li>
                                    <li>
                        <a href="noticias/coluna-esportiva/coluna-esportiva">
                            Coluna Esportiva                        </a>
                    </li>
                                        <li>
                        <a href="noticias/coluna-vip/coluna-vip">
                            Coluna VIP                        </a>
                    </li>
                                        <li>
                        <a href="noticias/educando-na-fe/educando-na-fe">
                            Educando na Fé                        </a>
                    </li>
                                        <li>
                        <a href="noticias/fala-serio/fala-serio">
                            Fala Sério!                        </a>
                    </li>
                                        <li>
                        <a href="noticias/papo-de-esporte/papo-de-esporte">
                            Papo de Esporte                        </a>
                    </li>
                                </ul>
            
            <ul>
                <li class="head">DIVERSÃO</li>
                <li><a href="noticias/entretenimento"><span style="border-color:#ec008b">Entretenimento</span></a></li>
                <li><a href="noticias/social"><span style="border-color:#ec008b">Social</span></a></li>
            </ul>
            
            <ul>
                <li class="head">SIGA-NOS</li>                
                <li><a target="_blank" href="https://www.facebook.com/jornaluniao">Facebook</a></li>
                <li><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina">Google+</a></li>
                <li><a target="_blank" href="https://www.youtube.com/user/JornalUniao">YouTube</a></li>
                <li><a target="_blank" href="https://twitter.com/jornaluniao">Twitter</a></li>
                <li><a target="_blank" href="https://www.instagram.com/jornaluniao/">Instagram</a></li>
                <li><a href="rss">RSS Feed</a></li>
            </ul>
            </ul>
        
        </nav>
        
        <div class="assinatura">
            
            <div class="conteudo">
            
                <a class="cedilha" href="http://www.cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital"><img src="http://www.cedilha.com.br/assinatura/cedilha_branco.png" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a>

                <p>
                    <strong>Endereço:</strong> Av. Serra da Esperança, 577 - Londrina - Paraná - <strong>Telefone:</strong> (43) 3327-3242                </p>

                <p>
                    2009-2017 &copy; Todos os Direitos Reservados - Jornal União                </p>

                <p><small>Gerado em 2.27 seg.</small></p>
            
            </div>
                
        </div>

    </footer>        

    <script type="text/javascript">

      window.___gcfg = {
        lang: 'pt-BR'
      };

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>    
</div>
</body>
</html>