<!DOCTYPE HTML><html><head><meta charset="UTF-8"><title>Comissão vota nesta quarta relatório final da proposta orçamentária para 2018</title> <meta name=viewport content="width=device-width, initial-scale=1"><base href="http://www.jornaluniao.com.br/"> <meta name="description" content="A Comissão Mista de Orçamento CMO deverá votar hoje 13 o relatório final da proposta orçamentária de 2018 PLN 2017 Após aprovado o texto será..."><meta name="keywords" content="Agronegócio,Esportes,Londrina E.C.,Cambé,Política,Entre Linhas,Economia,Entretenimento,Futebol,Geral,Educação,Curitiba,Turismo,Cultura,Saúde,Segurança,Religião,Londrina,Artigos e Opinião"><meta name="author" content="Jornal União"> <meta property="og:locale" content="pt_BR"><meta property="og:url" content="http://www.jornaluniao.com.br/noticias/64796/comissao-vota-nesta-quarta-relatorio-final-da-proposta-orcamentaria-para-2018/"><meta property="og:title" content="Comissão vota nesta quarta relatório final da proposta orçamentária para 2018"><meta property="og:site_name" content="Jornal União"><meta property="og:description" content="A Comissão Mista de Orçamento CMO deverá votar hoje 13 o relatório final da proposta orçamentária de 2018 PLN 2017 Após aprovado o texto será...">  <meta property="og:image" content="http://www.jornaluniao.com.br/design/imagens/fb_jornaluniao.png"> <meta property="og:image:type" content="image/jpeg"> <meta property="og:type" content="article"> <meta property="article:author" content="Jornal União"> <meta property="article:section" content="Política"> <meta property="article:tag" content="Agronegócio,Esportes,Londrina E.C.,Cambé,Política,Entre Linhas,Economia,Entretenimento,Futebol,Geral,Educação,Curitiba,Turismo,Cultura,Saúde,Segurança,Religião,Londrina,Artigos e Opinião"> <meta property="article:published_time" content="2017-12-13 09:13:00">  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@jornaluniao"> <meta name="twitter:creator" content="@jornaluniao"> <meta name="twitter:title" content="Comissão vota nesta quarta relatório final da proposta orçamentária para 2018"> <meta name="twitter:description" content="A Comissão Mista de Orçamento CMO deverá votar hoje 13 o relatório final da proposta orçamentária de 2018 PLN 2017 Após aprovado o texto será..."> <meta name="twitter:image" content="http://www.jornaluniao.com.br/design/imagens/fb_jornaluniao.png"> <link rel="canonical" href="http://www.jornaluniao.com.br/noticias/64796/comissao-vota-nesta-quarta-relatorio-final-da-proposta-orcamentaria-para-2018/"> <link rel="icon" href="design/imagens/jornaluniao.ico"> <link href="design/css/ccd_reset.css" rel="stylesheet" type="text/css"><link href="design/fontes/open-sans/stylesheet.css" rel="stylesheet" type="text/css"><link href="design/fontes/exo/stylesheet.css" rel="stylesheet" type="text/css"><link href="design/css/ccd_styles.css" rel="stylesheet" type="text/css"><link href="design/css/ccd_positions.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="scripts/jquery-1.11.3.min.js"></script> <script type="text/javascript" src="scripts/jquery.maskedinput.min.js"></script><script type="text/javascript" src="scripts/jquery.validate.js"></script><script type="text/javascript" src="scripts/jquery.metadata.js"></script> <script type="text/javascript" src="scripts/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript" src="scripts/lightbox/js/jquery.lightbox-0.5.js"></script><link rel="stylesheet" type="text/css" href="scripts/lightbox/css/jquery.lightbox-0.5.css" media="screen"> <script type="text/javascript" src="scripts/jornaluniao.js"></script> <script type="text/javascript">
//Legenda de imagens
function legenda() { var $legenda = null; $(".corpo_noticia img").each(function(i){ $legenda = $(this).attr("title"); if ($legenda != null) { $(this).after("<br><small><em>"+$legenda+"</em></small><br>"); } });
}
$(document).ready(function(e) { /* Galeria */ $('.noticias').bxSlider({ auto: true, autoHover: true, controls: false, responsive: true, infiniteLoop: true, pagerCustom: '.navega' }); /* Ampliar imagens */	$(".imagem_galeria a").lightBox(); /* Legenda das imagens */ legenda();
}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-1774937915292059", enable_page_level_ads: true });</script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=249928491691976"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </head><body> <div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=249928491691976"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="geral" class="interna"> <header> <div class="conteudo"> <div class="logo"> <a href="http://www.jornaluniao.com.br"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></a> </div> <div class="servicos"> <a href="tv_uniao"><img src="design/imagens/tv_uniao_branco.png" alt="TV União"></a> <a href="#"><img src="design/imagens/radio_uniao_branco.png" alt="Rádio União"></a> <a href="impressas/407"><img src="design/imagens/pdf_interativo_branco.png" alt="Impressas - PDF Interativo"></a> </div> <ul class="menu_social"> <li class="bt_menu_institucional"><span><img class="maior" src="design/imagens/bt_menu.png" alt="abrir menu"></span> <ul class="menu_institucional"> <li><a href="/">Notícias</a></li> <li><a href="impressas">Edição impressa</a></li> <li><a href="tv_uniao">TV União</a></li> <li><a href="guia">Guia comercial</a></li> <li><a href="enquetes">Enquetes</a></li> <li><a href="links">Links</a></li> <li><a href="expediente">Expediente</a></li> <li><a href="anuncie">Anuncie</a></li> <li><a href="contato">Contato</a></li> </ul> </li> <li class="busca"><a href="noticias"><img class="maior" src="design/imagens/bt_busca.png" alt="buscar"></a></li> <li class="tempo"><a href="tempo"><img class="maior" src="design/imagens/transp100.png" alt="previsão do tempo"></a></li> <script type="text/javascript"> $(document).ready(function() { $.ajax({ url:"tempo.php", dataType: 'html', data: {action:"ajax",skin:"topo"}, type:'GET', beforeSend: function() { $(".tempo").addClass('carregando'); }, complete: function() { $(".tempo").removeClass('carregando'); }, success: function (data,textStatus) { $(".tempo").removeClass('carregando'); $(".tempo").html(data); }, error: function(xhe,er) { $(".tempo").removeClass('carregando'); $(".tempo").html("erro!"); } }); }); </script> <li class="ico_social"><a target="_blank" href="https://www.facebook.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_facebook_mono.png" alt="Facebook"></a></li> <li class="ico_social"><a target="_blank" href="https://twitter.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_twitter_mono.png" alt="Twitter"></a></li> <li class="ico_social"><a target="_blank" href="https://www.youtube.com/user/JornalUniao"><img class="imagem_branca" src="design/imagens/ico_youtube_mono.png" alt="YouTube"></a></li> <li class="ico_social"><a target="_blank" href="https://www.instagram.com/jornaluniao/"><img class="imagem_branca" src="design/imagens/ico_instagram_mono.png" alt="Instagram"></a></li> <li class="ico_social"><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina"><img class="imagem_branca" src="design/imagens/ico_googleplus_mono.png" alt="Google+"></a></li> <li class="ico_social"><a href="rss"><img class="imagem_branca" src="design/imagens/ico_rss_mono.png" alt="RSS Feed"></a></li> <li class="ico_social"><a href="contato"><img class="imagem_branca" src="design/imagens/ico_mail_mono.png" alt="contato"></a></li> </ul> </div> <nav id="menu_editorial"> <ul> <li data-cor="#eb3124"><a href="noticias/londrina" class="primeira"><span style="color:#eb3124">Londrina</span></a></li> <li data-cor="#F7941E"><strong><span style="color:#F7941E">Cidades</span></strong></a> <ul class="submenu"> <li><a href="noticias/parana">Paraná</a></li> <li><a href="noticias/cambe">Cambé</a></li> <li><a href="noticias/curitiba">Curitiba</a></li> <li><a href="noticias/ibipora">Ibiporã</a></li> <li><a href="noticias/cidades">Outras cidades</a></li> </ul> </li> <li data-cor="#731f22"><strong><span style="color:#731f22">Geral</span></strong></a> <ul class="submenu"> <li><a href="noticias/agronegocio">Agronegócio</a></li> <li><a href="noticias/economia">Economia</a></li> <li><a href="noticias/geral">Geral</a></li> <li><a href="noticias/meio-ambiente">Meio Ambiente</a></li> <li><a href="noticias/politica">Política</a></li> <li><a href="noticias/religiao">Religião</a></li> <li><a href="noticias/seguranca">Segurança</a></li> </ul> </li> <li data-cor="#3a52a4"><strong><span style="color:#3a52a4">Esporte</span></strong></a> <ul class="submenu"> <li><a href="noticias/entrelinhas">Entre Linhas</a></li> <li><a href="noticias/esportes">Esportes</a></li> <li><a href="noticias/futebol">Futebol</a></li> <li><a href="noticias/lec">Londrina E.C.</a></li> </ul> </li> <li data-cor="#00AEEF"><strong><span style="color:#00AEEF">Educação e Cultura</span></strong></a> <ul class="submenu"> <li><a href="noticias/cultura">Cultura</a></li> <li><a href="noticias/educacao">Educação</a></li> </ul> </li> <li data-cor="#00a550"><strong><span style="color:#00a550">Bem-estar e Gastronomia</span></strong></a> <ul class="submenu"> <li><a href="noticias/bem-estar">Bem-estar</a></li> <li><a href="noticias/gastronomia">Gastronomia</a></li> <li><a href="noticias/saude">Saúde</a></li> <li><a href="noticias/turismo">Turismo</a></li> </ul> </li> <li data-cor="#652c90"><strong><span style="color:#652c90">Opinião</span></strong></a> <ul class="submenu"> <li><a href="noticias/artigos">Artigos</a></li> <li> <a href="noticias/coluna-esportiva/coluna-esportiva"> Coluna Esportiva<br> <small><em>Por Henrique Reis</em></small> </a> </li> <li> <a href="noticias/coluna-vip/coluna-vip"> Coluna VIP<br> <small><em>Por Gustavo Godoy</em></small> </a> </li> <li> <a href="noticias/educando-na-fe/educando-na-fe"> Educando na Fé<br> <small><em>Por José Paiva Netto</em></small> </a> </li> <li> <a href="noticias/fala-serio/fala-serio"> Fala Sério!<br> <small><em>Por A.J. Rettenmaier</em></small> </a> </li> <li> <a href="noticias/papo-de-esporte/papo-de-esporte"> Papo de Esporte<br> <small><em>Por Guilherme Lima</em></small> </a> </li> </ul> </li> <li data-cor="#FCAF17"><a href="noticias/entretenimento"><span style="color:#FCAF17">Entretenimento</span></a></li> <li data-cor="#ec008b"><a href="noticias/social"><span style="color:#ec008b">Social</span></a></li> </ul> </nav> </header> <section> <article> <p class="meta"> <span> <a href="noticias/politica"><strong>Política</strong></a> &bull; 13 de dezembro de 2017 &bull; 09h13 </span> </p> <h1 style="color:#731f22;">Comissão vota nesta quarta relatório final da proposta orçamentária para 2018</h1> <div class="social_bar"> <div class="social"><a title="Compartilhar no Facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=353559804991856&href=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F64796%2Fcomissao-vota-nesta-quarta-relatorio-final-da-proposta-orcamentaria-para-2018%2F"><img src="design/imagens/ico_facebook.png" alt="Facebook"></a></div> <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script> <div class="social"><a title="Compartilhar no Twitter" href="https://twitter.com/intent/tweet?text=Comiss%C3%A3o+vota+nesta+quarta+relat%C3%B3rio+final+da+proposta+or%C3%A7ament%C3%A1ria+para+2018+via+%40jornaluniao&url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F64796%2Fcomissao-vota-nesta-quarta-relatorio-final-da-proposta-orcamentaria-para-2018%2F"><img src="design/imagens/ico_twitter.png" alt="Twitter"></a></div> <div class="social"><a title="Compartilhar no Google Plus" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F64796%2Fcomissao-vota-nesta-quarta-relatorio-final-da-proposta-orcamentaria-para-2018%2F"><img src="design/imagens/ico_googleplus.png" alt="Google+"></a></div> <div class="social"><a title="Compartilhar no LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F64796%2Fcomissao-vota-nesta-quarta-relatorio-final-da-proposta-orcamentaria-para-2018%2F&mini=true&title=Comiss%C3%A3o+vota+nesta+quarta+relat%C3%B3rio+final+da+proposta+or%C3%A7ament%C3%A1ria+para+2018&ro=false&summary=A+Comiss%C3%A3o+Mista+de+Or%C3%A7amento+CMO+dever%C3%A1+votar+hoje+13+o+relat%C3%B3rio+final+da+proposta+or%C3%A7ament%C3%A1ria+de+2018+PLN+2017+Ap%C3%B3s+aprovado+o+texto+ser%C3%A1...&source=Jornal+Uni%C3%A3o"><img src="design/imagens/ico_linkedin.png" alt="LinkedIn"></a></div> <div class="social"><a title="Compartilhar no WhatsApp" href="whatsapp://send?text=Comiss%C3%A3o+vota+nesta+quarta+relat%C3%B3rio+final+da+proposta+or%C3%A7ament%C3%A1ria+para+2018+Acesse%3A+http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F64796%2Fcomissao-vota-nesta-quarta-relatorio-final-da-proposta-orcamentaria-para-2018%2F"><img src="design/imagens/ico_whatsapp.png" alt="WhatsApp"></a></div> </div> <div class="corpo_noticia col3x2"> <p>A Comiss&atilde;o Mista de Or&ccedil;amento (CMO) dever&aacute; votar hoje (13) o relat&oacute;rio final da proposta or&ccedil;ament&aacute;ria de 2018 (PLN 20/17). Ap&oacute;s aprovado, o texto ser&aacute; encaminhado &agrave; discuss&atilde;o e vota&ccedil;&atilde;o no plen&aacute;rio do Congresso Nacional, em data a ser marcada pelo presidente da Casa, senador Eun&iacute;cio Oliveira (PMDB-CE). A decis&atilde;o de votar foi tomada em reuni&atilde;o do col&eacute;gio de l&iacute;deres na noite dessa ter&ccedil;a-feira (12) com o presidente da CMO, senador D&aacute;rio Berger (PMDB-SC).</p><p>Acordo firmado entre os l&iacute;deres prev&ecirc; que n&atilde;o haver&aacute; obstru&ccedil;&atilde;o &agrave; vota&ccedil;&atilde;o do parecer geral apresentado pelo relator, deputado Cac&aacute; Le&atilde;o (PP-BA). O relat&oacute;rio prev&ecirc; um d&eacute;ficit prim&aacute;rio de R$ 157 bilh&otilde;es. A Lei de Diretrizes Or&ccedil;ament&aacute;rias (LDO) previu um d&eacute;ficit de R$ 159 bilh&otilde;es para 2018.</p><p><strong>Elei&ccedil;&otilde;es</strong></p><p>No parecer, o deputado Cac&aacute; Le&atilde;o alocou R$ 1,716 bilh&atilde;o para o Fundo Especial de Financiamento de Campanha (FEFC), criado na minirreforma eleitoral aprovada este ano pelo Congresso. Esses recursos se destinam ao custeio de parte das campanhas eleitorais para as elei&ccedil;&otilde;es gerais de 2018.</p><p>Sancionada em outubro, a minirreforma eleitoral estabelece o repasse de 30% dos recursos destinados &agrave;s emendas de bancada de execu&ccedil;&atilde;o obrigat&oacute;ria no Or&ccedil;amento (R$ 1,31 bilh&atilde;o) e recursos resultantes da compensa&ccedil;&atilde;o fiscal devida &agrave;s emissoras de r&aacute;dio e TV pela cess&atilde;o de espa&ccedil;o destinado &agrave; propaganda partid&aacute;ria e eleitoral gratuita, nos anos de 2016 e 2017, calculada pelo Tribunal Superior Eleitoral (TSE). A estimativa do relator &eacute; de que esses recursos cheguem a R$ 400 milh&otilde;es.</p><p><strong>Or&ccedil;amento</strong></p><p>O Or&ccedil;amento da Uni&atilde;o prev&ecirc; para 2018 recursos da ordem de R$ 3,57 trilh&otilde;es, sendo que R$ 1,16 trilh&atilde;o se destinam ao refinanciamento da d&iacute;vida p&uacute;blica. Tirando os recursos para refinanciamento, sobram &agrave; Uni&atilde;o cerca de R$ 2,42 trilh&otilde;es. Desses, apenas R$ 112,9 bilh&otilde;es s&atilde;o destinados aos investimentos p&uacute;blicos realizados pelas estatais e os demais &oacute;rg&atilde;os federais.</p><p>O gasto com funcionalismo p&uacute;blico foi estimado em R$ 322,8 bilh&otilde;es para o pr&oacute;ximo ano. Esse montante j&aacute; contempla o adiamento de reajustes salariais e o aumento da contribui&ccedil;&atilde;o previdenci&aacute;ria dos servidores (de 11% para 14%),&nbsp;conforme determinado pela Medida Provis&oacute;ria 805/17.</p> <hr> <div class="fb-comments" data-href="http://www.jornaluniao.com.br/noticias/64796/comissao-vota-nesta-quarta-relatorio-final-da-proposta-orcamentaria-para-2018/" data-width="100%" data-numposts="3"></div> <hr id="ancora_comentarios"><div id="comentarios"> <h2>Comentários</h2> <p class="VERMELHO">Seja o primeiro a comentar!</p> <h2 style="margin-top:30px;">Faça seu comentário</h2> <form action="widget_comentarios.php?c=64796" method="post" id="form_comentario" class="validar"> <input type="text" class="controle" name="controle" maxlength="20"> <input type="hidden" name="origem" value="/noticias/64796/comissao-vota-nesta-quarta-relatorio-final-da-proposta-orcamentaria-para-2018/"> <label> Nome:<br> <input type="text" name="nome_coment" value="" style="width:95%;"> </label> <label> E-mail:<br> <input type="email" name="email_coment" value="" style="width:95%;"> </label> <label> <span class="rotulo_comentario">Comentário</span>:<br> <textarea name="mensagem_coment" id="mensagem_coment" cols="60" rows="5" style="width:95%; height:100px;"> </textarea> </label> <label> <input type="submit" value="comentar" name="comentar"> </label> </form> <script type="text/javascript"> $(document).ready(function(e) { //Validação jQuery $(".validar").validate({ rules: { nome_coment: "required", email_coment: { required: true, email: true }, mensagem_coment: "required" } }); }); </script> </div> </div> <aside class="col3_options col_ultima"> <div class="pub pub300x600"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1774937915292059" data-ad-slot="9065492506"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> <h3>Leia também:</h3> <div class="noticia"> <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/64631.jpg&t=480&m=1);"> <div class="chapeu" style="background-color:#731f22"> <a href="noticias/politica">Política</a> </div> <a href="noticias/64632/regiao-de-londrina-precisa-de-obras-estrategicas-para-ser-mais-atrativa"><img src="design/imagens/transp100.png" alt="Região de Londrina precisa de obras estratégicas para ser mais atrativa"></a> </div> <div class="manchete"><a href="noticias/64632/regiao-de-londrina-precisa-de-obras-estrategicas-para-ser-mais-atrativa">Região de Londrina precisa de obras estratégicas para ser mais atrativa</a></div> </div> <div class="noticia"> <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/64255.jpg&t=480&m=1);"> <div class="chapeu" style="background-color:#731f22"> <a href="noticias/politica">Política</a> </div> <a href="noticias/64256/-quot-o-parana-deve-crescer-para-todos-quot-diz-osmar-na-regiao-norte"><img src="design/imagens/transp100.png" alt="&quot;O Paraná deve crescer para todos&quot;, diz Osmar na região Norte"></a> </div> <div class="manchete"><a href="noticias/64256/-quot-o-parana-deve-crescer-para-todos-quot-diz-osmar-na-regiao-norte">&quot;O Paraná deve crescer para todos&quot;, diz Osmar na região Norte</a></div> </div> <div class="noticia"> <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/64250.jpg&t=480&m=1);"> <div class="chapeu" style="background-color:#731f22"> <a href="noticias/politica">Política</a> </div> <a href="noticias/64251/hauly-recebe-premio-de-melhor-deputado-federal"><img src="design/imagens/transp100.png" alt="Hauly recebe prêmio de melhor Deputado Federal"></a> </div> <div class="manchete"><a href="noticias/64251/hauly-recebe-premio-de-melhor-deputado-federal">Hauly recebe prêmio de melhor Deputado Federal</a></div> </div> <div class="noticia"> <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/63662.jpg&t=480&m=1);"> <div class="chapeu" style="background-color:#731f22"> <a href="noticias/politica">Política</a> </div> <a href="noticias/63663/hauly-debate-reforma-tributaria-em-rede-nacional"><img src="design/imagens/transp100.png" alt="Hauly debate Reforma Tributária em rede nacional"></a> </div> <div class="manchete"><a href="noticias/63663/hauly-debate-reforma-tributaria-em-rede-nacional">Hauly debate Reforma Tributária em rede nacional</a></div> </div> </aside> <br style="clear:left;"> </article> </section> <footer> <nav> <ul> <li class="head">JORNAL UNIÃO</li> <li><a href="/">Notícias</a></li> <li><a href="impressas">Edição impressa</a></li> <li><a href="tv_uniao">TV União</a></li> <li><a href="guia">Guia comercial</a></li> <li><a href="enquetes">Enquetes</a></li> <li><a href="links">Links</a></li> <li><a href="expediente">Expediente</a></li> <li><a href="anuncie">Anuncie</a></li> <li><a href="contato">Contato</a></li> </ul> <ul> <li class="head">CIDADES</li> <li><a href="noticias/londrina" class="primeira"><span style="border-color:#ec008b">Londrina</span></a></li> <li><a href="noticias/parana">Paraná</a></li> <li><a href="noticias/cambe">Cambé</a></li> <li><a href="noticias/curitiba">Curitiba</a></li> <li><a href="noticias/ibipora">Ibiporã</a></li> <li><a href="noticias/cidades">Outras cidades</a></li> </ul> <ul> <li class="head">GERAL</li> <li><a href="noticias/agronegocio">Agronegócio</a></li> <li><a href="noticias/economia">Economia</a></li> <li><a href="noticias/geral">Geral</a></li> <li><a href="noticias/meio-ambiente">Meio Ambiente</a></li> <li><a href="noticias/politica">Política</a></li> <li><a href="noticias/religiao">Religião</a></li> <li><a href="noticias/seguranca">Segurança</a></li> </ul> <ul> <li class="head">ESPORTE</li> <li><a href="noticias/entrelinhas">Entre Linhas</a></li> <li><a href="noticias/esportes">Esportes</a></li> <li><a href="noticias/futebol">Futebol</a></li> <li><a href="noticias/lec">Londrina E.C.</a></li> </ul> <ul> <li class="head">EDUCAÇÃO E CULTURA</li> <li><a href="noticias/cultura">Cultura</a></li> <li><a href="noticias/educacao">Educação</a></li> </ul> <ul> <li class="head">BEM ESTAR E GASTRONOMIA</li> <li><a href="noticias/bem-estar">Bem-estar</a></li> <li><a href="noticias/gastronomia">Gastronomia</a></li> <li><a href="noticias/saude">Saúde</a></li> <li><a href="noticias/turismo">Turismo</a></li> </ul> <ul> <li class="head">OPINIÃO</li> <li><a href="noticias/artigos">Artigos</a></li> <li> <a href="noticias/coluna-esportiva/coluna-esportiva"> Coluna Esportiva </a> </li> <li> <a href="noticias/coluna-vip/coluna-vip"> Coluna VIP </a> </li> <li> <a href="noticias/educando-na-fe/educando-na-fe"> Educando na Fé </a> </li> <li> <a href="noticias/fala-serio/fala-serio"> Fala Sério! </a> </li> <li> <a href="noticias/papo-de-esporte/papo-de-esporte"> Papo de Esporte </a> </li> </ul> <ul> <li class="head">DIVERSÃO</li> <li><a href="noticias/entretenimento"><span style="border-color:#ec008b">Entretenimento</span></a></li> <li><a href="noticias/social"><span style="border-color:#ec008b">Social</span></a></li> </ul> <ul> <li class="head">SIGA-NOS</li> <li><a target="_blank" href="https://www.facebook.com/jornaluniao">Facebook</a></li> <li><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina">Google+</a></li> <li><a target="_blank" href="https://www.youtube.com/user/JornalUniao">YouTube</a></li> <li><a target="_blank" href="https://twitter.com/jornaluniao">Twitter</a></li> <li><a target="_blank" href="https://www.instagram.com/jornaluniao/">Instagram</a></li> <li><a href="rss">RSS Feed</a></li> </ul> </nav> <div class="assinatura"> <div class="conteudo"> <a class="cedilha" href="http://www.cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital"><img src="http://www.cedilha.com.br/assinatura/cedilha_branco.png" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a> <p> <strong>Endereço:</strong> Av. Serra da Esperança, 577 - Londrina - Paraná - <strong>Telefone:</strong> (43) 3327-3242 </p> <p> 2009-2017 &copy; Todos os Direitos Reservados - Jornal União </p> <p><small>Gerado em 2.18 seg.</small></p> </div> </div> </footer> <script type="text/javascript"> window.___gcfg = { lang: 'pt-BR' }; (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script> </div></body></html>