<p class='alerta VERMELHO'>Crawler Detect</p><!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<title>Bíblia Sagrada - Liturgia do dia 29/05/2018</title>
    
<meta name=viewport content="width=device-width, initial-scale=1">

<base href="http://www.jornaluniao.com.br/">
<!--<meta http-equiv="refresh" content="18000">-->
    
<meta name="description" content="Primeira Leitura 1Pd 11016 Leitura da Primeira Carta de São Pedro Caríssimos 10esta salvação tem sido objeto das investigações e meditações dos...">
<meta name="keywords" content="Londrina,Artigos e Opinião,Cultura,Segurança,Economia,Meio Ambiente,Ibiporã,Turismo,Esportes,Entre Linhas,Curitiba,Londrina E.C.,Política,Futebol,Gastronomia,Religião,Geral,Saúde,Social,Cidades">
<meta name="author" content="Jornal União">
    
<!--FACEBOOK-->
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="http://www.jornaluniao.com.br/noticias/81288/biblia-sagrada-liturgia-do-dia-29-05-2018/">
<meta property="og:title" content="Bíblia Sagrada - Liturgia do dia 29/05/2018">
<meta property="og:site_name" content="Jornal União">
<meta property="og:description" content="Primeira Leitura 1Pd 11016 Leitura da Primeira Carta de São Pedro Caríssimos 10esta salvação tem sido objeto das investigações e meditações dos...">
 
    
    <!--FACEBOOK caso seja um artigo do site-->
    <meta property="og:image" content="http://www.jornaluniao.com.br/design/imagens/fb_jornaluniao.png">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:type" content="article">
    <meta property="article:author" content="Jornal União">
    <meta property="article:section" content="Religião">
    <meta property="article:tag" content="Londrina,Artigos e Opinião,Cultura,Segurança,Economia,Meio Ambiente,Ibiporã,Turismo,Esportes,Entre Linhas,Curitiba,Londrina E.C.,Política,Futebol,Gastronomia,Religião,Geral,Saúde,Social,Cidades">
    <meta property="article:published_time" content="2018-05-29 07:58:00">

    <!--TWITTER-->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@jornaluniao">
    <meta name="twitter:creator" content="@jornaluniao">
    <meta name="twitter:title" content="Bíblia Sagrada - Liturgia do dia 29/05/2018">
    <meta name="twitter:description" content="Primeira Leitura 1Pd 11016 Leitura da Primeira Carta de São Pedro Caríssimos 10esta salvação tem sido objeto das investigações e meditações dos...">
    <meta name="twitter:image" content="http://www.jornaluniao.com.br/design/imagens/fb_jornaluniao.png">
    
    <link rel="canonical" href="http://www.jornaluniao.com.br/noticias/81288/biblia-sagrada-liturgia-do-dia-29-05-2018/">
            
<link rel="icon" href="design/imagens/jornaluniao.ico">
    
<link href="design/css/ccd_reset.css" rel="stylesheet" type="text/css">
<link href="design/fontes/open-sans/stylesheet.css" rel="stylesheet" type="text/css">
<link href="design/fontes/exo/stylesheet.css" rel="stylesheet" type="text/css">
<link href="design/css/ccd_styles.css" rel="stylesheet" type="text/css">
<link href="design/css/ccd_positions.css" rel="stylesheet" type="text/css">
    
<script type="text/javascript" src="scripts/jquery-1.11.3.min.js"></script>
    
<script type="text/javascript" src="scripts/jquery.maskedinput.min.js"></script>
<script type="text/javascript" src="scripts/jquery.validate.js"></script>
<script type="text/javascript" src="scripts/jquery.metadata.js"></script>
    
<script type="text/javascript" src="scripts/bxslider/jquery.bxslider.min.js"></script>
    
<script type="text/javascript" src="scripts/lightbox/js/jquery.lightbox-0.5.js"></script>
<link rel="stylesheet" type="text/css" href="scripts/lightbox/css/jquery.lightbox-0.5.css" media="screen">
    
<script type="text/javascript" src="scripts/jornaluniao.js"></script>
    
<script type="text/javascript">
    
//Legenda de imagens
function legenda() {
    
    var $legenda = null;
    
    $(".corpo_noticia img").each(function(i){ 
        $legenda = $(this).attr("title");      
        if ($legenda != null) {
            $(this).after("<br><small><em>"+$legenda+"</em></small><br>");
        }
    });    
    
}
    
$(document).ready(function(e) {
    
    /* Galeria */
    $('.noticias').bxSlider({
        auto: true,
        autoHover: true,
        controls: false,
        responsive: true,
        infiniteLoop: true,
        pagerCustom: '.navega'
    });
    
    /* Ampliar imagens */
	$(".imagem_galeria a").lightBox();
    
            /* Legenda das imagens */
        legenda();
            
});    
</script>
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1774937915292059",
    enable_page_level_ads: true
  });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=249928491691976";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
</head>

<body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=249928491691976";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
<div id="geral" class="interna">
    
        <header>
        <div class="conteudo">
        
            <div class="logo">
                <a href="http://www.jornaluniao.com.br"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></a>
            </div>
            
            <div class="servicos">
                <a href="tv_uniao"><img src="design/imagens/tv_uniao_branco.png" alt="TV União"></a>
                
                <a href="#"><img src="design/imagens/radio_uniao_branco.png" alt="Rádio União"></a>
                
                                
                <a href="impressas/429"><img src="design/imagens/pdf_interativo_branco.png" alt="Impressas - PDF Interativo"></a>
            </div>

            <ul class="menu_social">

                <li class="bt_menu_institucional"><span><img class="maior" src="design/imagens/bt_menu.png" alt="abrir menu"></span>
                    <ul class="menu_institucional">
                        <li><a href="/">Notícias</a></li>
                        <li><a href="impressas">Edição impressa</a></li>
                        <li><a href="tv_uniao">TV União</a></li>
                        <li><a href="guia">Guia comercial</a></li>
                        <li><a href="enquetes">Enquetes</a></li>
                        <li><a href="links">Links</a></li>
                        <li><a href="expediente">Expediente</a></li>
                        <li><a href="anuncie">Anuncie</a></li>
                        <li><a href="contato">Contato</a></li>
                    </ul>
                </li>
                
                <li class="busca"><a href="noticias"><img class="maior" src="design/imagens/bt_busca.png" alt="buscar"></a></li>

                <li class="tempo"><a href="tempo"><img class="maior" src="design/imagens/transp100.png" alt="previsão do tempo"></a></li>
                <script type="text/javascript">
                $(document).ready(function() {
                
                    $.ajax({

                        url:"tempo.php",
                        dataType: 'html',
                        data: {action:"ajax",skin:"topo"},
                        type:'GET',
                        beforeSend: function() {
                            $(".tempo").addClass('carregando');
                        },
                        complete: function() {
                            $(".tempo").removeClass('carregando');
                        },
                        success: function (data,textStatus) {
                            $(".tempo").removeClass('carregando');
                            $(".tempo").html(data);   
                        },
                        error: function(xhe,er) {
                            $(".tempo").removeClass('carregando');
                            $(".tempo").html("erro!");   
                        }                

                    });
                
                });
                </script>
                
                <li class="ico_social"><a target="_blank" href="https://www.facebook.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_facebook_mono.png" alt="Facebook"></a></li>
                <li class="ico_social"><a target="_blank" href="https://twitter.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_twitter_mono.png" alt="Twitter"></a></li>
                <li class="ico_social"><a target="_blank" href="https://www.youtube.com/user/JornalUniao"><img class="imagem_branca" src="design/imagens/ico_youtube_mono.png" alt="YouTube"></a></li>
                <li class="ico_social"><a target="_blank" href="https://www.instagram.com/jornaluniao/"><img class="imagem_branca" src="design/imagens/ico_instagram_mono.png" alt="Instagram"></a></li>
                <li class="ico_social"><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina"><img class="imagem_branca" src="design/imagens/ico_googleplus_mono.png" alt="Google+"></a></li>
                
                <li class="ico_social"><a href="rss"><img class="imagem_branca" src="design/imagens/ico_rss_mono.png" alt="RSS Feed"></a></li>
                <li class="ico_social"><a href="contato"><img class="imagem_branca" src="design/imagens/ico_mail_mono.png" alt="contato"></a></li>
            </ul>

        </div>
        
        <nav id="menu_editorial">

            <ul>
                <li data-cor="#eb3124"><a href="noticias/londrina" class="primeira"><span style="color:#eb3124">Londrina</span></a></li>

                <li data-cor="#F7941E"><strong><span style="color:#F7941E">Cidades</span></strong></a>
                    <ul class="submenu">
                        <li><a href="noticias/parana">Paraná</a></li>
                                                    <li><a href="noticias/cambe">Cambé</a></li>
                                                        <li><a href="noticias/curitiba">Curitiba</a></li>
                                                        <li><a href="noticias/ibipora">Ibiporã</a></li>
                                                    <li><a href="noticias/cidades">Outras cidades</a></li>
                    </ul>
                </li>

                <li data-cor="#731f22"><strong><span style="color:#731f22">Geral</span></strong></a>
                    <ul class="submenu">
                                            <li><a href="noticias/agronegocio">Agronegócio</a></li>
                                                <li><a href="noticias/economia">Economia</a></li>
                                                <li><a href="noticias/geral">Geral</a></li>
                                                <li><a href="noticias/meio-ambiente">Meio Ambiente</a></li>
                                                <li><a href="noticias/politica">Política</a></li>
                                                <li><a href="noticias/religiao">Religião</a></li>
                                                <li><a href="noticias/seguranca">Segurança</a></li>
                                            </ul>
                </li>

                <li data-cor="#3a52a4"><strong><span style="color:#3a52a4">Esporte</span></strong></a>
                    <ul class="submenu">
                                                    <li><a href="noticias/entrelinhas">Entre Linhas</a></li>
                                                        <li><a href="noticias/esportes">Esportes</a></li>
                                                        <li><a href="noticias/futebol">Futebol</a></li>
                                                        <li><a href="noticias/lec">Londrina E.C.</a></li>
                                                    </ul>
                </li>

                <li data-cor="#00AEEF"><strong><span style="color:#00AEEF">Educação e Cultura</span></strong></a>
                    <ul class="submenu">
                                            <li><a href="noticias/cultura">Cultura</a></li>
                                                <li><a href="noticias/educacao">Educação</a></li>
                                            </ul>
                </li>

                <li data-cor="#00a550"><strong><span style="color:#00a550">Bem-estar e Gastronomia</span></strong></a>
                    <ul class="submenu">
                                            <li><a href="noticias/bem-estar">Bem-estar</a></li>
                                                <li><a href="noticias/gastronomia">Gastronomia</a></li>
                                                <li><a href="noticias/saude">Saúde</a></li>
                                                <li><a href="noticias/turismo">Turismo</a></li>
                                            </ul>
                </li>

                <li data-cor="#652c90"><strong><span style="color:#652c90">Opinião</span></strong></a>

                    <ul class="submenu">
                        <li><a href="noticias/artigos">Artigos</a></li>
                                                
                            <li>
                                <a href="noticias/coluna-esportiva/coluna-esportiva">
                                    Coluna Esportiva<br>
                                    <small><em>Por Henrique Reis</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/coluna-vip/coluna-vip">
                                    Coluna VIP<br>
                                    <small><em>Por Gustavo Godoy</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/educando-na-fe/educando-na-fe">
                                    Educando na Fé<br>
                                    <small><em>Por José Paiva Netto</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/fala-serio/fala-serio">
                                    Fala Sério!<br>
                                    <small><em>Por A.J. Rettenmaier</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/papo-de-esporte/papo-de-esporte">
                                    Papo de Esporte<br>
                                    <small><em>Por Guilherme Lima</em></small>
                                </a>
                            </li>
                        
                                                </ul>

                </li>

                <li data-cor="#FCAF17"><a href="noticias/entretenimento"><span style="color:#FCAF17">Entretenimento</span></a></li>

                <li data-cor="#ec008b"><a href="noticias/social"><span style="color:#ec008b">Social</span></a></li>

            </ul>

        </nav>
        
    </header>    
        
    <section>
            
        <article>

            <p class="meta">
                <span>
                    <a href="noticias/religiao"><strong>Religião</strong></a> &bull;
                    29 de maio de 2018 &bull;
                    07h58                </span>
            </p>
            
            <h1 style="color:#731f22;">Bíblia Sagrada - Liturgia do dia 29/05/2018</h1>
            
                        
            <div class="social_bar">
                <div class="social"><a title="Compartilhar no Facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=353559804991856&href=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F81288%2Fbiblia-sagrada-liturgia-do-dia-29-05-2018%2F"><img src="design/imagens/ico_facebook.png" alt="Facebook"></a></div>
                <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
                <div class="social"><a title="Compartilhar no Twitter" href="https://twitter.com/intent/tweet?text=B%C3%ADblia+Sagrada+-+Liturgia+do+dia+29%2F05%2F2018+via+%40jornaluniao&url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F81288%2Fbiblia-sagrada-liturgia-do-dia-29-05-2018%2F"><img src="design/imagens/ico_twitter.png" alt="Twitter"></a></div>
                <div class="social"><a title="Compartilhar no Google Plus" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F81288%2Fbiblia-sagrada-liturgia-do-dia-29-05-2018%2F"><img src="design/imagens/ico_googleplus.png" alt="Google+"></a></div>
                <div class="social"><a title="Compartilhar no LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F81288%2Fbiblia-sagrada-liturgia-do-dia-29-05-2018%2F&mini=true&title=B%C3%ADblia+Sagrada+-+Liturgia+do+dia+29%2F05%2F2018&ro=false&summary=Primeira+Leitura+1Pd+11016+Leitura+da+Primeira+Carta+de+S%C3%A3o+Pedro+Car%C3%ADssimos%C2%A010esta+salva%C3%A7%C3%A3o+tem+sido+objeto+das+investiga%C3%A7%C3%B5es+e+medita%C3%A7%C3%B5es+dos...&source=Jornal+Uni%C3%A3o"><img src="design/imagens/ico_linkedin.png" alt="LinkedIn"></a></div>
                <div class="social"><a title="Compartilhar no WhatsApp" href="whatsapp://send?text=B%C3%ADblia+Sagrada+-+Liturgia+do+dia+29%2F05%2F2018+Acesse%3A+http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F81288%2Fbiblia-sagrada-liturgia-do-dia-29-05-2018%2F"><img src="design/imagens/ico_whatsapp.png" alt="WhatsApp"></a></div>
            </div>
            
            <div class="corpo_noticia col3x2">

                <p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Primeira Leitura (1Pd 1,10-16)</b></p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Leitura da Primeira Carta de S&atilde;o Pedro.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Car&iacute;ssimos,&nbsp;10esta salva&ccedil;&atilde;o tem sido objeto das investiga&ccedil;&otilde;es e medita&ccedil;&otilde;es dos profetas. Eles profetizaram a respeito da gra&ccedil;a que vos estava destinada.&nbsp;11Procuraram saber a que &eacute;poca e a que circunst&acirc;ncias se referia o Esp&iacute;rito de Cristo, que estava neles, ao anunciar com anteced&ecirc;ncia os sofrimentos de Cristo e a gl&oacute;ria consequente.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">12Foi-lhes revelado que, n&atilde;o para si mesmos, mas para v&oacute;s, estavam ministrando estas coisas, que agora s&atilde;o anunciadas a v&oacute;s por aqueles que vos pregam o evangelho em virtude do Esp&iacute;rito Santo, enviado do c&eacute;u; revela&ccedil;&otilde;es essas, que at&eacute; os anjos desejam contemplar!&nbsp;13Por isso, aprontai a vossa mente; sede s&oacute;brios e ponde toda a vossa esperan&ccedil;a na gra&ccedil;a que vos ser&aacute; oferecida na revela&ccedil;&atilde;o de Jesus Cristo.&nbsp;14Como filhos obedientes, n&atilde;o modeleis a vossa vida de acordo com as paix&otilde;es de antigamente, do tempo da vossa ignor&acirc;ncia.&nbsp;15Antes, como &eacute; santo aquele que vos chamou, tornai-vos santos, tamb&eacute;m v&oacute;s, em todo o vosso proceder.&nbsp;16Pois est&aacute; na Escritura: &ldquo;Sede santos, porque eu sou santo&rdquo;.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">- Palavra do Senhor.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">- Gra&ccedil;as a Deus.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Respons&oacute;rio (Sl 97)</b></p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; O Senhor fez conhecer seu poder salvador perante as na&ccedil;&otilde;es.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; O Senhor fez conhecer seu poder salvador perante as na&ccedil;&otilde;es.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Cantai ao Senhor Deus um canto novo, porque ele fez prod&iacute;gios! Sua m&atilde;o e o seu bra&ccedil;o forte e santo alcan&ccedil;aram-lhe a vit&oacute;ria.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; O Senhor fez conhecer a salva&ccedil;&atilde;o, e &agrave;s na&ccedil;&otilde;es, sua justi&ccedil;a; recordou o seu amor sempre fiel pela casa de Israel.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Os confins do universo contemplaram a salva&ccedil;&atilde;o do nosso Deus. Aclamai o Senhor Deus, &oacute; terra inteira, alegrai-vos e exultai!</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Evangelho (Mc 10,28-31)</b></p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; O Senhor esteja convosco.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Ele est&aacute; no meio de n&oacute;s.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; PROCLAMA&Ccedil;&Atilde;O do Evangelho de Jesus Cristo&nbsp;+&nbsp;segundo Marcos.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Gl&oacute;ria a v&oacute;s, Senhor!</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Naquele tempo,&nbsp;28come&ccedil;ou Pedro a dizer a Jesus: &ldquo;Eis que n&oacute;s deixamos tudo e te seguimos&rdquo;.&nbsp;29Respondeu Jesus: &ldquo;Em verdade vos digo, quem tiver deixado casa, irm&atilde;os, irm&atilde;s, m&atilde;e, pai, filhos, campos, por causa de mim e do Evangelho,&nbsp;30receber&aacute; cem vezes mais agora, durante esta vida &mdash; casa, irm&atilde;os, irm&atilde;s, m&atilde;es, filhos e campos, com persegui&ccedil;&otilde;es &mdash; e, no mundo futuro, a vida eterna.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">31Muitos que agora s&atilde;o os primeiros ser&atilde;o os &uacute;ltimos. E muitos que agora s&atilde;o os &uacute;ltimos ser&atilde;o os primeiros&rdquo;.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Palavra da Salva&ccedil;&atilde;o.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Gl&oacute;ria a v&oacute;s, Senhor.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Ou&ccedil;a a Homilia</b></p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">https://www.youtube.com/watch?time_continue=1&amp;v=jMHeJs4sVc4</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Deixemo-nos santificar pela presen&ccedil;a de Deus</b></p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Deixemo-nos santificar por Deus e que a presen&ccedil;a d&rsquo;Ele santifique tudo aquilo que n&oacute;s realizamos</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&ldquo;Antes, como &eacute; santo Aquele que vos chamou, tornai-vos santos, tamb&eacute;m v&oacute;s, em todo o vosso proceder. Pois est&aacute; na Escritura: &lsquo;Sede santos, porque Eu sou santo&rsquo;&rdquo;&nbsp;(1Pd 1, 15).</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">O Senhor Nosso Deus &eacute; santo e n&atilde;o deseja que sejamos menos do que isso, Ele deseja que, tamb&eacute;m, sejamos santos. A santidade, infelizmente, tornou-se algo ridicularizado, desprezado e concedido apenas a uma casta privilegiada, aqueles que habitam no C&eacute;u e que n&oacute;s os invocamos: os santos da nossa devo&ccedil;&atilde;o e predile&ccedil;&atilde;o.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&Eacute; um engano, uma vis&atilde;o distorcida, pois a santidade &eacute; uma obriga&ccedil;&atilde;o de todos, &eacute; um privil&eacute;gio de nos aproximar de Deus. Vamos nos santificando cada vez mais e levando a vida em Deus.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">A santidade n&atilde;o &eacute; outra coisa a n&atilde;o ser tornar nossa vida humana digna, justa, honesta e, acima de tudo, uma vida no Esp&iacute;rito. Entretanto, n&atilde;o podemos nos iludir, achar que a vida no Esp&iacute;rito &eacute; a vida daquela pessoa que reza o tempo inteiro, sem parar.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">A vida no Esp&iacute;rito Santo &eacute; fazer todas as coisas na presen&ccedil;a do Senhor sem ignor&aacute;-Lo em nada do que realizamos. Podemos nos enganar e achar que estamos diante do Senhor quando estamos na Igreja, quando vamos rezar, e l&aacute; ganhamos uma carga de santidade e voltamos para viver de qualquer jeito.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&Eacute; &oacute;bvio que, o momento &eacute; santificante e especial, &eacute; hora de estarmos orantes diante da presen&ccedil;a do Senhor, porque Deus, por via da ora&ccedil;&atilde;o, nos santifica, renova e fortalece a nossa disposi&ccedil;&atilde;o interior, mas santidade se faz na vida, se faz vivendo. Se faz com a m&atilde;e que carrega o filho no colo, que cuida das enfermidades, das suas obriga&ccedil;&otilde;es de m&atilde;e e esposa. A santidade se faz no homem que leva a s&eacute;rio o casamento, o seu trabalho e as suas responsabilidades.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">A santidade n&atilde;o &eacute; para ser vivida somente no &acirc;mbito daqueles que est&atilde;o na Igreja rezando, porque, muitas vezes, o excesso das ora&ccedil;&otilde;es pode ser uma fuga da vida presente. E, n&atilde;o se foge da vida presente, dos compromissos e das responsabilidades, pois assim, n&atilde;o nos santificamos e nem santificamos o mundo em que vivemos.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">A santidade se faz no dia a dia, por vezes caindo, por&eacute;m levantando; deixando Deus iluminar-nos, guiar-nos e conduzir-nos, porque Ele nos santifica. Deixemo-nos santificar por Deus e, que a presen&ccedil;a d&rsquo;Ele, santifique tudo aquilo que n&oacute;s realizamos.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Deus aben&ccedil;oe voc&ecirc;!</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b><i>Padre Roger Ara&uacute;jo</i></b> - Sacerdote da Comunidade Can&ccedil;&atilde;o Nova, jornalista e colaborador do Portal Can&ccedil;&atilde;o Nova. Contato: padrerogercn@gmail.com &ndash;&nbsp;<a href="https://www.facebook.com/pe.rogeraraujo/?fref=ts" style="color:blue; text-decoration:underline" target="_blank">Facebook</a></p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p>

                
                <hr>

                <div class="fb-comments" data-href="http://www.jornaluniao.com.br/noticias/81288/biblia-sagrada-liturgia-do-dia-29-05-2018/" data-width="100%" data-numposts="3"></div>
                
                <hr id="ancora_comentarios">

<div id="comentarios">
        <h2>Comentários</h2>
            <p class="VERMELHO">Seja o primeiro a comentar!</p>
        
    <h2 style="margin-top:30px;">Faça seu comentário</h2>

    <form action="widget_comentarios.php?c=81288" method="post" id="form_comentario" class="validar">

        <input type="text" class="controle" name="controle" maxlength="20">
        <input type="hidden" name="origem" value="noticias.php?q=81288">

        <label>
            Nome:<br>
            <input type="text" name="nome_coment" value="" style="width:95%;">
        </label>

        <label>
            E-mail:<br>
            <input type="email" name="email_coment" value="" style="width:95%;">
        </label>  

        <label>
            <span class="rotulo_comentario">Comentário</span>:<br>
            <textarea name="mensagem_coment" id="mensagem_coment" cols="60" rows="5" style="width:95%; height:100px;">            </textarea>
        </label>  

        <label>
            <input type="submit" value="comentar" name="comentar">
        </label>    

    </form>

    <script type="text/javascript">
    $(document).ready(function(e) {

        //Validação jQuery
        $(".validar").validate({
            rules: {
              nome_coment: "required",
              email_coment: {
                    required: true,
                    email: true
                 },
              mensagem_coment: "required"
            }
        });

    });    
    </script>    

</div>

            </div>

            <aside class="col3_options col_ultima">

                <div class="pub pub300x600">

                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- 2016_300x600 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:600px"
                         data-ad-client="ca-pub-1774937915292059"
                         data-ad-slot="9065492506"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                </div>

                <h3>Leia também:</h3>

                                        <div class="noticia">
                            <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/81283.jpg&t=520&m=1);">
                                <div class="chapeu" style="background-color:#3a52a4">
                                    <a href="noticias/lec">Londrina E.C.</a>
                                </div>
                                <a href="noticias/81284/ingressos-disponiveis-para-lec-e-coritiba"><img src="design/imagens/transp100.png" alt="Ingressos disponíveis para LEC e Coritiba!"></a>
                            </div>
                            <div class="manchete"><a href="noticias/81284/ingressos-disponiveis-para-lec-e-coritiba">Ingressos disponíveis para LEC e Coritiba!</a></div>
                        </div>
                                                <div class="noticia">
                            <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/81279.jpg&t=520&m=1);">
                                <div class="chapeu" style="background-color:#00a79d">
                                    <a href="noticias/cultura">Cultura</a>
                                </div>
                                <a href="noticias/81280/o-tango-de-gardel-nas-quartas-musicais-de-maio"><img src="design/imagens/transp100.png" alt="O Tango de Gardel nas “Quartas Musicais” de maio"></a>
                            </div>
                            <div class="manchete"><a href="noticias/81280/o-tango-de-gardel-nas-quartas-musicais-de-maio">O Tango de Gardel nas “Quartas Musicais” de maio</a></div>
                        </div>
                                                <div class="noticia">
                            <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/81276.jpg&t=520&m=1);">
                                <div class="chapeu" style="background-color:#731f22">
                                    <a href="noticias/geral">Geral</a>
                                </div>
                                <a href="noticias/81277/convencao-do-lions-da-regiao-do-sul-encerra-com-eleicao-de-novos-dirigentes"><img src="design/imagens/transp100.png" alt="Convenção do Lions da Região do Sul encerra com eleição de novos dirigentes"></a>
                            </div>
                            <div class="manchete"><a href="noticias/81277/convencao-do-lions-da-regiao-do-sul-encerra-com-eleicao-de-novos-dirigentes">Convenção do Lions da Região do Sul encerra com eleição de novos dirigentes</a></div>
                        </div>
                                                <div class="noticia">
                            <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/81271.jpg&t=520&m=1);">
                                <div class="chapeu" style="background-color:#ec008b">
                                    <a href="noticias/social">Social</a>
                                </div>
                                <a href="noticias/81272/isabella-araujo-posta-foto-da-barriga-em-dia-na-estetica"><img src="design/imagens/transp100.png" alt="Isabella Araújo posta foto da barriga em dia na estética"></a>
                            </div>
                            <div class="manchete"><a href="noticias/81272/isabella-araujo-posta-foto-da-barriga-em-dia-na-estetica">Isabella Araújo posta foto da barriga em dia na estética</a></div>
                        </div>
                        
            </aside>

            <br style="clear:left;">        
            
        </article>
        
                
    </section>

        <footer>
        
        <nav>
        
            <ul>
                <li class="head">JORNAL UNIÃO</li>
                <li><a href="/">Notícias</a></li>
                
                <li><a href="impressas">Edição impressa</a></li>
                <li><a href="tv_uniao">TV União</a></li>
                <li><a href="guia">Guia comercial</a></li>
                <li><a href="enquetes">Enquetes</a></li>
                <li><a href="links">Links</a></li>
                <li><a href="expediente">Expediente</a></li>
                <li><a href="anuncie">Anuncie</a></li>
                <li><a href="contato">Contato</a></li>                
            </ul>
            
            <ul>
                <li class="head">CIDADES</li>
            
                <li><a href="noticias/londrina" class="primeira"><span style="border-color:#ec008b">Londrina</span></a></li>
                <li><a href="noticias/parana">Paraná</a></li>
                                    <li><a href="noticias/cambe">Cambé</a></li>
                                        <li><a href="noticias/curitiba">Curitiba</a></li>
                                        <li><a href="noticias/ibipora">Ibiporã</a></li>
                                    <li><a href="noticias/cidades">Outras cidades</a></li>
            </ul>
            
            <ul>
                <li class="head">GERAL</li>
                                    <li><a href="noticias/agronegocio">Agronegócio</a></li>
                                        <li><a href="noticias/economia">Economia</a></li>
                                        <li><a href="noticias/geral">Geral</a></li>
                                        <li><a href="noticias/meio-ambiente">Meio Ambiente</a></li>
                                        <li><a href="noticias/politica">Política</a></li>
                                        <li><a href="noticias/religiao">Religião</a></li>
                                        <li><a href="noticias/seguranca">Segurança</a></li>
                                </ul>
            
            <ul>
                <li class="head">ESPORTE</li>
                                    <li><a href="noticias/entrelinhas">Entre Linhas</a></li>
                                        <li><a href="noticias/esportes">Esportes</a></li>
                                        <li><a href="noticias/futebol">Futebol</a></li>
                                        <li><a href="noticias/lec">Londrina E.C.</a></li>
                                </ul>
            
            <ul>
                <li class="head">EDUCAÇÃO E CULTURA</li>
                                    <li><a href="noticias/cultura">Cultura</a></li>
                                        <li><a href="noticias/educacao">Educação</a></li>
                                </ul>
            
            <ul>
                <li class="head">BEM ESTAR E GASTRONOMIA</li>
                                    <li><a href="noticias/bem-estar">Bem-estar</a></li>
                                        <li><a href="noticias/gastronomia">Gastronomia</a></li>
                                        <li><a href="noticias/saude">Saúde</a></li>
                                        <li><a href="noticias/turismo">Turismo</a></li>
                                </ul>
            
            <ul>
                <li class="head">OPINIÃO</li>
                <li><a href="noticias/artigos">Artigos</a></li>
                                    <li>
                        <a href="noticias/coluna-esportiva/coluna-esportiva">
                            Coluna Esportiva                        </a>
                    </li>
                                        <li>
                        <a href="noticias/coluna-vip/coluna-vip">
                            Coluna VIP                        </a>
                    </li>
                                        <li>
                        <a href="noticias/educando-na-fe/educando-na-fe">
                            Educando na Fé                        </a>
                    </li>
                                        <li>
                        <a href="noticias/fala-serio/fala-serio">
                            Fala Sério!                        </a>
                    </li>
                                        <li>
                        <a href="noticias/papo-de-esporte/papo-de-esporte">
                            Papo de Esporte                        </a>
                    </li>
                                </ul>
            
            <ul>
                <li class="head">DIVERSÃO</li>
                <li><a href="noticias/entretenimento"><span style="border-color:#ec008b">Entretenimento</span></a></li>
                <li><a href="noticias/social"><span style="border-color:#ec008b">Social</span></a></li>
            </ul>
            
            <ul>
                <li class="head">SIGA-NOS</li>                
                <li><a target="_blank" href="https://www.facebook.com/jornaluniao">Facebook</a></li>
                <li><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina">Google+</a></li>
                <li><a target="_blank" href="https://www.youtube.com/user/JornalUniao">YouTube</a></li>
                <li><a target="_blank" href="https://twitter.com/jornaluniao">Twitter</a></li>
                <li><a target="_blank" href="https://www.instagram.com/jornaluniao/">Instagram</a></li>
                <li><a href="rss">RSS Feed</a></li>
            </ul>
        
        </nav>
        
        <div class="assinatura">
            
            <div class="conteudo">
            
                <a class="cedilha" href="http://www.cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital"><img src="http://www.cedilha.com.br/assinatura/cedilha_branco.png" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a>

                <p>
                    <strong>Endereço:</strong> Av. Serra da Esperança, 577 - Londrina - Paraná - <strong>Telefone:</strong> (43) 3327-3242                </p>

                <p>
                    2009-2018 &copy; Todos os Direitos Reservados - Jornal União                </p>

                <p><small>Gerado em 0.48 seg.</small></p>
            
            </div>
                
        </div>

    </footer>

    <script type="text/javascript">

      window.___gcfg = {
        lang: 'pt-BR'
      };

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    
</div>
</body>
</html>