<p class='alerta VERMELHO'>Crawler Detect</p><!DOCTYPE HTML>
<html>
<head>
<meta charset="UTF-8">
<title>Bíblia Sagrada - Liturgia do dia 06/06/2018</title>
    
<meta name=viewport content="width=device-width, initial-scale=1">

<base href="http://www.jornaluniao.com.br/">
<!--<meta http-equiv="refresh" content="18000">-->
    
<meta name="description" content="Primeira Leitura 2Tm 113612 Início da Segunda Carta de São Paulo a Timóteo 1Paulo Apóstolo de Jesus Cristo pelo desígnio de Deus referente à promessa...">
<meta name="keywords" content="Londrina E.C.,Londrina,Cultura,Religião,Futebol,Saúde,Artigos e Opinião,Geral,Curitiba,Paraná,Bem-estar,Social,Economia,Entre Linhas,Segurança,Turismo,Cidades,Esportes,Meio Ambiente,Política">
<meta name="author" content="Jornal União">
    
<!--FACEBOOK-->
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="http://www.jornaluniao.com.br/noticias/81445/biblia-sagrada-liturgia-do-dia-06-06-2018/">
<meta property="og:title" content="Bíblia Sagrada - Liturgia do dia 06/06/2018">
<meta property="og:site_name" content="Jornal União">
<meta property="og:description" content="Primeira Leitura 2Tm 113612 Início da Segunda Carta de São Paulo a Timóteo 1Paulo Apóstolo de Jesus Cristo pelo desígnio de Deus referente à promessa...">
 
    
    <!--FACEBOOK caso seja um artigo do site-->
    <meta property="og:image" content="http://www.jornaluniao.com.br/design/imagens/fb_jornaluniao.png">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:type" content="article">
    <meta property="article:author" content="Jornal União">
    <meta property="article:section" content="Religião">
    <meta property="article:tag" content="Londrina E.C.,Londrina,Cultura,Religião,Futebol,Saúde,Artigos e Opinião,Geral,Curitiba,Paraná,Bem-estar,Social,Economia,Entre Linhas,Segurança,Turismo,Cidades,Esportes,Meio Ambiente,Política">
    <meta property="article:published_time" content="2018-06-06 08:00:00">

    <!--TWITTER-->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@jornaluniao">
    <meta name="twitter:creator" content="@jornaluniao">
    <meta name="twitter:title" content="Bíblia Sagrada - Liturgia do dia 06/06/2018">
    <meta name="twitter:description" content="Primeira Leitura 2Tm 113612 Início da Segunda Carta de São Paulo a Timóteo 1Paulo Apóstolo de Jesus Cristo pelo desígnio de Deus referente à promessa...">
    <meta name="twitter:image" content="http://www.jornaluniao.com.br/design/imagens/fb_jornaluniao.png">
    
    <link rel="canonical" href="http://www.jornaluniao.com.br/noticias/81445/biblia-sagrada-liturgia-do-dia-06-06-2018/">
            
<link rel="icon" href="design/imagens/jornaluniao.ico">
    
<link href="design/css/ccd_reset.css" rel="stylesheet" type="text/css">
<link href="design/fontes/open-sans/stylesheet.css" rel="stylesheet" type="text/css">
<link href="design/fontes/exo/stylesheet.css" rel="stylesheet" type="text/css">
<link href="design/css/ccd_styles.css" rel="stylesheet" type="text/css">
<link href="design/css/ccd_positions.css" rel="stylesheet" type="text/css">
    
<script type="text/javascript" src="scripts/jquery-1.11.3.min.js"></script>
    
<script type="text/javascript" src="scripts/jquery.maskedinput.min.js"></script>
<script type="text/javascript" src="scripts/jquery.validate.js"></script>
<script type="text/javascript" src="scripts/jquery.metadata.js"></script>
    
<script type="text/javascript" src="scripts/bxslider/jquery.bxslider.min.js"></script>
    
<script type="text/javascript" src="scripts/lightbox/js/jquery.lightbox-0.5.js"></script>
<link rel="stylesheet" type="text/css" href="scripts/lightbox/css/jquery.lightbox-0.5.css" media="screen">
    
<script type="text/javascript" src="scripts/jornaluniao.js"></script>
    
<script type="text/javascript">
    
//Legenda de imagens
function legenda() {
    
    var $legenda = null;
    
    $(".corpo_noticia img").each(function(i){ 
        $legenda = $(this).attr("title");      
        if ($legenda != null) {
            $(this).after("<br><small><em>"+$legenda+"</em></small><br>");
        }
    });    
    
}
    
$(document).ready(function(e) {
    
    /* Galeria */
    $('.noticias').bxSlider({
        auto: true,
        autoHover: true,
        controls: false,
        responsive: true,
        infiniteLoop: true,
        pagerCustom: '.navega'
    });
    
    /* Ampliar imagens */
	$(".imagem_galeria a").lightBox();
    
            /* Legenda das imagens */
        legenda();
            
});    
</script>
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1774937915292059",
    enable_page_level_ads: true
  });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=249928491691976";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
</head>

<body>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=249928491691976";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
<div id="geral" class="interna">
    
        <header>
        <div class="conteudo">
        
            <div class="logo">
                <a href="http://www.jornaluniao.com.br"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></a>
            </div>
            
            <div class="servicos">
                <a href="tv_uniao"><img src="design/imagens/tv_uniao_branco.png" alt="TV União"></a>
                
                <a href="#"><img src="design/imagens/radio_uniao_branco.png" alt="Rádio União"></a>
                
                                
                <a href="impressas/430"><img src="design/imagens/pdf_interativo_branco.png" alt="Impressas - PDF Interativo"></a>
            </div>

            <ul class="menu_social">

                <li class="bt_menu_institucional"><span><img class="maior" src="design/imagens/bt_menu.png" alt="abrir menu"></span>
                    <ul class="menu_institucional">
                        <li><a href="/">Notícias</a></li>
                        <li><a href="impressas">Edição impressa</a></li>
                        <li><a href="tv_uniao">TV União</a></li>
                        <li><a href="guia">Guia comercial</a></li>
                        <li><a href="enquetes">Enquetes</a></li>
                        <li><a href="links">Links</a></li>
                        <li><a href="expediente">Expediente</a></li>
                        <li><a href="anuncie">Anuncie</a></li>
                        <li><a href="contato">Contato</a></li>
                    </ul>
                </li>
                
                <li class="busca"><a href="noticias"><img class="maior" src="design/imagens/bt_busca.png" alt="buscar"></a></li>

                <li class="tempo"><a href="tempo"><img class="maior" src="design/imagens/transp100.png" alt="previsão do tempo"></a></li>
                <script type="text/javascript">
                $(document).ready(function() {
                
                    $.ajax({

                        url:"tempo.php",
                        dataType: 'html',
                        data: {action:"ajax",skin:"topo"},
                        type:'GET',
                        beforeSend: function() {
                            $(".tempo").addClass('carregando');
                        },
                        complete: function() {
                            $(".tempo").removeClass('carregando');
                        },
                        success: function (data,textStatus) {
                            $(".tempo").removeClass('carregando');
                            $(".tempo").html(data);   
                        },
                        error: function(xhe,er) {
                            $(".tempo").removeClass('carregando');
                            $(".tempo").html("erro!");   
                        }                

                    });
                
                });
                </script>
                
                <li class="ico_social"><a target="_blank" href="https://www.facebook.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_facebook_mono.png" alt="Facebook"></a></li>
                <li class="ico_social"><a target="_blank" href="https://twitter.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_twitter_mono.png" alt="Twitter"></a></li>
                <li class="ico_social"><a target="_blank" href="https://www.youtube.com/user/JornalUniao"><img class="imagem_branca" src="design/imagens/ico_youtube_mono.png" alt="YouTube"></a></li>
                <li class="ico_social"><a target="_blank" href="https://www.instagram.com/jornaluniao/"><img class="imagem_branca" src="design/imagens/ico_instagram_mono.png" alt="Instagram"></a></li>
                <li class="ico_social"><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina"><img class="imagem_branca" src="design/imagens/ico_googleplus_mono.png" alt="Google+"></a></li>
                
                <li class="ico_social"><a href="rss"><img class="imagem_branca" src="design/imagens/ico_rss_mono.png" alt="RSS Feed"></a></li>
                <li class="ico_social"><a href="contato"><img class="imagem_branca" src="design/imagens/ico_mail_mono.png" alt="contato"></a></li>
            </ul>

        </div>
        
        <nav id="menu_editorial">

            <ul>
                <li data-cor="#eb3124"><a href="noticias/londrina" class="primeira"><span style="color:#eb3124">Londrina</span></a></li>

                <li data-cor="#F7941E"><strong><span style="color:#F7941E">Cidades</span></strong></a>
                    <ul class="submenu">
                        <li><a href="noticias/parana">Paraná</a></li>
                                                    <li><a href="noticias/cambe">Cambé</a></li>
                                                        <li><a href="noticias/curitiba">Curitiba</a></li>
                                                        <li><a href="noticias/ibipora">Ibiporã</a></li>
                                                    <li><a href="noticias/cidades">Outras cidades</a></li>
                    </ul>
                </li>

                <li data-cor="#731f22"><strong><span style="color:#731f22">Geral</span></strong></a>
                    <ul class="submenu">
                                            <li><a href="noticias/agronegocio">Agronegócio</a></li>
                                                <li><a href="noticias/economia">Economia</a></li>
                                                <li><a href="noticias/geral">Geral</a></li>
                                                <li><a href="noticias/meio-ambiente">Meio Ambiente</a></li>
                                                <li><a href="noticias/politica">Política</a></li>
                                                <li><a href="noticias/religiao">Religião</a></li>
                                                <li><a href="noticias/seguranca">Segurança</a></li>
                                            </ul>
                </li>

                <li data-cor="#3a52a4"><strong><span style="color:#3a52a4">Esporte</span></strong></a>
                    <ul class="submenu">
                                                    <li><a href="noticias/entrelinhas">Entre Linhas</a></li>
                                                        <li><a href="noticias/esportes">Esportes</a></li>
                                                        <li><a href="noticias/futebol">Futebol</a></li>
                                                        <li><a href="noticias/lec">Londrina E.C.</a></li>
                                                    </ul>
                </li>

                <li data-cor="#00AEEF"><strong><span style="color:#00AEEF">Educação e Cultura</span></strong></a>
                    <ul class="submenu">
                                            <li><a href="noticias/cultura">Cultura</a></li>
                                                <li><a href="noticias/educacao">Educação</a></li>
                                            </ul>
                </li>

                <li data-cor="#00a550"><strong><span style="color:#00a550">Bem-estar e Gastronomia</span></strong></a>
                    <ul class="submenu">
                                            <li><a href="noticias/bem-estar">Bem-estar</a></li>
                                                <li><a href="noticias/gastronomia">Gastronomia</a></li>
                                                <li><a href="noticias/saude">Saúde</a></li>
                                                <li><a href="noticias/turismo">Turismo</a></li>
                                            </ul>
                </li>

                <li data-cor="#652c90"><strong><span style="color:#652c90">Opinião</span></strong></a>

                    <ul class="submenu">
                        <li><a href="noticias/artigos">Artigos</a></li>
                                                
                            <li>
                                <a href="noticias/coluna-esportiva/coluna-esportiva">
                                    Coluna Esportiva<br>
                                    <small><em>Por Henrique Reis</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/coluna-vip/coluna-vip">
                                    Coluna VIP<br>
                                    <small><em>Por Gustavo Godoy</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/educando-na-fe/educando-na-fe">
                                    Educando na Fé<br>
                                    <small><em>Por José Paiva Netto</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/fala-serio/fala-serio">
                                    Fala Sério!<br>
                                    <small><em>Por A.J. Rettenmaier</em></small>
                                </a>
                            </li>
                        
                                                    
                            <li>
                                <a href="noticias/papo-de-esporte/papo-de-esporte">
                                    Papo de Esporte<br>
                                    <small><em>Por Guilherme Lima</em></small>
                                </a>
                            </li>
                        
                                                </ul>

                </li>

                <li data-cor="#FCAF17"><a href="noticias/entretenimento"><span style="color:#FCAF17">Entretenimento</span></a></li>

                <li data-cor="#ec008b"><a href="noticias/social"><span style="color:#ec008b">Social</span></a></li>

            </ul>

        </nav>
        
    </header>    
        
    <section>
            
        <article>

            <p class="meta">
                <span>
                    <a href="noticias/religiao"><strong>Religião</strong></a> &bull;
                    06 de junho de 2018 &bull;
                    08h00                </span>
            </p>
            
            <h1 style="color:#731f22;">Bíblia Sagrada - Liturgia do dia 06/06/2018</h1>
            
                        
            <div class="social_bar">
                <div class="social"><a title="Compartilhar no Facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=353559804991856&href=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F81445%2Fbiblia-sagrada-liturgia-do-dia-06-06-2018%2F"><img src="design/imagens/ico_facebook.png" alt="Facebook"></a></div>
                <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
                <div class="social"><a title="Compartilhar no Twitter" href="https://twitter.com/intent/tweet?text=B%C3%ADblia+Sagrada+-+Liturgia+do+dia+06%2F06%2F2018+via+%40jornaluniao&url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F81445%2Fbiblia-sagrada-liturgia-do-dia-06-06-2018%2F"><img src="design/imagens/ico_twitter.png" alt="Twitter"></a></div>
                <div class="social"><a title="Compartilhar no Google Plus" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F81445%2Fbiblia-sagrada-liturgia-do-dia-06-06-2018%2F"><img src="design/imagens/ico_googleplus.png" alt="Google+"></a></div>
                <div class="social"><a title="Compartilhar no LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F81445%2Fbiblia-sagrada-liturgia-do-dia-06-06-2018%2F&mini=true&title=B%C3%ADblia+Sagrada+-+Liturgia+do+dia+06%2F06%2F2018&ro=false&summary=Primeira+Leitura+2Tm+113612+In%C3%ADcio+da+Segunda+Carta+de+S%C3%A3o+Paulo+a+Tim%C3%B3teo+1Paulo+Ap%C3%B3stolo+de+Jesus+Cristo+pelo+des%C3%ADgnio+de+Deus+referente+%C3%A0+promessa...&source=Jornal+Uni%C3%A3o"><img src="design/imagens/ico_linkedin.png" alt="LinkedIn"></a></div>
                <div class="social"><a title="Compartilhar no WhatsApp" href="whatsapp://send?text=B%C3%ADblia+Sagrada+-+Liturgia+do+dia+06%2F06%2F2018+Acesse%3A+http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F81445%2Fbiblia-sagrada-liturgia-do-dia-06-06-2018%2F"><img src="design/imagens/ico_whatsapp.png" alt="WhatsApp"></a></div>
            </div>
            
            <div class="corpo_noticia col3x2">

                <p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Primeira Leitura (2Tm 1,1-3.6-12)</b></p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">In&iacute;cio da Segunda Carta de S&atilde;o Paulo a Tim&oacute;teo.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">1Paulo, Ap&oacute;stolo de Jesus Cristo pelo des&iacute;gnio de Deus referente &agrave; promessa de vida que temos em Cristo Jesus,&nbsp;2a Tim&oacute;teo, meu querido filho: Gra&ccedil;a, miseric&oacute;rdia e paz da parte de Deus Pai e de Cristo Jesus, nosso Senhor!</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">3Dou gra&ccedil;as a Deus &ndash; a quem sirvo com a consci&ecirc;ncia pura, como aprendi dos meus antepassados &ndash;, quando me lembro de ti, dia e noite, nas minhas ora&ccedil;&otilde;es.&nbsp;6Por este motivo, exorto-te a reavivar a chama do dom de Deus que recebeste pela imposi&ccedil;&atilde;o das minhas m&atilde;os. 7Pois Deus n&atilde;o nos deu um esp&iacute;rito de timidez mas de fortaleza, de amor e sobriedade.&nbsp;8N&atilde;o te envergonhes do testemunho de Nosso Senhor nem de mim, seu prisioneiro, mas sofre comigo pelo Evangelho, fortificado pelo poder de Deus.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">9Deus nos salvou e nos chamou com uma voca&ccedil;&atilde;o santa, n&atilde;o devido &agrave;s nossas obras, mas em virtude do seu des&iacute;gnio e da sua gra&ccedil;a, que nos foi dada em Cristo Jesus desde toda a eternidade.&nbsp;10Esta gra&ccedil;a foi revelada agora, pela manifesta&ccedil;&atilde;o de nosso Salvador, Jesus Cristo. Ele n&atilde;o s&oacute; destruiu a morte, como tamb&eacute;m fez brilhar a vida e a imortalidade por meio do Evangelho,&nbsp;11do qual fui constitu&iacute;do anunciador, ap&oacute;stolo e mestre.&nbsp;12Esta &eacute; a causa pela qual estou sofrendo, mas n&atilde;o me envergonho, porque sei em quem coloquei a minha f&eacute;. E tenho a certeza de que ele &eacute; capaz de guardar aquilo que me foi confiado at&eacute; o grande dia.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">- Palavra do Senhor.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">- Gra&ccedil;as a Deus.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Respons&oacute;rio (Sl 122)</b></p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; &Oacute; Senhor, para v&oacute;s eu levanto meus olhos.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; &Oacute; Senhor, para v&oacute;s eu levanto meus olhos.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Eu levanto meus olhos para v&oacute;s, que habitais nos altos c&eacute;us. Como os olhos dos escravos est&atilde;o fitos nas m&atilde;os do seu Senhor.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Como os olhos das escravas est&atilde;o fitos nas m&atilde;os de sua senhora, assim os nossos olhos, no Senhor, at&eacute; de n&oacute;s ter piedade.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Evangelho (Mc 12,18-27)</b></p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; O Senhor esteja convosco.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Ele est&aacute; no meio de n&oacute;s.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Proclama&ccedil;&atilde;o do Evangelho de Jesus Cristo&nbsp;+&nbsp;segundo Marcos.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Gl&oacute;ria a v&oacute;s, Senhor.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Naquele tempo,&nbsp;18vieram ter com Jesus alguns saduceus, os quais afirmam que n&atilde;o existe ressurrei&ccedil;&atilde;o e lhe propuseram este caso:&nbsp;19&ldquo;Mestre, Mois&eacute;s deu-nos esta prescri&ccedil;&atilde;o: Se morrer o irm&atilde;o de algu&eacute;m, e deixar a esposa sem filhos, o irm&atilde;o desse homem deve casar-se com a vi&uacute;va, a fim de garantir a descend&ecirc;ncia de seu irm&atilde;o&rdquo;.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">20Ora, havia sete irm&atilde;os: o mais velho casou-se, e morreu sem deixar descend&ecirc;ncia.&nbsp;21O segundo casou-se com a vi&uacute;va, e morreu sem deixar descend&ecirc;ncia. E a mesma coisa aconteceu com o terceiro.&nbsp;22E nenhum dos sete deixou descend&ecirc;ncia. Por &uacute;ltimo, morreu tamb&eacute;m a mulher.&nbsp;23Na ressurrei&ccedil;&atilde;o, quando eles ressuscitarem, de quem ser&aacute; ela mulher? Porque os sete se casaram com ela!&rdquo;</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">24Jesus respondeu: &ldquo;Acaso, v&oacute;s n&atilde;o estais enganados, por n&atilde;o conhecerdes as Escrituras, nem o poder de Deus?&nbsp;25Com efeito, quando os mortos ressuscitarem, os homens e as mulheres n&atilde;o se casar&atilde;o, pois ser&atilde;o como os anjos do c&eacute;u.&nbsp;26Quanto ao fato da ressurrei&ccedil;&atilde;o dos mortos, n&atilde;o lestes, no livro de Mois&eacute;s, na passagem da sar&ccedil;a ardente, como Deus lhe falou: &lsquo;Eu sou o Deus de Abra&atilde;o, o Deus de Isaac e o Deus de Jac&oacute;&rsquo;?&nbsp;27Ora, ele n&atilde;o &eacute; Deus de mortos, mas de vivos! V&oacute;s estais muito enganados&rdquo;.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Palavra da Salva&ccedil;&atilde;o.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Gl&oacute;ria a v&oacute;s, Senhor.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Ou&ccedil;a a Homilia</b></p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><a href="https://www.youtube.com/watch?v=WJ9uasJNJhA" style="color:blue; text-decoration:underline">https://www.youtube.com/watch?v=WJ9uasJNJhA</a></p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Cultivemos a f&eacute; na Ressurrei&ccedil;&atilde;o</b></p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">A verdade fundamental da nossa f&eacute; &eacute; que Cristo ressuscitou</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&ldquo;Com efeito, quando os mortos ressuscitarem, os homens e as mulheres n&atilde;o se casar&atilde;o, pois ser&atilde;o como os anjos do c&eacute;u&rdquo;&nbsp;(Marcos 12,25).</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">A&nbsp;grande quest&atilde;o do Evangelho de hoje s&atilde;o os&nbsp;saduceus, pois eles&nbsp;afirmaram que n&atilde;o existiu a Ressurrei&ccedil;&atilde;o. Aquilo que os saduceus afirmaram &eacute; tamb&eacute;m a afirma&ccedil;&atilde;o do s&eacute;culo em que vivemos. H&aacute; aqueles que negam a Ressurrei&ccedil;&atilde;o&nbsp;e&nbsp;vivem como se ela&nbsp;n&atilde;o&nbsp;fosse um fato.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Existem duas formas de negar a Ressurrei&ccedil;&atilde;o. A primeira &eacute; a forma de vida materialista.&nbsp;O&nbsp;materialismo&nbsp;n&atilde;o se resume ao consumo de coisas materiais, mas &eacute; como se a vida fosse somente a partir da mat&eacute;ria e da carne, e tudo o que fazemos se projeta para essa vida carnal.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Quando n&atilde;o cultivamos a vida espiritual,&nbsp;quando n&atilde;o cultivamos a f&eacute; na Ressurrei&ccedil;&atilde;o e na vida futura, colocamos toda a nossa esperan&ccedil;a, tudo aquilo que cremos, tudo aquilo que &eacute; a&nbsp;nossa&nbsp;exist&ecirc;ncia somente neste mundo; ent&atilde;o, levamos uma vida materialista e, realmente, mantemos em n&oacute;s as sementes da Ressurrei&ccedil;&atilde;o.&nbsp;&Eacute; uma dureza e uma frustra&ccedil;&atilde;o viver assim; &eacute;, acima de tudo, uma agonia, porque&nbsp;a morte nos aterroriza. Quando morre algu&eacute;m, entramos no desespero e as luzes se apagam.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">A&nbsp;luz da Ressurrei&ccedil;&atilde;o ilumina todas as&nbsp;realidades da exist&ecirc;ncia humana, porque cremos no Ressuscitado. A luz d&rsquo;Ele, Seu brilho e o fogo de Sua Ressurrei&ccedil;&atilde;o iluminam o que pensamos, sentimos e fazemos. A luz ilumina a nossa esperan&ccedil;a.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">A&nbsp;segunda forma de negar a Ressurrei&ccedil;&atilde;o &eacute;, de fato, a mentalidade reencarnacionista, doutrinas, ceitas que pregam&nbsp;o ato&nbsp;da reencarna&ccedil;&atilde;o, creem que as pessoas passar&atilde;o por est&aacute;gios de purifica&ccedil;&atilde;o e renova&ccedil;&atilde;o.<br />
N&atilde;o d&aacute; para crer no mesmo espa&ccedil;o com&nbsp;a Ressurrei&ccedil;&atilde;o e&nbsp;a&nbsp;reencarna&ccedil;&atilde;o. A verdade fundamental da nossa f&eacute; &eacute; que Cristo ressuscitou, nos diz a Carta de S&atilde;o Paulo aos Cor&iacute;ntios. Porque, se Ele n&atilde;o ressuscitou, &eacute; v&atilde; a nossa f&eacute;; e todos que v&ecirc;m de Cristo tamb&eacute;m ressuscitam com Ele. Essa &eacute; a nossa verdade, por isso n&atilde;o vivemos com preocupa&ccedil;&otilde;es materialistas a respeito da vida depois da morte.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Temos uma &uacute;nica esperan&ccedil;a no nosso cora&ccedil;&atilde;o: aquele que vive em Cristo viver&aacute; com Ele para sempre. Como ser&aacute; depois? Os olhos n&atilde;o viram&nbsp;nem a capacidade humana &eacute; capaz de compreender, entender e penetrar naquilo que Deus tem preparado para n&oacute;s.</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Se foi Deus quem preparou, s&oacute; pode ser muito bom! Aguardemos e vivamos na f&eacute; d&rsquo;Aquele que amou, morreu e ressuscitou por n&oacute;s!</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Deus aben&ccedil;oe voc&ecirc;!</p>

<p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><i><u>Padre Roger Ara&uacute;jo</u></i> - Sacerdote da Comunidade Can&ccedil;&atilde;o Nova, jornalista e colaborador do Portal Can&ccedil;&atilde;o Nova. Contato: padrerogercn@gmail.com &ndash;&nbsp;<a href="https://www.facebook.com/pe.rogeraraujo/?fref=ts" style="color:blue; text-decoration:underline" target="_blank">Facebook</a></p>

                
                <hr>

                <div class="fb-comments" data-href="http://www.jornaluniao.com.br/noticias/81445/biblia-sagrada-liturgia-do-dia-06-06-2018/" data-width="100%" data-numposts="3"></div>
                
                <hr id="ancora_comentarios">

<div id="comentarios">
        <h2>Comentários</h2>
            <p class="VERMELHO">Seja o primeiro a comentar!</p>
        
    <h2 style="margin-top:30px;">Faça seu comentário</h2>

    <form action="widget_comentarios.php?c=81445" method="post" id="form_comentario" class="validar">

        <input type="text" class="controle" name="controle" maxlength="20">
        <input type="hidden" name="origem" value="noticias.php?q=81445">

        <label>
            Nome:<br>
            <input type="text" name="nome_coment" value="" style="width:95%;">
        </label>

        <label>
            E-mail:<br>
            <input type="email" name="email_coment" value="" style="width:95%;">
        </label>  

        <label>
            <span class="rotulo_comentario">Comentário</span>:<br>
            <textarea name="mensagem_coment" id="mensagem_coment" cols="60" rows="5" style="width:95%; height:100px;">            </textarea>
        </label>  

        <label>
            <input type="submit" value="comentar" name="comentar">
        </label>    

    </form>

    <script type="text/javascript">
    $(document).ready(function(e) {

        //Validação jQuery
        $(".validar").validate({
            rules: {
              nome_coment: "required",
              email_coment: {
                    required: true,
                    email: true
                 },
              mensagem_coment: "required"
            }
        });

    });    
    </script>    

</div>

            </div>

            <aside class="col3_options col_ultima">

                <div class="pub pub300x600">

                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- 2016_300x600 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:600px"
                         data-ad-client="ca-pub-1774937915292059"
                         data-ad-slot="9065492506"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

                </div>

                <h3>Leia também:</h3>

                                        <div class="noticia">
                            <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/81437.jpg&t=520&m=1);">
                                <div class="chapeu" style="background-color:#3a52a4">
                                    <a href="noticias/esportes">Esportes</a>
                                </div>
                                <a href="noticias/81441/vitoria-historica-de-equipe-automobilistica-v9-racing-team-em-londrina-completa-um-mes"><img src="design/imagens/transp100.png" alt="Vitoria histórica de equipe automobilística V9 Racing Team em Londrina completa um mês"></a>
                            </div>
                            <div class="manchete"><a href="noticias/81441/vitoria-historica-de-equipe-automobilistica-v9-racing-team-em-londrina-completa-um-mes">Vitoria histórica de equipe automobilística V9 Racing Team em Londrina completa um mês</a></div>
                        </div>
                                                <div class="noticia">
                            <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/81436.jpg&t=520&m=1);">
                                <div class="chapeu" style="background-color:#ec008b">
                                    <a href="noticias/social">Social</a>
                                </div>
                                <a href="noticias/81439/candidata-a-musa-do-brasil-nataly-luna-quer-ir-muito-alem-do-titulo-de-musa-do-palmeiras"><img src="design/imagens/transp100.png" alt="Candidata a Musa do Brasil, Nátaly Luna quer ir muito além do título de Musa do Palmeiras"></a>
                            </div>
                            <div class="manchete"><a href="noticias/81439/candidata-a-musa-do-brasil-nataly-luna-quer-ir-muito-alem-do-titulo-de-musa-do-palmeiras">Candidata a Musa do Brasil, Nátaly Luna quer ir muito além do título de Musa do Palmeiras</a></div>
                        </div>
                                                <div class="noticia">
                            <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/81434.jpg&t=520&m=1);">
                                <div class="chapeu" style="background-color:#eb3124">
                                    <a href="noticias/londrina">Londrina</a>
                                </div>
                                <a href="noticias/81435/sebrae-pr-capacita-governanca-da-construcao-civil-em-londrina"><img src="design/imagens/transp100.png" alt="Sebrae/PR capacita governança da construção civil em Londrina"></a>
                            </div>
                            <div class="manchete"><a href="noticias/81435/sebrae-pr-capacita-governanca-da-construcao-civil-em-londrina">Sebrae/PR capacita governança da construção civil em Londrina</a></div>
                        </div>
                                                <div class="noticia">
                            <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/81432.jpg&t=520&m=1);">
                                <div class="chapeu" style="background-color:#00a79d">
                                    <a href="noticias/cultura">Cultura</a>
                                </div>
                                <a href="noticias/81433/funcart-esta-com-inscricoes-abertas-para-turma-de-iniciacao-teatral"><img src="design/imagens/transp100.png" alt="Funcart está com inscrições abertas para turma de iniciação teatral"></a>
                            </div>
                            <div class="manchete"><a href="noticias/81433/funcart-esta-com-inscricoes-abertas-para-turma-de-iniciacao-teatral">Funcart está com inscrições abertas para turma de iniciação teatral</a></div>
                        </div>
                        
            </aside>

            <br style="clear:left;">        
            
        </article>
        
                
    </section>

        <footer>
        
        <nav>
        
            <ul>
                <li class="head">JORNAL UNIÃO</li>
                <li><a href="/">Notícias</a></li>
                
                <li><a href="impressas">Edição impressa</a></li>
                <li><a href="tv_uniao">TV União</a></li>
                <li><a href="guia">Guia comercial</a></li>
                <li><a href="enquetes">Enquetes</a></li>
                <li><a href="links">Links</a></li>
                <li><a href="expediente">Expediente</a></li>
                <li><a href="anuncie">Anuncie</a></li>
                <li><a href="contato">Contato</a></li>                
            </ul>
            
            <ul>
                <li class="head">CIDADES</li>
            
                <li><a href="noticias/londrina" class="primeira"><span style="border-color:#ec008b">Londrina</span></a></li>
                <li><a href="noticias/parana">Paraná</a></li>
                                    <li><a href="noticias/cambe">Cambé</a></li>
                                        <li><a href="noticias/curitiba">Curitiba</a></li>
                                        <li><a href="noticias/ibipora">Ibiporã</a></li>
                                    <li><a href="noticias/cidades">Outras cidades</a></li>
            </ul>
            
            <ul>
                <li class="head">GERAL</li>
                                    <li><a href="noticias/agronegocio">Agronegócio</a></li>
                                        <li><a href="noticias/economia">Economia</a></li>
                                        <li><a href="noticias/geral">Geral</a></li>
                                        <li><a href="noticias/meio-ambiente">Meio Ambiente</a></li>
                                        <li><a href="noticias/politica">Política</a></li>
                                        <li><a href="noticias/religiao">Religião</a></li>
                                        <li><a href="noticias/seguranca">Segurança</a></li>
                                </ul>
            
            <ul>
                <li class="head">ESPORTE</li>
                                    <li><a href="noticias/entrelinhas">Entre Linhas</a></li>
                                        <li><a href="noticias/esportes">Esportes</a></li>
                                        <li><a href="noticias/futebol">Futebol</a></li>
                                        <li><a href="noticias/lec">Londrina E.C.</a></li>
                                </ul>
            
            <ul>
                <li class="head">EDUCAÇÃO E CULTURA</li>
                                    <li><a href="noticias/cultura">Cultura</a></li>
                                        <li><a href="noticias/educacao">Educação</a></li>
                                </ul>
            
            <ul>
                <li class="head">BEM ESTAR E GASTRONOMIA</li>
                                    <li><a href="noticias/bem-estar">Bem-estar</a></li>
                                        <li><a href="noticias/gastronomia">Gastronomia</a></li>
                                        <li><a href="noticias/saude">Saúde</a></li>
                                        <li><a href="noticias/turismo">Turismo</a></li>
                                </ul>
            
            <ul>
                <li class="head">OPINIÃO</li>
                <li><a href="noticias/artigos">Artigos</a></li>
                                    <li>
                        <a href="noticias/coluna-esportiva/coluna-esportiva">
                            Coluna Esportiva                        </a>
                    </li>
                                        <li>
                        <a href="noticias/coluna-vip/coluna-vip">
                            Coluna VIP                        </a>
                    </li>
                                        <li>
                        <a href="noticias/educando-na-fe/educando-na-fe">
                            Educando na Fé                        </a>
                    </li>
                                        <li>
                        <a href="noticias/fala-serio/fala-serio">
                            Fala Sério!                        </a>
                    </li>
                                        <li>
                        <a href="noticias/papo-de-esporte/papo-de-esporte">
                            Papo de Esporte                        </a>
                    </li>
                                </ul>
            
            <ul>
                <li class="head">DIVERSÃO</li>
                <li><a href="noticias/entretenimento"><span style="border-color:#ec008b">Entretenimento</span></a></li>
                <li><a href="noticias/social"><span style="border-color:#ec008b">Social</span></a></li>
            </ul>
            
            <ul>
                <li class="head">SIGA-NOS</li>                
                <li><a target="_blank" href="https://www.facebook.com/jornaluniao">Facebook</a></li>
                <li><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina">Google+</a></li>
                <li><a target="_blank" href="https://www.youtube.com/user/JornalUniao">YouTube</a></li>
                <li><a target="_blank" href="https://twitter.com/jornaluniao">Twitter</a></li>
                <li><a target="_blank" href="https://www.instagram.com/jornaluniao/">Instagram</a></li>
                <li><a href="rss">RSS Feed</a></li>
            </ul>
        
        </nav>
        
        <div class="assinatura">
            
            <div class="conteudo">
            
                <a class="cedilha" href="http://www.cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital"><img src="http://www.cedilha.com.br/assinatura/cedilha_branco.png" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a>

                <p>
                    <strong>Endereço:</strong> Av. Serra da Esperança, 577 - Londrina - Paraná - <strong>Telefone:</strong> (43) 3327-3242                </p>

                <p>
                    2009-2018 &copy; Todos os Direitos Reservados - Jornal União                </p>

                <p><small>Gerado em 0.46 seg.</small></p>
            
            </div>
                
        </div>

    </footer>

    <script type="text/javascript">

      window.___gcfg = {
        lang: 'pt-BR'
      };

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
    
</div>
</body>
</html>