<!DOCTYPE HTML><html><head><meta charset="UTF-8"><title>Banda Trombone de Frutas se apresenta no Sesi Londrina</title> <meta name=viewport content="width=device-width, initial-scale=1"><base href="http://www.jornaluniao.com.br/"> <meta name="description" content="Show terá canções dos dois últimos álbuns do grupo e ingressos a preços populares Rock expressivo paranaense do mundo É assim que os..."><meta name="keywords" content="Religião,Saúde,Economia,Londrina E.C.,Agronegócio,Cultura,Segurança,Entretenimento,Londrina,Geral,Turismo,Bem-estar,Social,Meio Ambiente,Entre Linhas,Paraná,Artigos e Opinião,Cambé,Curitiba"><meta name="author" content="Jornal União"> <meta property="fb:app_id" content="353559804991856"><meta property="og:type" content="article"><meta property="og:locale" content="pt_BR"><meta property="og:url" content="http://www.jornaluniao.com.br/noticias/84456/banda-trombone-de-frutas-se-apresenta-no-sesi-londrina/"><meta property="og:title" content="Banda Trombone de Frutas se apresenta no Sesi Londrina"><meta property="og:site_name" content="Jornal União"><meta property="og:description" content="Show terá canções dos dois últimos álbuns do grupo e ingressos a preços populares Rock expressivo paranaense do mundo É assim que os..."> <meta property="og:image" content="http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/84455.jpg&t=720&m=1"> <meta property="og:image:type" content="image/png"> <meta property="article:author" content="https://www.facebook.com/jornaluniao/"> <meta property="article:section" content="Cultura"> <meta property="article:tag" content="Religião,Saúde,Economia,Londrina E.C.,Agronegócio,Cultura,Segurança,Entretenimento,Londrina,Geral,Turismo,Bem-estar,Social,Meio Ambiente,Entre Linhas,Paraná,Artigos e Opinião,Cambé,Curitiba"> <meta property="article:published_time" content="2018-08-30 07:27:00"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@jornaluniao"> <meta name="twitter:creator" content="@jornaluniao"> <meta name="twitter:title" content="Banda Trombone de Frutas se apresenta no Sesi Londrina"> <meta name="twitter:description" content="Show terá canções dos dois últimos álbuns do grupo e ingressos a preços populares Rock expressivo paranaense do mundo É assim que os..."> <meta name="twitter:image" content="http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/84455.jpg&t=720&m=1"> <link rel="canonical" href="http://www.jornaluniao.com.br/noticias/84456/banda-trombone-de-frutas-se-apresenta-no-sesi-londrina/"> <link rel="icon" href="design/imagens/jornaluniao.ico"> <link href="design/css/ccd_reset.css" rel="stylesheet" type="text/css"><link href="design/fontes/open-sans/stylesheet.css" rel="stylesheet" type="text/css"><link href="design/fontes/exo/stylesheet.css" rel="stylesheet" type="text/css"><link href="design/css/ccd_styles.css" rel="stylesheet" type="text/css"><link href="design/css/ccd_positions.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="scripts/jquery-1.11.3.min.js"></script> <script type="text/javascript" src="scripts/jquery.maskedinput.min.js"></script><script type="text/javascript" src="scripts/jquery.validate.js"></script><script type="text/javascript" src="scripts/jquery.metadata.js"></script> <script type="text/javascript" src="scripts/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript" src="scripts/lightbox/js/jquery.lightbox-0.5.js"></script><link rel="stylesheet" type="text/css" href="scripts/lightbox/css/jquery.lightbox-0.5.css" media="screen"> <script type="text/javascript" src="scripts/jornaluniao.js"></script> <script src='https://www.google.com/recaptcha/api.js'></script> <script type="text/javascript">
//Legenda de imagens
function legenda() { var $legenda = null; $(".corpo_noticia img").each(function(i){ $legenda = $(this).attr("title"); if ($legenda != null) { $(this).after("<br><small><em>"+$legenda+"</em></small><br>"); } });
}
$(document).ready(function(e) { /* Galeria */ $('.noticias').bxSlider({ auto: true, autoHover: true, controls: false, responsive: true, infiniteLoop: true, pagerCustom: '.navega' }); /* Ampliar imagens */	$(".imagem_galeria a").lightBox(); /* Legenda das imagens */ legenda();
}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-1774937915292059", enable_page_level_ads: true });</script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=249928491691976"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </head><body> <div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=249928491691976"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="geral" class="interna"> <header> <div class="conteudo"> <div class="logo"> <a href="http://www.jornaluniao.com.br"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></a> </div> <div class="servicos"> <a href="tv_uniao"><img src="design/imagens/tv_uniao_branco.png" alt="TV União"></a> <a href="#"><img src="design/imagens/radio_uniao_branco.png" alt="Rádio União"></a> <a href="impressas/442"><img src="design/imagens/pdf_interativo_branco.png" alt="Impressas - PDF Interativo"></a> </div> <ul class="menu_social"> <li class="bt_menu_institucional"><span><img class="maior" src="design/imagens/bt_menu.png" alt="abrir menu"></span> <ul class="menu_institucional"> <li><a href="/">Notícias</a></li> <li><a href="impressas/">Edição impressa</a></li> <li><a href="tv_uniao/">TV União</a></li> <li><a href="guia/">Guia comercial</a></li> <li><a href="enquetes/">Enquetes</a></li> <li><a href="links/">Links</a></li> <li><a href="expediente/">Expediente</a></li> <li><a href="anuncie/">Anuncie</a></li> <li><a href="contato/">Contato</a></li> </ul> </li> <li class="busca"><a href="noticias/"><img class="maior" src="design/imagens/bt_busca.png" alt="buscar"></a></li> <li class="tempo"><a href="tempo/"><img class="maior" src="design/imagens/transp100.png" alt="previsão do tempo"></a></li> <script type="text/javascript"> $(document).ready(function() { $.ajax({ url:"tempo/", dataType: 'html', data: {action:"ajax",skin:"topo"}, type:'GET', beforeSend: function() { $(".tempo").addClass('carregando'); }, complete: function() { $(".tempo").removeClass('carregando'); }, success: function (data,textStatus) { $(".tempo").removeClass('carregando'); $(".tempo").html(data); }, error: function(xhe,er) { $(".tempo").removeClass('carregando'); $(".tempo").html("erro!"); } }); }); </script> <li class="ico_social"><a target="_blank" href="https://www.facebook.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_facebook_mono.png" alt="Facebook"></a></li> <li class="ico_social"><a target="_blank" href="https://twitter.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_twitter_mono.png" alt="Twitter"></a></li> <li class="ico_social"><a target="_blank" href="https://www.youtube.com/user/JornalUniao"><img class="imagem_branca" src="design/imagens/ico_youtube_mono.png" alt="YouTube"></a></li> <li class="ico_social"><a target="_blank" href="https://www.instagram.com/jornaluniao/"><img class="imagem_branca" src="design/imagens/ico_instagram_mono.png" alt="Instagram"></a></li> <li class="ico_social"><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina"><img class="imagem_branca" src="design/imagens/ico_googleplus_mono.png" alt="Google+"></a></li> <li class="ico_social"><a href="rss/"><img class="imagem_branca" src="design/imagens/ico_rss_mono.png" alt="RSS Feed"></a></li> <li class="ico_social"><a href="contato/"><img class="imagem_branca" src="design/imagens/ico_mail_mono.png" alt="contato"></a></li> </ul> </div> <nav id="menu_editorial"> <ul> <li data-cor="#eb3124"><a href="noticias/londrina/" class="primeira"><span style="color:#eb3124">Londrina</span></a></li> <li data-cor="#F7941E"><strong><span style="color:#F7941E">Cidades</span></strong> <ul class="submenu"> <li><a href="noticias/parana/">Paraná</a></li> <li><a href="noticias/cambe/">Cambé</a></li> <li><a href="noticias/curitiba/">Curitiba</a></li> <li><a href="noticias/ibipora/">Ibiporã</a></li> <li><a href="noticias/cidades/">Outras cidades</a></li> </ul> </li> <li data-cor="#731f22"><strong><span style="color:#731f22">Geral</span></strong> <ul class="submenu"> <li><a href="noticias/agronegocio/">Agronegócio</a></li> <li><a href="noticias/economia/">Economia</a></li> <li><a href="noticias/geral/">Geral</a></li> <li><a href="noticias/meio-ambiente/">Meio Ambiente</a></li> <li><a href="noticias/politica/">Política</a></li> <li><a href="noticias/religiao/">Religião</a></li> <li><a href="noticias/seguranca/">Segurança</a></li> </ul> </li> <li data-cor="#3a52a4"><strong><span style="color:#3a52a4">Esporte</span></strong> <ul class="submenu"> <li><a href="noticias/entrelinhas/">Entre Linhas</a></li> <li><a href="noticias/esportes/">Esportes</a></li> <li><a href="noticias/futebol/">Futebol</a></li> <li><a href="noticias/lec/">Londrina E.C.</a></li> </ul> </li> <li data-cor="#00AEEF"><strong><span style="color:#00AEEF">Educação e Cultura</span></strong> <ul class="submenu"> <li><a href="noticias/cultura/">Cultura</a></li> <li><a href="noticias/educacao/">Educação</a></li> </ul> </li> <li data-cor="#00a550"><strong><span style="color:#00a550">Bem-estar e Gastronomia</span></strong> <ul class="submenu"> <li><a href="noticias/bem-estar/">Bem-estar</a></li> <li><a href="noticias/gastronomia/">Gastronomia</a></li> <li><a href="noticias/saude/">Saúde</a></li> <li><a href="noticias/turismo/">Turismo</a></li> </ul> </li> <li data-cor="#652c90"><strong><span style="color:#652c90">Opinião</span></strong> <ul class="submenu"> <li><a href="noticias/artigos/">Artigos</a></li> <li> <a href="noticias/coluna-esportiva/coluna-esportiva/"> Coluna Esportiva<br> <small><em>Por Henrique Reis</em></small> </a> </li> <li> <a href="noticias/coluna-vip/coluna-vip/"> Coluna VIP<br> <small><em>Por Gustavo Godoy</em></small> </a> </li> <li> <a href="noticias/educando-na-fe/educando-na-fe/"> Educando na Fé<br> <small><em>Por José Paiva Netto</em></small> </a> </li> <li> <a href="noticias/fala-serio/fala-serio/"> Fala Sério!<br> <small><em>Por A.J. Rettenmaier</em></small> </a> </li> <li> <a href="noticias/papo-de-esporte/papo-de-esporte/"> Papo de Esporte<br> <small><em>Por Guilherme Lima</em></small> </a> </li> </ul> </li> <li data-cor="#FCAF17"><a href="noticias/entretenimento/"><span style="color:#FCAF17">Entretenimento</span></a></li> <li data-cor="#ec008b"><a href="noticias/social/"><span style="color:#ec008b">Social</span></a></li> </ul> </nav> </header> <section> <article> <p class="meta"> <span> <a href="noticias/cultura/"><strong>Cultura</strong></a> &bull; 30 de agosto de 2018 &bull; 07h27 </span> </p> <h1 style="color:#00a79d;">Banda Trombone de Frutas se apresenta no Sesi Londrina</h1> <div class="social_bar"> <div class="social"><a title="Compartilhar no Facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=353559804991856&href=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F84456%2Fbanda-trombone-de-frutas-se-apresenta-no-sesi-londrina%2F"><img src="design/imagens/ico_facebook.png" alt="Facebook"></a></div> <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script> <div class="social"><a title="Compartilhar no Twitter" href="https://twitter.com/intent/tweet?text=Banda+Trombone+de+Frutas+se+apresenta+no+Sesi+Londrina+via+%40jornaluniao&url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F84456%2Fbanda-trombone-de-frutas-se-apresenta-no-sesi-londrina%2F"><img src="design/imagens/ico_twitter.png" alt="Twitter"></a></div> <div class="social"><a title="Compartilhar no Google Plus" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F84456%2Fbanda-trombone-de-frutas-se-apresenta-no-sesi-londrina%2F"><img src="design/imagens/ico_googleplus.png" alt="Google+"></a></div> <div class="social"><a title="Compartilhar no LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F84456%2Fbanda-trombone-de-frutas-se-apresenta-no-sesi-londrina%2F&mini=true&title=Banda+Trombone+de+Frutas+se+apresenta+no+Sesi+Londrina&ro=false&summary=Show+ter%C3%A1+can%C3%A7%C3%B5es+dos+dois+%C3%BAltimos+%C3%A1lbuns+do+grupo+e+ingressos+a+pre%C3%A7os+populares+%C2%A0+Rock+expressivo+paranaense+do+mundo+%C3%89+assim+que+os...&source=Jornal+Uni%C3%A3o"><img src="design/imagens/ico_linkedin.png" alt="LinkedIn"></a></div> <div class="social"><a title="Compartilhar no WhatsApp" href="whatsapp://send?text=Banda+Trombone+de+Frutas+se+apresenta+no+Sesi+Londrina+Acesse%3A+http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F84456%2Fbanda-trombone-de-frutas-se-apresenta-no-sesi-londrina%2F"><img src="design/imagens/ico_whatsapp.png" alt="WhatsApp"></a></div> </div> <div class="corpo_noticia col3x2"> <p class="MsoNoSpacing" style="margin: 0cm 0cm 0.0001pt; text-align: center;"><img alt="" src="http://www.jornaluniao.com.br/files/conteudos/84455.jpg" style="width: 600px; height: 381px;" title="Crédito: divulgação" /><br />Show ter&aacute; can&ccedil;&otilde;es dos dois &uacute;ltimos &aacute;lbuns do grupo e ingressos a pre&ccedil;os populares</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&ldquo;Rock expressivo paranaense do mundo&rdquo;. &Eacute; assim que os integrantes da Trombone de Frutas definem o seu som. Uma defini&ccedil;&atilde;o que deixa transparecer o posicionamento e o humor caracter&iacute;stico de uma das bandas curitibanas mais promissoras do momento e que, de acordo com a Rolling Stone Brasil, produz um som de muita personalidade. </p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Amanh&atilde;, 31, os londrinenses poder&atilde;o conferir o trabalho do grupo no Centro Cultural Sesi/AML (Rua Maestro Eg&iacute;dio Camargo do Amaral, 130) com ingressos a pre&ccedil;os populares. A arrecada&ccedil;&atilde;o &eacute; para cobrir os custos de circula&ccedil;&atilde;o da banda pelo interior do Paran&aacute; em uma parceria com o Sesi Cultura. O show tamb&eacute;m contar&aacute; com a participa&ccedil;&atilde;o especial de Raquel Palma, vocalista da banda Abacate Contempor&acirc;neo.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Nascida em 2010, a banda Trombone de Frutas passeia pela m&uacute;sica latina, o rock, a bossa nova, o progressivo experimental e, como se n&atilde;o bastasse, ainda salpica uma pitada de diversos outros g&ecirc;neros que conferem um charme peculiar &agrave;s suas composi&ccedil;&otilde;es.&nbsp; No palco, o grupo &eacute; conhecido por seu entrosamento e por uma performance com ares teatral regida pela batuta do carism&aacute;tico vocalista Conde Baltazar.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Com os &aacute;lbuns &ldquo;Chanti, Charango?&rdquo; e &ldquo;Chanti Alpiste&rdquo;, a banda tem galgado notoriedade nacional. O show a ser realizado no Centro Cultural Sesi/AML promete uma sele&ccedil;&atilde;o de can&ccedil;&otilde;es desses dois trabalhos. Os ingressos possuem pre&ccedil;os populares: R$ 20,00 (inteira) e R$ 10,00 (meia) e podem ser retirados no dia da a&ccedil;&atilde;o, diretamente com a banda na bilheteria do teatro, a partir das 17h. A apresenta&ccedil;&atilde;o come&ccedil;a &agrave;s 19h30.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><i><u>Asimp/Sesi</u></i></p> <hr> <div class="fb-comments" data-href="http://www.jornaluniao.com.br/noticias/84456/banda-trombone-de-frutas-se-apresenta-no-sesi-londrina/" data-width="100%" data-numposts="3"></div> <hr id="ancora_comentarios"><div id="comentarios"> <h2>Comentários</h2> <p class="VERMELHO">Seja o primeiro a comentar!</p> <h2 style="margin-top:30px;">Faça seu comentário</h2> <form action="widget_comentarios.php?c=84456" method="post" id="form_comentario" class="validar"> <input type="text" class="controle" name="controle" maxlength="20"> <input type="hidden" name="origem" value="noticias.php?q=84456"> <label> Nome:<br> <input type="text" name="nome_coment" value="" style="width:95%;"> </label> <label> E-mail:<br> <input type="email" name="email_coment" value="" style="width:95%;"> </label> <label> <span class="rotulo_comentario">Comentário</span>:<br> <textarea name="mensagem_coment" id="mensagem_coment" cols="60" rows="5" style="width:95%; height:100px;"> </textarea> </label> <label> <div class="g-recaptcha" data-sitekey="6LfHOGkUAAAAAFvfPaKpk-lnz2nzRhfnaZuK_xro"></div> </label> <label> <input type="submit" value="comentar" name="comentar"> </label> </form> <script type="text/javascript"> $(document).ready(function(e) { //Validação jQuery $(".validar").validate({ rules: { nome_coment: "required", email_coment: { required: true, email: true }, mensagem_coment: "required" } }); }); </script> </div> </div> <aside class="col3_options col_ultima"> <div class="pub pub300x600"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1774937915292059" data-ad-slot="9065492506"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> <h3>Leia também:</h3> <div class="noticia"> <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/84452.jpg&t=520&m=1);"> <div class="chapeu" style="background-color:#731f22"> <a href="noticias/meio-ambiente/">Meio Ambiente</a> </div> <a href="noticias/84454/cidades-do-parana-no-ranking-de-melhor-gestao-de-residuos-solidos-do-brasil/"><img src="design/imagens/transp100.png" alt="Cidades do Paraná no ranking de melhor gestão de resíduos sólidos do Brasil"></a> </div> <div class="manchete"><a href="noticias/84454/cidades-do-parana-no-ranking-de-melhor-gestao-de-residuos-solidos-do-brasil/">Cidades do Paraná no ranking de melhor gestão de resíduos sólidos do Brasil</a></div> </div> <div class="noticia"> <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/84450.jpg&t=520&m=1);"> <div class="chapeu" style="background-color:#00a79d"> <a href="noticias/cultura/">Cultura</a> </div> <a href="noticias/84451/ibipora-tarde-com-danca-neste-sabado/"><img src="design/imagens/transp100.png" alt="Ibiporã: Tarde com dança neste sábado"></a> </div> <div class="manchete"><a href="noticias/84451/ibipora-tarde-com-danca-neste-sabado/">Ibiporã: Tarde com dança neste sábado</a></div> </div> <div class="noticia"> <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/84446.jpg&t=520&m=1);"> <div class="chapeu" style="background-color:#ec008b"> <a href="noticias/social/">Social</a> </div> <a href="noticias/84447/modelo-jessica-santtos-exibe-corpo-escultural-optei-pela-ditadura-da-plenitude/"><img src="design/imagens/transp100.png" alt="Modelo Jessica Santtos exibe corpo escultural: “optei pela ditadura da plenitude”"></a> </div> <div class="manchete"><a href="noticias/84447/modelo-jessica-santtos-exibe-corpo-escultural-optei-pela-ditadura-da-plenitude/">Modelo Jessica Santtos exibe corpo escultural: “optei pela ditadura da plenitude”</a></div> </div> <div class="noticia"> <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/84441.jpg&t=520&m=1);"> <div class="chapeu" style="background-color:#ec008b"> <a href="noticias/social/">Social</a> </div> <a href="noticias/84442/wendy-tavares-diz-que-samba-fitness-deixa-seu-corpo-sequinho-e-mais-feminino/"><img src="design/imagens/transp100.png" alt="Wendy Tavares diz que samba fitness deixa seu corpo sequinho e mais feminino"></a> </div> <div class="manchete"><a href="noticias/84442/wendy-tavares-diz-que-samba-fitness-deixa-seu-corpo-sequinho-e-mais-feminino/">Wendy Tavares diz que samba fitness deixa seu corpo sequinho e mais feminino</a></div> </div> </aside> <br style="clear:left;"> </article> </section> <footer> <nav> <ul> <li class="head">JORNAL UNIÃO</li> <li><a href="/">Notícias</a></li> <li><a href="impressas/">Edição impressa</a></li> <li><a href="tv_uniao/">TV União</a></li> <li><a href="guia/">Guia comercial</a></li> <li><a href="enquetes/">Enquetes</a></li> <li><a href="links/">Links</a></li> <li><a href="expediente/">Expediente</a></li> <li><a href="anuncie/">Anuncie</a></li> <li><a href="contato/">Contato</a></li> </ul> <ul> <li class="head">CIDADES</li> <li><a href="noticias/londrina/" class="primeira"><span style="border-color:#ec008b">Londrina</span></a></li> <li><a href="noticias/parana/">Paraná</a></li> <li><a href="noticias/cambe/">Cambé</a></li> <li><a href="noticias/curitiba/">Curitiba</a></li> <li><a href="noticias/ibipora/">Ibiporã</a></li> <li><a href="noticias/cidades/">Outras cidades</a></li> </ul> <ul> <li class="head">GERAL</li> <li><a href="noticias/agronegocio/">Agronegócio</a></li> <li><a href="noticias/economia/">Economia</a></li> <li><a href="noticias/geral/">Geral</a></li> <li><a href="noticias/meio-ambiente/">Meio Ambiente</a></li> <li><a href="noticias/politica/">Política</a></li> <li><a href="noticias/religiao/">Religião</a></li> <li><a href="noticias/seguranca/">Segurança</a></li> </ul> <ul> <li class="head">ESPORTE</li> <li><a href="noticias/entrelinhas/">Entre Linhas</a></li> <li><a href="noticias/esportes/">Esportes</a></li> <li><a href="noticias/futebol/">Futebol</a></li> <li><a href="noticias/lec/">Londrina E.C.</a></li> </ul> <ul> <li class="head">EDUCAÇÃO E CULTURA</li> <li><a href="noticias/cultura/">Cultura</a></li> <li><a href="noticias/educacao/">Educação</a></li> </ul> <ul> <li class="head">BEM ESTAR E GASTRONOMIA</li> <li><a href="noticias/bem-estar/">Bem-estar</a></li> <li><a href="noticias/gastronomia/">Gastronomia</a></li> <li><a href="noticias/saude/">Saúde</a></li> <li><a href="noticias/turismo/">Turismo</a></li> </ul> <ul> <li class="head">OPINIÃO</li> <li><a href="noticias/artigos/">Artigos</a></li> <li> <a href="noticias/coluna-esportiva/coluna-esportiva/"> Coluna Esportiva </a> </li> <li> <a href="noticias/coluna-vip/coluna-vip/"> Coluna VIP </a> </li> <li> <a href="noticias/educando-na-fe/educando-na-fe/"> Educando na Fé </a> </li> <li> <a href="noticias/fala-serio/fala-serio/"> Fala Sério! </a> </li> <li> <a href="noticias/papo-de-esporte/papo-de-esporte/"> Papo de Esporte </a> </li> </ul> <ul> <li class="head">DIVERSÃO</li> <li><a href="noticias/entretenimento/"><span style="border-color:#ec008b">Entretenimento</span></a></li> <li><a href="noticias/social/"><span style="border-color:#ec008b">Social</span></a></li> </ul> <ul> <li class="head">SIGA-NOS</li> <li><a target="_blank" href="https://www.facebook.com/jornaluniao">Facebook</a></li> <li><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina">Google+</a></li> <li><a target="_blank" href="https://www.youtube.com/user/JornalUniao">YouTube</a></li> <li><a target="_blank" href="https://twitter.com/jornaluniao">Twitter</a></li> <li><a target="_blank" href="https://www.instagram.com/jornaluniao/">Instagram</a></li> <li><a href="rss/">RSS Feed</a></li> </ul> </nav> <div class="assinatura"> <div class="conteudo">  <p> <strong>Endereço:</strong> Av. Serra da Esperança, 577 - Londrina - Paraná - <strong>Telefone:</strong> (43) 3327-3242 </p> <p> 2009-2018 &copy; Todos os Direitos Reservados - Jornal União </p> <p><small>Gerado em 0.49 seg.</small></p> </div> </div> </footer> <script type="text/javascript"> window.___gcfg = { lang: 'pt-BR' }; (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script> </div></body></html>