<!DOCTYPE HTML><html><head><meta charset="UTF-8"><title>Bíblia Sagrada - Liturgia do dia 06/12/2018</title> <meta name=viewport content="width=device-width, initial-scale=1"><base href="http://www.jornaluniao.com.br/"> <meta name="description" content="Primeira Leitura Is 2616 Leitura do Livro do Profeta Isaías 1Naquele dia cantarão este canto em Judá Uma cidade fortificada é a nossa segurança o..."><meta name="keywords" content="Turismo,Cambé,Artigos e Opinião,Ibiporã,Cidades,Futebol,Entre Linhas,Geral,Paraná,Bem-estar,Educação,Esportes,Agronegócio,Londrina,Entretenimento,Cultura,Saúde,Política,Segurança,Religião"><meta name="author" content="Jornal União"> <meta property="fb:app_id" content="353559804991856"><meta property="og:type" content="article"><meta property="og:locale" content="pt_BR"><meta property="og:url" content="http://www.jornaluniao.com.br/noticias/87749/biblia-sagrada-liturgia-do-dia-06-12-2018/"><meta property="og:title" content="Bíblia Sagrada - Liturgia do dia 06/12/2018"><meta property="og:site_name" content="Jornal União"><meta property="og:description" content="Primeira Leitura Is 2616 Leitura do Livro do Profeta Isaías 1Naquele dia cantarão este canto em Judá Uma cidade fortificada é a nossa segurança o..."> <meta property="og:image" content="http://www.jornaluniao.com.br/design/imagens/fb_jornaluniao.png"> <meta property="og:image:type" content="image/png"> <meta property="article:author" content="https://www.facebook.com/jornaluniao/"> <meta property="article:section" content="Religião"> <meta property="article:tag" content="Turismo,Cambé,Artigos e Opinião,Ibiporã,Cidades,Futebol,Entre Linhas,Geral,Paraná,Bem-estar,Educação,Esportes,Agronegócio,Londrina,Entretenimento,Cultura,Saúde,Política,Segurança,Religião"> <meta property="article:published_time" content="2018-12-06 07:48:00"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@jornaluniao"> <meta name="twitter:creator" content="@jornaluniao"> <meta name="twitter:title" content="Bíblia Sagrada - Liturgia do dia 06/12/2018"> <meta name="twitter:description" content="Primeira Leitura Is 2616 Leitura do Livro do Profeta Isaías 1Naquele dia cantarão este canto em Judá Uma cidade fortificada é a nossa segurança o..."> <meta name="twitter:image" content="http://www.jornaluniao.com.br/design/imagens/fb_jornaluniao.png"> <link rel="canonical" href="http://www.jornaluniao.com.br/noticias/87749/biblia-sagrada-liturgia-do-dia-06-12-2018/"> <link rel="icon" href="design/imagens/jornaluniao.ico"> <link href="design/css/ccd_reset.css" rel="stylesheet" type="text/css"><link href="design/fontes/open-sans/stylesheet.css" rel="stylesheet" type="text/css"><link href="design/fontes/exo/stylesheet.css" rel="stylesheet" type="text/css"><link href="design/css/ccd_styles.css" rel="stylesheet" type="text/css"><link href="design/css/ccd_positions.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="scripts/jquery-1.11.3.min.js"></script> <script type="text/javascript" src="scripts/jquery.maskedinput.min.js"></script><script type="text/javascript" src="scripts/jquery.validate.js"></script><script type="text/javascript" src="scripts/jquery.metadata.js"></script> <script type="text/javascript" src="scripts/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript" src="scripts/lightbox/js/jquery.lightbox-0.5.js"></script><link rel="stylesheet" type="text/css" href="scripts/lightbox/css/jquery.lightbox-0.5.css" media="screen"> <script type="text/javascript" src="scripts/jornaluniao.js"></script> <script src='https://www.google.com/recaptcha/api.js'></script> <script type="text/javascript">
//Legenda de imagens
function legenda() { var $legenda = null; $(".corpo_noticia img").each(function(i){ $legenda = $(this).attr("title"); if ($legenda != null) { $(this).after("<br><small><em>"+$legenda+"</em></small><br>"); } });
}
$(document).ready(function(e) { /* Galeria */ $('.noticias').bxSlider({ auto: true, autoHover: true, controls: false, responsive: true, infiniteLoop: true, pagerCustom: '.navega' }); /* Ampliar imagens */	$(".imagem_galeria a").lightBox(); /* Legenda das imagens */ legenda();
}); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-1774937915292059", enable_page_level_ads: true });</script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=249928491691976"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </head><body> <div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=249928491691976"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="geral" class="interna"> <header> <div class="conteudo"> <div class="logo"> <a href="http://www.jornaluniao.com.br"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></a> </div> <div class="servicos"> <a href="tv_uniao"><img src="design/imagens/tv_uniao_branco.png" alt="TV União"></a> <a href="#"><img src="design/imagens/radio_uniao_branco.png" alt="Rádio União"></a> <a href="impressas/456"><img src="design/imagens/pdf_interativo_branco.png" alt="Impressas - PDF Interativo"></a> </div> <ul class="menu_social"> <li class="bt_menu_institucional"><span><img class="maior" src="design/imagens/bt_menu.png" alt="abrir menu"></span> <ul class="menu_institucional"> <li><a href="/">Notícias</a></li> <li><a href="impressas/">Edição impressa</a></li> <li><a href="tv_uniao/">TV União</a></li> <li><a href="guia/">Guia comercial</a></li> <li><a href="enquetes/">Enquetes</a></li> <li><a href="links/">Links</a></li> <li><a href="expediente/">Expediente</a></li> <li><a href="anuncie/">Anuncie</a></li> <li><a href="contato/">Contato</a></li> </ul> </li> <li class="busca"><a href="noticias/"><img class="maior" src="design/imagens/bt_busca.png" alt="buscar"></a></li> <li class="tempo"><a href="tempo/"><img class="maior" src="design/imagens/transp100.png" alt="previsão do tempo"></a></li> <script type="text/javascript"> $(document).ready(function() { $.ajax({ url:"tempo/", dataType: 'html', data: {action:"ajax",skin:"topo"}, type:'GET', beforeSend: function() { $(".tempo").addClass('carregando'); }, complete: function() { $(".tempo").removeClass('carregando'); }, success: function (data,textStatus) { $(".tempo").removeClass('carregando'); $(".tempo").html(data); }, error: function(xhe,er) { $(".tempo").removeClass('carregando'); $(".tempo").html("erro!"); } }); }); </script> <li class="ico_social"><a target="_blank" href="https://www.facebook.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_facebook_mono.png" alt="Facebook"></a></li> <li class="ico_social"><a target="_blank" href="https://twitter.com/jornaluniao"><img class="imagem_branca" src="design/imagens/ico_twitter_mono.png" alt="Twitter"></a></li> <li class="ico_social"><a target="_blank" href="https://www.youtube.com/user/JornalUniao"><img class="imagem_branca" src="design/imagens/ico_youtube_mono.png" alt="YouTube"></a></li> <li class="ico_social"><a target="_blank" href="https://www.instagram.com/jornaluniao/"><img class="imagem_branca" src="design/imagens/ico_instagram_mono.png" alt="Instagram"></a></li> <li class="ico_social"><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina"><img class="imagem_branca" src="design/imagens/ico_googleplus_mono.png" alt="Google+"></a></li> <li class="ico_social"><a href="rss/"><img class="imagem_branca" src="design/imagens/ico_rss_mono.png" alt="RSS Feed"></a></li> <li class="ico_social"><a href="contato/"><img class="imagem_branca" src="design/imagens/ico_mail_mono.png" alt="contato"></a></li> </ul> </div> <nav id="menu_editorial"> <ul> <li data-cor="#eb3124"><a href="noticias/londrina/" class="primeira"><span style="color:#eb3124">Londrina</span></a></li> <li data-cor="#F7941E"><strong><span style="color:#F7941E">Cidades</span></strong> <ul class="submenu"> <li><a href="noticias/parana/">Paraná</a></li> <li><a href="noticias/cambe/">Cambé</a></li> <li><a href="noticias/curitiba/">Curitiba</a></li> <li><a href="noticias/ibipora/">Ibiporã</a></li> <li><a href="noticias/cidades/">Outras cidades</a></li> </ul> </li> <li data-cor="#731f22"><strong><span style="color:#731f22">Geral</span></strong> <ul class="submenu"> <li><a href="noticias/agronegocio/">Agronegócio</a></li> <li><a href="noticias/economia/">Economia</a></li> <li><a href="noticias/geral/">Geral</a></li> <li><a href="noticias/meio-ambiente/">Meio Ambiente</a></li> <li><a href="noticias/politica/">Política</a></li> <li><a href="noticias/religiao/">Religião</a></li> <li><a href="noticias/seguranca/">Segurança</a></li> </ul> </li> <li data-cor="#3a52a4"><strong><span style="color:#3a52a4">Esporte</span></strong> <ul class="submenu"> <li><a href="noticias/entrelinhas/">Entre Linhas</a></li> <li><a href="noticias/esportes/">Esportes</a></li> <li><a href="noticias/futebol/">Futebol</a></li> <li><a href="noticias/lec/">Londrina E.C.</a></li> </ul> </li> <li data-cor="#00AEEF"><strong><span style="color:#00AEEF">Educação e Cultura</span></strong> <ul class="submenu"> <li><a href="noticias/cultura/">Cultura</a></li> <li><a href="noticias/educacao/">Educação</a></li> </ul> </li> <li data-cor="#00a550"><strong><span style="color:#00a550">Bem-estar e Gastronomia</span></strong> <ul class="submenu"> <li><a href="noticias/bem-estar/">Bem-estar</a></li> <li><a href="noticias/gastronomia/">Gastronomia</a></li> <li><a href="noticias/saude/">Saúde</a></li> <li><a href="noticias/turismo/">Turismo</a></li> </ul> </li> <li data-cor="#652c90"><strong><span style="color:#652c90">Opinião</span></strong> <ul class="submenu"> <li><a href="noticias/artigos/">Artigos</a></li> <li> <a href="noticias/coluna-esportiva/coluna-esportiva/"> Coluna Esportiva<br> <small><em>Por Henrique Reis</em></small> </a> </li> <li> <a href="noticias/coluna-vip/coluna-vip/"> Coluna VIP<br> <small><em>Por Gustavo Godoy</em></small> </a> </li> <li> <a href="noticias/educando-na-fe/educando-na-fe/"> Educando na Fé<br> <small><em>Por José Paiva Netto</em></small> </a> </li> <li> <a href="noticias/fala-serio/fala-serio/"> Fala Sério!<br> <small><em>Por A.J. Rettenmaier</em></small> </a> </li> <li> <a href="noticias/papo-de-esporte/papo-de-esporte/"> Papo de Esporte<br> <small><em>Por Guilherme Lima</em></small> </a> </li> </ul> </li> <li data-cor="#FCAF17"><a href="noticias/entretenimento/"><span style="color:#FCAF17">Entretenimento</span></a></li> <li data-cor="#ec008b"><a href="noticias/social/"><span style="color:#ec008b">Social</span></a></li> </ul> </nav> </header> <section> <article> <p class="meta"> <span> <a href="noticias/religiao/"><strong>Religião</strong></a> &bull; 06 de dezembro de 2018 &bull; 07h48 </span> </p> <h1 style="color:#731f22;">Bíblia Sagrada - Liturgia do dia 06/12/2018</h1> <div class="social_bar"> <div class="social"><a title="Compartilhar no Facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=353559804991856&href=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F87749%2Fbiblia-sagrada-liturgia-do-dia-06-12-2018%2F"><img src="design/imagens/ico_facebook.png" alt="Facebook"></a></div> <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script> <div class="social"><a title="Compartilhar no Twitter" href="https://twitter.com/intent/tweet?text=B%C3%ADblia+Sagrada+-+Liturgia+do+dia+06%2F12%2F2018+via+%40jornaluniao&url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F87749%2Fbiblia-sagrada-liturgia-do-dia-06-12-2018%2F"><img src="design/imagens/ico_twitter.png" alt="Twitter"></a></div> <div class="social"><a title="Compartilhar no Google Plus" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F87749%2Fbiblia-sagrada-liturgia-do-dia-06-12-2018%2F"><img src="design/imagens/ico_googleplus.png" alt="Google+"></a></div> <div class="social"><a title="Compartilhar no LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F87749%2Fbiblia-sagrada-liturgia-do-dia-06-12-2018%2F&mini=true&title=B%C3%ADblia+Sagrada+-+Liturgia+do+dia+06%2F12%2F2018&ro=false&summary=Primeira+Leitura+Is+2616+Leitura+do+Livro+do+Profeta+Isa%C3%ADas+1Naquele+dia+cantar%C3%A3o+este+canto+em+Jud%C3%A1+Uma+cidade+fortificada+%C3%A9+a+nossa+seguran%C3%A7a+o...&source=Jornal+Uni%C3%A3o"><img src="design/imagens/ico_linkedin.png" alt="LinkedIn"></a></div> <div class="social"><a title="Compartilhar no WhatsApp" href="whatsapp://send?text=B%C3%ADblia+Sagrada+-+Liturgia+do+dia+06%2F12%2F2018+Acesse%3A+http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2F87749%2Fbiblia-sagrada-liturgia-do-dia-06-12-2018%2F"><img src="design/imagens/ico_whatsapp.png" alt="WhatsApp"></a></div> </div> <div class="corpo_noticia col3x2"> <p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Primeira Leitura (Is 26,1-6)</b></p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Leitura do Livro do Profeta Isa&iacute;as.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">1Naquele dia, cantar&atilde;o este canto em Jud&aacute;: &ldquo;Uma cidade fortificada &eacute; a nossa seguran&ccedil;a; o Senhor cercou-a de muros e antemuro.&nbsp;2Abri as suas portas, para que entre um povo justo, cumpridor da palavra,&nbsp;3firme em seu prop&oacute;sito; e tu lhe conservar&aacute;s a paz, porque confia em ti.&nbsp;4Esperai no Senhor por todos os tempos, o Senhor &eacute; a rocha eterna.&nbsp;5Ele derrubou os que habitam no alto, h&aacute; de humilhar a cidade orgulhosa, deitando-a por terra, at&eacute; faz&ecirc;-la beijar o ch&atilde;o.&nbsp;6H&atilde;o de pis&aacute;-la os p&eacute;s, os p&eacute;s dos pobres, as passadas dos humildes&rdquo;.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">- Palavra do Senhor.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">- Gra&ccedil;as a Deus.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Respons&oacute;rio (Sl 117)</b></p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Bendito &eacute; aquele que vem vindo em nome do Senhor.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Bendito &eacute; aquele que vem vindo em nome do Senhor.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Dai gra&ccedil;as ao Senhor porque ele &eacute; bom! &ldquo;Eterna &eacute; a sua miseric&oacute;rdia!&rdquo; &Eacute; melhor buscar ref&uacute;gio no Senhor, do que p&ocirc;r no ser humano a esperan&ccedil;a; &eacute; melhor buscar ref&uacute;gio no Senhor, do que contar com os poderosos do mundo!&rdquo;</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Abri-me v&oacute;s, abri-me as portas da justi&ccedil;a; quero entrar para dar gra&ccedil;as ao Senhor! &ldquo;Sim, esta &eacute; a porta do Senhor, por ela s&oacute; os justos entrar&atilde;o!&rdquo; Dou-vos gra&ccedil;as, &oacute; Senhor, porque me ouvistes e vos tornastes para mim o Salvador!</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; &Oacute; Senhor, dai-nos a vossa salva&ccedil;&atilde;o, &oacute; Senhor, dai-nos tamb&eacute;m prosperidade! Bendito seja, em nome do Senhor, aquele que em seus &aacute;trios vai entrando! Desta casa do Senhor vos bendizemos. Que o Senhor e nosso Deus nos ilumine!</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Evangelho (Mt 7,21.24-27)</b></p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; O Senhor esteja convosco.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Ele est&aacute; no meio de n&oacute;s.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Proclama&ccedil;&atilde;o do Evangelho de Jesus Cristo&nbsp;+&nbsp;segundo Mateus.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Gl&oacute;ria a v&oacute;s, Senhor.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Naquele tempo, disse Jesus aos seus disc&iacute;pulos:&nbsp;21&ldquo;Nem todo aquele que me diz: &lsquo;Senhor, Senhor&rsquo;, entrar&aacute; no Reino dos C&eacute;us, mas o que p&otilde;e em pr&aacute;tica a vontade de meu Pai que est&aacute; nos c&eacute;us.&nbsp;24Portanto, quem ouve estas minhas palavras e as p&otilde;e em pr&aacute;tica, &eacute; como um homem prudente, que construiu sua casa sobre a rocha.&nbsp;25Caiu a chuva, vieram as enchentes, os ventos deram contra a casa, mas a casa n&atilde;o caiu, porque estava constru&iacute;da sobre a rocha.&nbsp;26Por outro lado, quem ouve estas minhas palavras e n&atilde;o as p&otilde;e em pr&aacute;tica, &eacute; como um homem sem ju&iacute;zo, que construiu sua casa sobre a areia.&nbsp;27Caiu a chuva, vieram as enchentes, os ventos sopraram e deram contra a casa, e a casa caiu, e sua ru&iacute;na foi completa!&rdquo;</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Palavra da Salva&ccedil;&atilde;o.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&mdash; Gl&oacute;ria a v&oacute;s, Senhor.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b><a href="https://www.youtube.com/watch?v=kZ2bV4SBScA" style="color:blue; text-decoration:underline">Ou&ccedil;a a Homilia</a></b></p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><b>Coloquemos a nossa confian&ccedil;a no Senhor</b></p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Somos pessoas fr&aacute;geis, sujeitos a falhas e erros, por isso a nossa confian&ccedil;a sempre tem de estar em Deus Nosso Senhor</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&ldquo;Portanto, quem ouve estas minhas palavras e as p&otilde;e em pr&aacute;tica, &eacute; como um homem prudente, que construiu sua casa sobre a rocha. Caiu a chuva, vieram as enchentes, os ventos deram contra a casa, mas a casa n&atilde;o caiu, porque estava constru&iacute;da sobre a rocha&rdquo;(Mateus 7,24-25).</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Onde voc&ecirc; est&aacute; alicer&ccedil;ando a sua vida? Sobre qual fundamento voc&ecirc; est&aacute; colocando a sua exist&ecirc;ncia? Viver n&atilde;o &eacute; f&aacute;cil para ningu&eacute;m, pois a exist&ecirc;ncia humana &eacute; condicionada a tantas situa&ccedil;&otilde;es problem&aacute;ticas, emblem&aacute;ticas, que vem de todos os lados. Seja a chuva que vem de cima, sejam as enchentes que v&ecirc;m debaixo, sejam os ventos que v&ecirc;m do lado, em todas as propor&ccedil;&otilde;es estamos tendo os enfrentamentos da vida.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Se edificarmos a nossa casa sobre a rocha firme, que &eacute; Jesus, Ele nos manter&aacute; de p&eacute;, Ele nos sustentar&aacute;. Muitas vezes, abalamo-nos, ca&iacute;mos, prostramo-nos e temos quedas que arrasam toda a nossa vida. Primeiro, porque colocamos uma confian&ccedil;a muito grande em n&oacute;s. &Eacute; verdade que temos de ter confian&ccedil;a em n&oacute;s, n&atilde;o podemos ser movidos por um sentimento de coitadinhos, de fracasso, mas tomemos cuidado com o excesso de confian&ccedil;a em n&oacute;s mesmos. Somos pessoas fr&aacute;geis, estamos sujeitos a falhas e erros, por isso nossa confian&ccedil;a sempre tem de estar em Deus Nosso Senhor.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Depois, confiamos nos homens, confiamos demais nas pessoas. N&atilde;o seja aquela pessoa doentia que desconfia de tudo e de todos, porque, assim, ca&iacute;mos numa neura, e a vida se torna muito mais problem&aacute;tica. Isso n&atilde;o quer dizer que todos mere&ccedil;am nossa desconfian&ccedil;a; a verdade &eacute; que colocamos excesso de confian&ccedil;a nas pessoas, e h&aacute; momentos em que esse excesso de confian&ccedil;a se torna algo t&atilde;o pesado, que a pessoa n&atilde;o corresponde &agrave;s expectativas, ela falha e n&oacute;s ficamos desapontados.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Olho para Deus, &eacute; n&rsquo;Ele que coloco a minha confian&ccedil;a e esperan&ccedil;a, e Ele jamais h&aacute; de me decepcionar. Eu j&aacute; me decepcionei comigo, j&aacute; me decepcionei com as pessoas, j&aacute; me iludi, eu j&aacute; confiei mais do que deveria.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">A maturidade da vida e a Palavra de Deus nos d&atilde;o sempre o norte e a dire&ccedil;&atilde;o. &Eacute; no Senhor que devemos alicer&ccedil;ar a nossa vida e o nosso cora&ccedil;&atilde;o!</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">O Senhor nos ensina como devemos nos relacionar com as pessoas, com aqueles que est&atilde;o ao nosso lado, at&eacute; que ponto devemos chegar, mas sem jamais sair dessa dire&ccedil;&atilde;o: alicer&ccedil;ados firmemente no Senhor, pois &eacute;&nbsp;Ele quem nos sustenta e leva para frente.</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">Deus aben&ccedil;oe voc&ecirc;!</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt"><i><u>Padre Roger Ara&uacute;jo</u></i>&nbsp; - Sacerdote da Comunidade Can&ccedil;&atilde;o Nova, jornalista e colaborador do Portal Can&ccedil;&atilde;o Nova. Contato: padrerogercn@gmail.com &ndash;&nbsp;<a href="https://www.facebook.com/pe.rogeraraujo/?fref=ts" style="color:blue; text-decoration:underline" target="_blank">Facebook</a></p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p><p class="MsoNoSpacing" style="margin:0cm 0cm 0.0001pt">&nbsp;</p> <hr> <div class="fb-comments" data-href="http://www.jornaluniao.com.br/noticias/87749/biblia-sagrada-liturgia-do-dia-06-12-2018/" data-width="100%" data-numposts="3"></div> <hr id="ancora_comentarios"><div id="comentarios"> <h2>Comentários</h2> <p class="VERMELHO">Seja o primeiro a comentar!</p> <h2 style="margin-top:30px;">Faça seu comentário</h2> <form action="widget_comentarios.php?c=87749" method="post" id="form_comentario" class="validar"> <input type="text" class="controle" name="controle" maxlength="20"> <input type="hidden" name="origem" value="noticias.php?q=87749"> <label> Nome:<br> <input type="text" name="nome_coment" value="" style="width:95%;"> </label> <label> E-mail:<br> <input type="email" name="email_coment" value="" style="width:95%;"> </label> <label> <span class="rotulo_comentario">Comentário</span>:<br> <textarea name="mensagem_coment" id="mensagem_coment" cols="60" rows="5" style="width:95%; height:100px;"> </textarea> </label> <label> <div class="g-recaptcha" data-sitekey="6LfHOGkUAAAAAFvfPaKpk-lnz2nzRhfnaZuK_xro"></div> </label> <label> <input type="submit" value="comentar" name="comentar"> </label> </form> <script type="text/javascript"> $(document).ready(function(e) { //Validação jQuery $(".validar").validate({ rules: { nome_coment: "required", email_coment: { required: true, email: true }, mensagem_coment: "required" } }); }); </script> </div> </div> <aside class="col3_options col_ultima"> <div class="pub pub300x600"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1774937915292059" data-ad-slot="9065492506"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> <h3>Leia também:</h3> <div class="noticia"> <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/87744.jpg&t=520&m=1);"> <div class="chapeu" style="background-color:#eb3124"> <a href="noticias/londrina/">Londrina</a> </div> <a href="noticias/87745/-encontros-do-comercio-reune-empresarios-do-varejo-do-norte-do-parana-em-londrina/"><img src="design/imagens/transp100.png" alt=" “Encontros do Comércio” reúne empresários do varejo do norte do Paraná, em Londrina"></a> </div> <div class="manchete"><a href="noticias/87745/-encontros-do-comercio-reune-empresarios-do-varejo-do-norte-do-parana-em-londrina/">“Encontros do Comércio” reúne empresários do varejo do norte do Paraná, em Londrina</a></div> </div> <div class="noticia"> <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/87742.jpg&t=520&m=1);"> <div class="chapeu" style="background-color:#eb3124"> <a href="noticias/londrina/">Londrina</a> </div> <a href="noticias/87743/bazar-beneficente-tera-roupas-e-calcados-a-partir-de-r-1-00/"><img src="design/imagens/transp100.png" alt="Bazar beneficente terá roupas e calçados a partir de R$ 1,00"></a> </div> <div class="manchete"><a href="noticias/87743/bazar-beneficente-tera-roupas-e-calcados-a-partir-de-r-1-00/">Bazar beneficente terá roupas e calçados a partir de R$ 1,00</a></div> </div> <div class="noticia"> <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/87738.jpg&t=520&m=1);"> <div class="chapeu" style="background-color:#ec008b"> <a href="noticias/social/">Social</a> </div> <a href="noticias/87739/taina-grando-e-destaque-na-masterclass-do-coreografo-americano-matt-steffanina-no-brasil/"><img src="design/imagens/transp100.png" alt="Tainá Grando é destaque na masterclass do coreógrafo americano Matt Steffanina no Brasil"></a> </div> <div class="manchete"><a href="noticias/87739/taina-grando-e-destaque-na-masterclass-do-coreografo-americano-matt-steffanina-no-brasil/">Tainá Grando é destaque na masterclass do coreógrafo americano Matt Steffanina no Brasil</a></div> </div> <div class="noticia"> <div class="foto" style="background-image:url(http://www.jornaluniao.com.br/thumb.php?c=files/conteudos/87734.jpg&t=520&m=1);"> <div class="chapeu" style="background-color:#ec008b"> <a href="noticias/social/">Social</a> </div> <a href="noticias/87735/advogada-gata-vai-disputar-o-titulo-de-musa-do-brasil/"><img src="design/imagens/transp100.png" alt="Advogada gata vai disputar o título de Musa do Brasil"></a> </div> <div class="manchete"><a href="noticias/87735/advogada-gata-vai-disputar-o-titulo-de-musa-do-brasil/">Advogada gata vai disputar o título de Musa do Brasil</a></div> </div> </aside> <br style="clear:left;"> </article> </section> <footer> <nav> <ul> <li class="head">JORNAL UNIÃO</li> <li><a href="/">Notícias</a></li> <li><a href="impressas/">Edição impressa</a></li> <li><a href="tv_uniao/">TV União</a></li> <li><a href="guia/">Guia comercial</a></li> <li><a href="enquetes/">Enquetes</a></li> <li><a href="links/">Links</a></li> <li><a href="expediente/">Expediente</a></li> <li><a href="anuncie/">Anuncie</a></li> <li><a href="contato/">Contato</a></li> </ul> <ul> <li class="head">CIDADES</li> <li><a href="noticias/londrina/" class="primeira"><span style="border-color:#ec008b">Londrina</span></a></li> <li><a href="noticias/parana/">Paraná</a></li> <li><a href="noticias/cambe/">Cambé</a></li> <li><a href="noticias/curitiba/">Curitiba</a></li> <li><a href="noticias/ibipora/">Ibiporã</a></li> <li><a href="noticias/cidades/">Outras cidades</a></li> </ul> <ul> <li class="head">GERAL</li> <li><a href="noticias/agronegocio/">Agronegócio</a></li> <li><a href="noticias/economia/">Economia</a></li> <li><a href="noticias/geral/">Geral</a></li> <li><a href="noticias/meio-ambiente/">Meio Ambiente</a></li> <li><a href="noticias/politica/">Política</a></li> <li><a href="noticias/religiao/">Religião</a></li> <li><a href="noticias/seguranca/">Segurança</a></li> </ul> <ul> <li class="head">ESPORTE</li> <li><a href="noticias/entrelinhas/">Entre Linhas</a></li> <li><a href="noticias/esportes/">Esportes</a></li> <li><a href="noticias/futebol/">Futebol</a></li> <li><a href="noticias/lec/">Londrina E.C.</a></li> </ul> <ul> <li class="head">EDUCAÇÃO E CULTURA</li> <li><a href="noticias/cultura/">Cultura</a></li> <li><a href="noticias/educacao/">Educação</a></li> </ul> <ul> <li class="head">BEM ESTAR E GASTRONOMIA</li> <li><a href="noticias/bem-estar/">Bem-estar</a></li> <li><a href="noticias/gastronomia/">Gastronomia</a></li> <li><a href="noticias/saude/">Saúde</a></li> <li><a href="noticias/turismo/">Turismo</a></li> </ul> <ul> <li class="head">OPINIÃO</li> <li><a href="noticias/artigos/">Artigos</a></li> <li> <a href="noticias/coluna-esportiva/coluna-esportiva/"> Coluna Esportiva </a> </li> <li> <a href="noticias/coluna-vip/coluna-vip/"> Coluna VIP </a> </li> <li> <a href="noticias/educando-na-fe/educando-na-fe/"> Educando na Fé </a> </li> <li> <a href="noticias/fala-serio/fala-serio/"> Fala Sério! </a> </li> <li> <a href="noticias/papo-de-esporte/papo-de-esporte/"> Papo de Esporte </a> </li> </ul> <ul> <li class="head">DIVERSÃO</li> <li><a href="noticias/entretenimento/"><span style="border-color:#ec008b">Entretenimento</span></a></li> <li><a href="noticias/social/"><span style="border-color:#ec008b">Social</span></a></li> </ul> <ul> <li class="head">SIGA-NOS</li> <li><a target="_blank" href="https://www.facebook.com/jornaluniao">Facebook</a></li> <li><a target="_blank" href="https://plus.google.com/+JornalUniaoLondrina">Google+</a></li> <li><a target="_blank" href="https://www.youtube.com/user/JornalUniao">YouTube</a></li> <li><a target="_blank" href="https://twitter.com/jornaluniao">Twitter</a></li> <li><a target="_blank" href="https://www.instagram.com/jornaluniao/">Instagram</a></li> <li><a href="rss/">RSS Feed</a></li> </ul> </nav> <div class="assinatura"> <div class="conteudo"> <a class="cedilha" href="https://cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital"><img src="https://cedilha.com.br/assinatura/cedilha_branco.png" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a> <p> <strong>Endereço:</strong> Av. Serra da Esperança, 577 - Londrina - Paraná - <strong>Telefone:</strong> (43) 3327-3242 </p> <p> 2009-2018 &copy; Todos os Direitos Reservados - Jornal União </p> <p><small>Gerado em 0.49 seg.</small></p> </div> </div> </footer> <script type="text/javascript"> window.___gcfg = { lang: 'pt-BR' }; (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script> </div></body></html>