<!DOCTYPE HTML>
<html lang="pt-br" xml:lang="pt-br">
<head>
<meta charset="UTF-8">
<title>Richa entrega 85 novos veículos para ampliar a frota da saúde</title>

<meta name="description" content="">
<meta name="keywords" content="jornal uniao, notícias, jornal, união, informação, jornal união, reportagem, londrina, impresso, online, jornais, paraná, artigo, opnião, jornal em londrina, noticias em londrina,">

<meta property="og:url" content="http://www.jornaluniao.com.br/noticias?noticia=50253">
<meta property="og:title" content="Richa entrega 85 novos veículos para ampliar a frota da saúde">
<meta property="og:description" content="">

<link rel="canonical" href="http://www.jornaluniao.com.br/noticias?noticia=50253">
<link rel="author" href="https://plus.google.com/+JornalUniaoLondrina">
<link rel="publisher" href="https://plus.google.com/+JornalUniaoLondrina">
    
<link href="design/imagens/ju.ico" rel="icon">
<link href="design/imagens/ju.ico" rel="shortcut icon">
    
<link href="design/css/ccd_reset.css" rel="stylesheet" type="text/css">
<link href="design/css/ccd_styles.css" rel="stylesheet" type="text/css">
<link href="design/css/ccd_positions.css" rel="stylesheet" type="text/css">

<script type="text/javascript" src="scripts/jquery-1.9.1.min.js"></script>
    
<script type="text/javascript" src="scripts/lightbox/js/jquery.lightbox-0.5.js"></script>
<link rel="stylesheet" type="text/css" href="scripts/lightbox/css/jquery.lightbox-0.5.css" media="screen">

<script type="text/javascript" src="scripts/jquery.cycle.all.js"></script>
<script type="text/javascript" src="scripts/jornaluniao.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    
	$('#galeria_fotos').after('<div id="nav">').cycle({
		fx:     'fade',
		timeout: 5000, 
		next:   '#proximo', 
		prev:   '#anterior',
		pager: '#nav'
	});
	
	//Ligthbox para ampliação
	$(".imagem_galeria a").lightBox();
    
});
</script>
</head>

<body>
<div id="geral">
<div id="topo">
            <a href="http://www.jornaluniao.com.br"><img src="design/imagens/logo-jornal-uniao.png" width="130" height="157" alt="Jornal União" title="Jornal União" style="margin-top:6px; float:left;"></a>
            
    <div id="superbanner">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NovoJU2012 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1774937915292059"
     data-ad-slot="9024441799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
    
    <form action="cadastro?action=entrar" method="post" class="login_box">
    	
        <fieldset>
        
        	<legend>Área do usuário</legend>
            
			            
                <label><strong>Faça o login:</strong></label>
                <label>E-mail: <input type="text" id="login" name="log_email"></label>
                <label>Senha: <input type="password" name="log_pass"></label>
                
                <input type="hidden" id="destino" name="destino" value="/noticias.php?noticia=50253">
                
                <label><input type="submit" class="botao" title="Acessar sua conta" id="logar" value="Entrar" style="width:100px;"></label>
            
                <label class="cadastre_se">
                    <a href="cadastro" title="Clique para se cadastrar">Cadastre-se</a>
                </label>
            
                    
            
        </fieldset>
        
    </form>
    
    <div id="info">
                Londrina, 21 de setembro de 2016 | Previsão do tempo para hoje &raquo; Máxima de 24&ordm; e Mínima de 10&ordm;, Parcialmente Nublado    </div>


</div>

<ul id="menu">
	<li><a href="index.php" title="Página Inicial" >Início</a>
	<li class="submenu"><a href="noticias" title="Notícias" >Notícias</a>
        
    	<ul class="submenu">
            
			            
                <li><a href="noticias?categoria=41/agronegocio" title="Agronegócio">Agronegócio</a></li>
                
                            
                <li><a href="noticias?categoria=5/artigos-opiniao" title="Artigos e Opinião">Artigos e Opinião</a></li>
                
                            
                <li><a href="noticias?categoria=418/cambe" title="Cambé">Cambé</a></li>
                
                            
                <li><a href="noticias?categoria=2/cidades" title="Cidades">Cidades</a></li>
                
                            
                <li><a href="noticias?categoria=48/cultura" title="Cultura">Cultura</a></li>
                
                            
                <li><a href="noticias?categoria=420/curitiba" title="Curitiba">Curitiba</a></li>
                
                            
                <li><a href="noticias?categoria=47/economia" title="Economia">Economia</a></li>
                
                            
                <li><a href="noticias?categoria=3/educacao" title="Educação">Educação</a></li>
                
                            
                <li><a href="noticias?categoria=7/esportes" title="Esportes">Esportes</a></li>
                
                            
                <li><a href="noticias?categoria=417/futebol" title="Futebol">Futebol</a></li>
                
                            
                <li><a href="noticias?categoria=55/gastronomia" title="Gastronomia">Gastronomia</a></li>
                
                            
                <li><a href="noticias?categoria=4/geral" title="Geral">Geral</a></li>
                
                            
                <li><a href="noticias?categoria=419/ibipora" title="Ibiporã">Ibiporã</a></li>
                
                            
                <li><a href="noticias?categoria=17/londrina" title="Londrina">Londrina</a></li>
                
                            
                <li><a href="noticias?categoria=416/londrina-ec" title="Londrina E.C.">Londrina E.C.</a></li>
                
                            
                <li><a href="noticias?categoria=49/meio-ambiente" title="Meio Ambiente">Meio Ambiente</a></li>
                
                            
                <li><a href="noticias?categoria=52/parana" title="Paraná">Paraná</a></li>
                
                            
                <li><a href="noticias?categoria=6/politica" title="Política">Política</a></li>
                
                            
                <li><a href="noticias?categoria=19/religiao" title="Religião">Religião</a></li>
                
                            
                <li><a href="noticias?categoria=15/saude" title="Saúde">Saúde</a></li>
                
                            
                <li><a href="noticias?categoria=23/seguranca" title="Segurança">Segurança</a></li>
                
                            
                <li><a href="noticias?categoria=51/social" title="Social">Social</a></li>
                
                            
                <li><a href="noticias?categoria=18/turismo" title="Turismo">Turismo</a></li>
                
                            
        </ul>
    </li>
    
	<li class="submenu"><a href="classificados" title="Classificados" >Classificados</a>
        
    	<ul class="submenu">
            
                        
                <li><a href="classificados?categoria=100">» Diversos</a></li>
            
                            
                <li><a href="classificados?categoria=105">» Empregos</a></li>
            
                            
                <li><a href="classificados?categoria=108">» Equipamentos / Tecnologia</a></li>
            
                            
                <li><a href="classificados?categoria=114">» Imóveis</a></li>
            
                            
                <li><a href="classificados?categoria=118">» Negócios</a></li>
            
                            
                <li><a href="classificados?categoria=121">» Serviços</a></li>
            
                            
                <li><a href="classificados?categoria=125">» Veículos</a></li>
            
                            
        </ul>
    </li>

	<li class="submenu"><a href="guia" title="Guia Comercial" >Guia</a>
    	<ul class="submenu">
            
                        
                <li><a href="guia?categoria=208">» Escolas</a></li>
            
                            
                <li><a href="guia?categoria=212">» Farmácias - Manipulação</a></li>
            
                            
                <li><a href="guia?categoria=220">» Hidráulica</a></li>
            
                            
                <li><a href="guia?categoria=246">» Panificadoras</a></li>
            
                            
                <li><a href="guia?categoria=185">» Contabilidade</a></li>
            
                            
                <li><a href="guia?categoria=152">» Advocacia</a></li>
            
                            
                <li><a href="guia?categoria=187">» Cosméticos</a></li>
            
                            
                <li><a href="guia?categoria=171">» Cartórios e Tabeliães</a></li>
            
                            
                <li><a href="guia?categoria=204">» Encanadores</a></li>
            
                            
                <li><a href="guia?categoria=163">» Baterias - Atacado e Fabricação</a></li>
            
                            
                <li><a href="guia?categoria=157">» Auto Elétrica</a></li>
            
                            
                <li><a href="guia?categoria=202">» Embalagens - Geral</a></li>
            
                            
                <li><a href="guia?categoria=260">» Refrigeração Comercial - Art. e Equipamentos</a></li>
            
                            
                <li><a href="guia?categoria=186">» Corretoras de Seguros</a></li>
            
                            
                <li><a href="guia?categoria=151">» Academias Desportivas</a></li>
            
                            
                <li><a href="guia?categoria=266">» Sorveterias</a></li>
            
                            
                <li><a href="guia?categoria=237">» Materiais Hidráulicos</a></li>
            
                            
                <li><a href="guia?categoria=198">» Distribuidores de Bebidas</a></li>
            
                            
                <li><a href="guia?categoria=247">» Perfumarias</a></li>
            
                            
                <li><a href="guia?categoria=236">» Materiais Elétricos</a></li>
            
                            
                <li><a href="guia?categoria=211">» Farmácia</a></li>
            
                            
                <li><a href="guia?categoria=243">» Móveis</a></li>
            
                            
                <li><a href="guia?categoria=241">» Moda Íntima</a></li>
            
                            
                <li><a href="guia?categoria=261">» Restaurantes</a></li>
            
                            
                <li><a href="guia?categoria=255">» Produtos Naturais e Dietéticos</a></li>
            
                            
                <li><a href="guia?categoria=219">» Gráficas e Editoras</a></li>
            
                            
                <li><a href="guia?categoria=225">» Informática - Equipamentos - Assistência Técnica</a></li>
            
                            
                <li><a href="guia?categoria=258">» Recarga de Cartuchos</a></li>
            
                            
                <li><a href="guia?categoria=249">» Pesca Esportiva</a></li>
            
                            
                <li><a href="guia?categoria=199">» Distribuidores de Cerveja</a></li>
            
                            
                <li><a href="guia?categoria=245">» Odontologia - Dentistas</a></li>
            
                            
                <li><a href="guia?categoria=210">» Esquadrias</a></li>
            
                            
                <li><a href="guia?categoria=251">» Pizzaria e Delivery</a></li>
            
                            
                <li><a href="guia?categoria=154">» Artigos de Viagem e Passeio</a></li>
            
                            
                <li><a href="guia?categoria=184">» Consultórios Veterinários</a></li>
            
                            
                <li><a href="guia?categoria=253">» Postos de Combustíveis</a></li>
            
                            
                <li><a href="guia?categoria=227">» Jornais Regionais</a></li>
            
                            
                <li><a href="guia?categoria=196">» Desenvolvimento Web</a></li>
            
                            
                <li><a href="guia?categoria=248">» Persianas</a></li>
            
                            
                <li><a href="guia?categoria=175">» Choperias e Cervejarias</a></li>
            
                            
                <li><a href="guia?categoria=180">» Comunicação Visual</a></li>
            
                            
                <li><a href="guia?categoria=166">» Bolsas</a></li>
            
                            
                <li><a href="guia?categoria=228">» Lanches</a></li>
            
                            
                <li><a href="guia?categoria=216">» Fotografias - Artigos e Equipamentos</a></li>
            
                            
                <li><a href="guia?categoria=161">» Bares</a></li>
            
                            
                <li><a href="guia?categoria=265">» Som &amp; Acessórios</a></li>
            
                            
        </ul>
    </li>

	<li class="submenu"><a href="links" title="Links" >Links</a>
    	<ul class="submenu">
            
                        
                <li><a href="links?categoria=400">» Educação</a></li>
            
                            
                <li><a href="links?categoria=402">» Entretenimento</a></li>
            
                            
                <li><a href="links?categoria=401">» Governo</a></li>
            
                            
        </ul>
    </li>
	<li><a href="expediente" title="Exepediente">Expediente</a></li>
	<li><a href="impressas" title="Edições" >Edições</a></li>
	<li><a href="anuncie" title="Anuncie" >Anuncie</a></li>
	<li><a href="contato" title="Contato"  style="background-image:none;">Contato</a></li>
</ul>    
<div class="conteudo">
    <div class="noticia">
    
        <p><a href="?categoria=15">Saúde</a></p>
        <h1><a href="?noticia=50253">Richa entrega 85 novos veículos para ampliar a frota da saúde</a></h1>
        <h2></h2>
        
        <div class="social_bar">
            
            <div class="social">
                Em: <span class="VERMELHO">21/09/2016</span>
            </div>
            
            <div class="social">
                <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%3Fnoticia%3D50253&amp;width=100&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=322599697852062" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>
            </div>
            
            <div class="social">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jornaluniao.com.br/noticias?noticia=50253" data-via="JornalUniao">Tweet</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>
            
            <div class="social">
                <script src="//platform.linkedin.com/in.js" type="text/javascript">
                 lang: en_US
                </script>
                <script type="IN/Share" data-url="http://www.jornaluniao.com.br/noticias?noticia=50253" data-counter="right"></script>
            </div>
            
            <div class="social">
                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="120" data-href="http://www.jornaluniao.com.br/noticias?noticia=50253"></div>
            </div>

            <br style="clear:left;">
        </div>
        
                
        <p style=""><img alt="" src="http://jornaluniao.com.br/files/conteudos/50252.jpg" style="height:469px; width:600px" title="Foto: Arnaldo Alves / ANPr." /></p>

<p>O governador Beto Richa entregou ontem (20) um novo lote de ve&iacute;culos para ampliar a frota para atendimento &agrave; sa&uacute;de em todas as regi&otilde;es do Estado. Foram investidos R$ 6,7 milh&otilde;es na aquisi&ccedil;&atilde;o de 85 ve&iacute;culos para as 22 Regionais da Sa&uacute;de, hospitais&nbsp;pertencentes ao Governo do Estado&nbsp;e unidades da Secretaria da Sa&uacute;de.&nbsp;&ldquo;Essa &eacute; mais uma demonstra&ccedil;&atilde;o do compromisso do governo estadual com um atendimento &agrave; sa&uacute;de mais &aacute;gil e humano&rdquo;, afirmou o governador.</p>

<p>Os ve&iacute;culos servir&atilde;o para o transporte de t&eacute;cnicos, medicamentos e vacinas, a&ccedil;&otilde;es de controle de endemias, como o combate &agrave; dengue, vigil&acirc;ncia sanit&aacute;ria, controle de doen&ccedil;as e campanhas de vacina&ccedil;&atilde;o. Tamb&eacute;m ser&atilde;o utilizados nos laborat&oacute;rios de sa&uacute;de p&uacute;blica, al&eacute;m de atender a algumas &aacute;reas administrativas. S&atilde;o 37 caminhonetes Amarok e 48 Renault Duster.</p>

<p>Na solenidade de entrega, Richa destacou&nbsp;o compromisso do Estado em oferecer condi&ccedil;&otilde;es adequadas de trabalho aos servidores para&nbsp; garantir servi&ccedil;os de qualidade para a popula&ccedil;&atilde;o. &quot;Somente nos primeiros quatro anos do nosso governo, investimos em sa&uacute;de mais que nos dez anos anteriores, o que mostra, de forma inequ&iacute;voca e transparente, nossa prioridade com a sa&uacute;de p&uacute;blica&rdquo;, disse ele.</p>

<p><strong>Log&iacute;stica</strong></p>

<p>O secret&aacute;rio de Estado da Sa&uacute;de, Michele Caputo Neto, explicou que 2.262 novos ve&iacute;culos foram incorporados &agrave; frota da sa&uacute;de no Paran&aacute;, desde 2011. &ldquo;Al&eacute;m da seguran&ccedil;a, os novos ve&iacute;culos s&atilde;o fundamentais para garantir a log&iacute;stica dos servi&ccedil;os de sa&uacute;de&rdquo;, afirmou.</p>

<p>Segundo Caputo, desde 2011, o Governo do Paran&aacute; tem garantido melhores condi&ccedil;&otilde;es de trabalho aos profissionais da rede p&uacute;blica de sa&uacute;de. A frota de ambul&acirc;ncias tamb&eacute;m foi renovada. J&aacute; foram distribu&iacute;das 688 ambul&acirc;ncias a munic&iacute;pios, cons&oacute;rcios, hospitais e Siate para melhorar o transporte de pacientes em situa&ccedil;&otilde;es de urg&ecirc;ncia.</p>

<p><strong>Refor&ccedil;o</strong></p>

<p>Alceu Pacheco Junior, diretor-geral do Hospital Oswaldo Cruz, de Curitiba, agradeceu o ve&iacute;culo e explicou que atualmente a unidade s&oacute; tem uma ambul&acirc;ncia e um autom&oacute;vel pequeno. &ldquo;Somos um hospital relativamente pequeno e nossa frota est&aacute; deteriorada. Precisamos de um ve&iacute;culo novo para servi&ccedil;os externos&rdquo;, afirmou.&nbsp;Ele elogiou o forte investimento para estruturar os hospitais pertencentes ao governo estadual.</p>

<p>A 17&ordf; Regional de Sa&uacute;de de Londrina, que atende 21 munic&iacute;pios, recebeu seis novos ve&iacute;culos. Terezinha Sanchez, diretora da Regional, explicou que os ve&iacute;culos ser&atilde;o destinados para assist&ecirc;ncia &agrave; sa&uacute;de e servi&ccedil;os de vigil&acirc;ncia sanit&aacute;ria. &ldquo;Essa estrutura &eacute; fundamental para qualidade atendimento. &Eacute; muito importante que o Estado invista nessa &aacute;rea&rdquo;, afirmou.</p>

<p><strong>Confira a lista dos beneficiados:</strong><br />
REGIONAIS DE SA&Uacute;DE<br />
1&ordf; RS - Paranagu&aacute;<br />
2&ordf; RS - Curitiba<br />
3&ordf; RS - Ponta Grossa<br />
4&ordf; RS - Irati<br />
5&ordf; RS - Guarapuava<br />
6&ordf; RS - Uni&atilde;o da Vit&oacute;ria<br />
7&ordf; RS - Pato Branco<br />
8&ordf; RS - Francisco Beltr&atilde;o<br />
9&ordf; RS - Foz do Igua&ccedil;u<br />
10&ordf; RS - Cascavel<br />
11&ordf; RS - Campo Mour&atilde;o<br />
12&ordf; RS - Umuarama<br />
13&ordf; RS - Cianorte<br />
14&ordf; RS - Paranava&iacute;<br />
15&ordf; RS - Maring&aacute;<br />
16&ordf; RS - Apucarana<br />
17&ordf; RS - Londrina<br />
18&ordf; RS - Corn&eacute;lio Proc&oacute;pio<br />
19&ordf; RS - Jacarezinho<br />
20&ordf; RS - Toledo<br />
21&ordf; RS - Tel&ecirc;maco Borba<br />
22&ordf; RS &ndash; Ivaipor&atilde;<br />
HOSPITAIS&nbsp;<br />
Hospital do Trabalhador<br />
Centro Hospitalar de Reabilita&ccedil;&atilde;o<br />
Hospital Infantil Waldemar Monastier - Campo Largo<br />
Hospital Regional da Lapa S&atilde;o Sebasti&atilde;o<br />
Hospital Dermatologia Sanit&aacute;ria Paran&aacute; - Piraquara<br />
Hospital Col&ocirc;nia Adauto Botelho - Pinhais<br />
Hospital Regional do Litoral<br />
Hospital de Guaraque&ccedil;aba<br />
Hospital Oswaldo Cruz<br />
Hospital Regional do Sudoeste - Francisco Beltr&atilde;o<br />
Hospital da Zona Sul - Londrina<br />
Hospital da Zona Norte &ndash; Londrina<br />
UNIDADES DA SECRETARIA DA SA&Uacute;DE<br />
Centro Regional de Atendimento Integrado ao Deficiente<br />
Escola de Sa&uacute;de P&uacute;blica do Paran&aacute;.</p>

<p>AEN</p>
            <div id="galeria_noticia"> 
            <p>Clique nas fotos para ampliar</p>
                                <div class="imagem_galeria" style="background-image:url('thumb.php?i=50254&p=conteudos&t=180&m=1');" id="media50254">
                        <a href="thumb.php?p=conteudos&i=50254&t=800" title="Foto: Arnaldo Alves / ANPr."><img src="design/imagens/transp100.png" alt="Foto: Arnaldo Alves / ANPr." width="196" height="180"></a>
                    </div>
                                        <div class="imagem_galeria" style="background-image:url('thumb.php?i=50255&p=conteudos&t=180&m=1');" id="media50255">
                        <a href="thumb.php?p=conteudos&i=50255&t=800" title="Foto: Arnaldo Alves / ANPr."><img src="design/imagens/transp100.png" alt="Foto: Arnaldo Alves / ANPr." width="196" height="180"></a>
                    </div>
                                        <div class="imagem_galeria" style="background-image:url('thumb.php?i=50256&p=conteudos&t=180&m=1');" id="media50256">
                        <a href="thumb.php?p=conteudos&i=50256&t=800" title="Foto: Arnaldo Alves / ANPr."><img src="design/imagens/transp100.png" alt="Foto: Arnaldo Alves / ANPr." width="196" height="180"></a>
                    </div>
                                <br style="clear:left;">
            </div>
                    
        <div id="widget_comentarios">
    
    <div class="comentarios_noticias">
        <h4>Opiniões e Comentários</h4>
                    <p class="VERMELHO">Nenhuma opinião encontrada. Seja o primeiro a comentar.</p>
                
        <h4>Envie sua opinião</h4>
        
                
            <p>Para enviar suas opiniões você precisar ser um usuário cadastrado.<br />
            Caso já tenha seu cadastro digite seu e-mail e sua senha no formulário no topo do site.<br />
            Caso ainda não seja cadastrado, clique <a href="cadastro.php" class="VERMELHO">aqui</a> para inscrever-se.</p>
        
                </div>

    <div class="envie">
        
        <h4>Envie esta informação para um amigo</h4>
        
                
        <p>Convide um amigo para ler essa notícia:</p>
        
        <form action="/noticias.php?noticia=50253#widget_comentarios" method="post" id="formenvia">
            
            <input name="idconteudoenvia" type="hidden" value="" id="idconteudoenvia">
            
            <label>
                Seu nome:<br>
                <input type="text" id="nomede" name="nomede"  size="100" maxlength="100">
            </label>
            
            <label>
                Seu e-mail:<br>
                <input type="text" id="emailde" name="emailde"  size="100" maxlength="100">
            </label>
            
            <br style="clear:both;">
            
            <label>
                Nome do seu amigo:<br>
                <input type="text" id="nomepara" name="nomepara" size="100" maxlength="100">
            </label>
            
            <label>
                E-mail do seu amigo:<br>
                <input type="text" id="emailpara" name="emailpara" size="100" maxlength="100">
            </label>
            
            <br style="clear:left;">
            
            <label>
                <button type="submit" name="enviapagina" value="enviapagina" style="float:none;" class="botao_ancora">Enviar</button>
            </label>
            
        </form>
        
        <br style="clear:left;">
        
    </div>
    
    <br style="clear:both;">
    
</div>



        
    </div>
    
    <div class="checkout">
        <h2>Leia também:</h2>
            <p><a href="noticias?noticia=50251/secretario-saude-parana-recebe-premio-nacional-sobre-doacao-orgaos">Secretário da Saúde do Paraná recebe prêmio nacional sobre doação de órgãos</a></p>
                <p><a href="noticias?noticia=50246/parana-realiza-957-transplantes-primeiro-semestre-2016">Paraná realiza 957 transplantes no primeiro semestre de 2016</a></p>
                <p><a href="noticias?noticia=50162/associacoes-medicas-recomendam-vacina-contra-dengue">Associações médicas recomendam a vacina contra a dengue</a></p>
                <p><a href="noticias?noticia=50160/ministerio-saude-certifica-entidades-beneficentes-parana">Ministério da Saúde certifica entidades beneficentes no Paraná</a></p>
                <p><a href="noticias?noticia=50137/comeca-hoje-campanha-para-atualizar-caderneta-vacinacao">Começa hoje campanha para atualizar caderneta de vacinação</a></p>
                <p><a href="noticias?noticia=50110/saude-prossegue-acoes-combate-ao-aedes-aegypti">Saúde prossegue com ações de combate ao Aedes aegypti</a></p>
                <p><a href="noticias?noticia=50106/campanha-nacional-multivacinacao-2016-comeca-proxima-semana">Campanha Nacional de Multivacinação 2016 começa na próxima semana</a></p>
          
    </div>    
    
    <div class="options">
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1774937915292059"
     data-ad-slot="8266016500"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    </div>
    
            <div class="versoes_impressas">
            <h2>Jornal União Online</h2>
			            <div id="capa_atual">
            	<a href="impressas.php?edicao=50032">
                    <img src="../files/conteudos/50033.jpg" height="160" alt="Capa do Jornal União" title="Capa atual do Jornal União">
                </a>
            </div>
           	
            <div id="detalhes_impresso">
            	<p><strong>Edição atual</strong></p>
                
                <p>Ano: <span class="texto_destacado">XXII</span></p>
                <p>Número: <span class="texto_destacado">345</span></p>
                
                <a href="impressas.php?edicao=50032" class="botao_ancora" title="Visualizar o Jornal União" style="display:block; width:90px; height:20px; margin-bottom:5px;">Visualizar</a>
                
                <br />
                <p><a href="impressas.php" class="veja_mais">Veja aqui as <br>
				edições anteriores »</a></p>
            </div>
            
            <br style="clear:both;">
            
        </div>    
    <br style="clear:left;">
    
    <div id="banner">
    <div class="superbanner">
        
    	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NovoJU2012 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1774937915292059"
     data-ad-slot="9024441799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        
    </div>
    </div>
    
    </div>

﻿<div id="rodape">
	<div id="centro_rodape">
    	<ul class="links_rodape">
        	<li class="style7"><a href="http://www.jornaluniao.com.br/noticias" title="Notícias do Jornal União" class="style7"><Strong>NOTÍCIAS</Strong></a></li>
			
            
                <li><a href="noticias?categoria=41/agronegocio" title="Agronegócio">Agronegócio</a></li>
                
                            
                <li><a href="noticias?categoria=5/artigos-opiniao" title="Artigos e Opinião">Artigos e Opinião</a></li>
                
                            
                <li><a href="noticias?categoria=418/cambe" title="Cambé">Cambé</a></li>
                
                            
                <li><a href="noticias?categoria=2/cidades" title="Cidades">Cidades</a></li>
                
                            
                <li><a href="noticias?categoria=48/cultura" title="Cultura">Cultura</a></li>
                
                            
                <li><a href="noticias?categoria=420/curitiba" title="Curitiba">Curitiba</a></li>
                
                            
                <li><a href="noticias?categoria=47/economia" title="Economia">Economia</a></li>
                
                            
                <li><a href="noticias?categoria=3/educacao" title="Educação">Educação</a></li>
                
                            
                <li><a href="noticias?categoria=7/esportes" title="Esportes">Esportes</a></li>
                
                            
                <li><a href="noticias?categoria=417/futebol" title="Futebol">Futebol</a></li>
                
                            
                <li><a href="noticias?categoria=55/gastronomia" title="Gastronomia">Gastronomia</a></li>
                
                            
                <li><a href="noticias?categoria=4/geral" title="Geral">Geral</a></li>
                
                            
                <li><a href="noticias?categoria=419/ibipora" title="Ibiporã">Ibiporã</a></li>
                
                            
                <li><a href="noticias?categoria=17/londrina" title="Londrina">Londrina</a></li>
                
                            
                <li><a href="noticias?categoria=416/londrina-ec" title="Londrina E.C.">Londrina E.C.</a></li>
                
                            
                <li><a href="noticias?categoria=49/meio-ambiente" title="Meio Ambiente">Meio Ambiente</a></li>
                
                            
                <li><a href="noticias?categoria=52/parana" title="Paraná">Paraná</a></li>
                
                            
                <li><a href="noticias?categoria=6/politica" title="Política">Política</a></li>
                
                            
                <li><a href="noticias?categoria=19/religiao" title="Religião">Religião</a></li>
                
                            
                <li><a href="noticias?categoria=15/saude" title="Saúde">Saúde</a></li>
                
                            
                <li><a href="noticias?categoria=23/seguranca" title="Segurança">Segurança</a></li>
                
                            
                <li><a href="noticias?categoria=51/social" title="Social">Social</a></li>
                
                            
                <li><a href="noticias?categoria=18/turismo" title="Turismo">Turismo</a></li>
                
                            
        </ul>
        
        <ul class="links_rodape">
        	<li class="style7"><a href="http://www.jornaluniao.com.br/classificados" title="Classificados do Jornal União" class="style7"><Strong>CLASSIFICADOS</Strong></a></li>

                        
                <li><a href="classificados?categoria=100">» Diversos</a></li>
            
                            
                <li><a href="classificados?categoria=105">» Empregos</a></li>
            
                            
                <li><a href="classificados?categoria=108">» Equipamentos / Tecnologia</a></li>
            
                            
                <li><a href="classificados?categoria=114">» Imóveis</a></li>
            
                            
                <li><a href="classificados?categoria=118">» Negócios</a></li>
            
                            
                <li><a href="classificados?categoria=121">» Serviços</a></li>
            
                            
                <li><a href="classificados?categoria=125">» Veículos</a></li>
            
                            
        </ul>
        
        <ul class="links_rodape">
        	<li class="style7"><a href="http://www.jornaluniao.com.br/guia" title="Jornal União: Guia Comercial" class="style7"><Strong>GUIA COMERCIAL</Strong></a></li>

                        
                <li><a href="guia?categoria=171">» Cartórios e Tabeliães</a></li>
            
                            
                <li><a href="guia?categoria=152">» Advocacia</a></li>
            
                            
                <li><a href="guia?categoria=248">» Persianas</a></li>
            
                            
                <li><a href="guia?categoria=220">» Hidráulica</a></li>
            
                            
                <li><a href="guia?categoria=216">» Fotografias - Artigos e Equipamentos</a></li>
            
                            
                <li><a href="guia?categoria=166">» Bolsas</a></li>
            
                            
                <li><a href="guia?categoria=236">» Materiais Elétricos</a></li>
            
                            
                <li><a href="guia?categoria=261">» Restaurantes</a></li>
            
                            
                <li><a href="guia?categoria=208">» Escolas</a></li>
            
                            
                <li><a href="guia?categoria=210">» Esquadrias</a></li>
            
                            
                <li><a href="guia?categoria=184">» Consultórios Veterinários</a></li>
            
                            
                <li><a href="guia?categoria=163">» Baterias - Atacado e Fabricação</a></li>
            
                            
                <li><a href="guia?categoria=241">» Moda Íntima</a></li>
            
                            
                <li><a href="guia?categoria=180">» Comunicação Visual</a></li>
            
                            
                <li><a href="guia?categoria=185">» Contabilidade</a></li>
            
                            
        </ul>
        
        <ul class="links_rodape">
        	<li class="style7"><a href="http://www.jornaluniao.com.br/links" title="Jornal União: Links" class="style7"><Strong>LINKS</Strong></a></li>

                        
                <li><a href="links?categoria=400">» Educação</a></li>
            
                            
                <li><a href="links?categoria=402">» Entretenimento</a></li>
            
                            
                <li><a href="links?categoria=401">» Governo</a></li>
            
                            
			<li><a href="http://www.jornaluniao.com.br/rss" title="Jornal União: RSS Feed">RSS Feed</a></li>

        </ul>
        
        <br style="clear:both;">
    </div>
    
    <div class="assinatura">
    	<div style="width: 960px; padding:0 20px; margin:0 auto;">
    		<h1 class="style3"><a href="http://www.jornaluniao.com.br"><strong>Jornal União</strong> - Notícias de Londrina e região.</a></h1>
    		<br />

<address>2009-2016 &copy; Todos os Direitos Reservados.<br />
			Editora Camargo Ltda. - Av. Serra da Esperança, 577 - Londrina - Paraná - 86065-090<br />
			Fone: (43) 3327-3242</address>

			<a href="http://www.cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital" style="float:right;" ><img src="http://cedilha.com.br/assinatura/cedilha_branco.png" width="45" height="10" style="float:left" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a>
		</div>
    
    <br style="clear:both;">
    
    </div>
    
</div>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>    
</div>    
</body>
</html>
