<!DOCTYPE HTML>
<html lang="pt-br" xml:lang="pt-br">
<head>
<meta charset="UTF-8">
<title>MRV/Unicesumar/Paiquerê FM/Londrina perde para o Pinheiros</title>

<meta name="description" content="Equipe volta à quadra no próximo sábado para encarar o Taubaté, no ginásio da Emecal, casa do rival">
<meta name="keywords" content="jornal uniao, notícias, jornal, união, informação, jornal união, reportagem, londrina, impresso, online, jornais, paraná, artigo, opnião, jornal em londrina, noticias em londrina,">

<meta property="og:url" content="http://www.jornaluniao.com.br/noticias?noticia=51146">
<meta property="og:title" content="MRV/Unicesumar/Paiquerê FM/Londrina perde para o Pinheiros">
<meta property="og:description" content="Equipe volta à quadra no próximo sábado para encarar o Taubaté, no ginásio da Emecal, casa do rival">

<link rel="canonical" href="http://www.jornaluniao.com.br/noticias?noticia=51146">
<link rel="author" href="https://plus.google.com/+JornalUniaoLondrina">
<link rel="publisher" href="https://plus.google.com/+JornalUniaoLondrina">
    
<link href="design/imagens/ju.ico" rel="icon">
<link href="design/imagens/ju.ico" rel="shortcut icon">
    
<link href="design/css/ccd_reset.css" rel="stylesheet" type="text/css">
<link href="design/css/ccd_styles.css" rel="stylesheet" type="text/css">
<link href="design/css/ccd_positions.css" rel="stylesheet" type="text/css">

<script type="text/javascript" src="scripts/jquery-1.9.1.min.js"></script>
    
<script type="text/javascript" src="scripts/lightbox/js/jquery.lightbox-0.5.js"></script>
<link rel="stylesheet" type="text/css" href="scripts/lightbox/css/jquery.lightbox-0.5.css" media="screen">

<script type="text/javascript" src="scripts/jquery.cycle.all.js"></script>
<script type="text/javascript" src="scripts/jornaluniao.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    
	$('#galeria_fotos').after('<div id="nav">').cycle({
		fx:     'fade',
		timeout: 5000, 
		next:   '#proximo', 
		prev:   '#anterior',
		pager: '#nav'
	});
	
	//Ligthbox para ampliação
	$(".imagem_galeria a").lightBox();
    
});
</script>
</head>

<body>
<div id="geral">
<div id="topo">
            <a href="http://www.jornaluniao.com.br"><img src="design/imagens/logo-jornal-uniao.png" width="130" height="157" alt="Jornal União" title="Jornal União" style="margin-top:6px; float:left;"></a>
            
    <div id="superbanner">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NovoJU2012 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1774937915292059"
     data-ad-slot="9024441799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
    
    <form action="cadastro?action=entrar" method="post" class="login_box">
    	
        <fieldset>
        
        	<legend>Área do usuário</legend>
            
			            
                <label><strong>Faça o login:</strong></label>
                <label>E-mail: <input type="text" id="login" name="log_email"></label>
                <label>Senha: <input type="password" name="log_pass"></label>
                
                <input type="hidden" id="destino" name="destino" value="/noticias.php?noticia=51146">
                
                <label><input type="submit" class="botao" title="Acessar sua conta" id="logar" value="Entrar" style="width:100px;"></label>
            
                <label class="cadastre_se">
                    <a href="cadastro" title="Clique para se cadastrar">Cadastre-se</a>
                </label>
            
                    
            
        </fieldset>
        
    </form>
    
    <div id="info">
                Londrina, 14 de outubro de 2016 | Previsão do tempo para hoje &raquo; Máxima de 28&ordm; e Mínima de 18&ordm;, Nublado e Pancadas de Chuva    </div>


</div>

<ul id="menu">
	<li><a href="index.php" title="Página Inicial" >Início</a>
	<li class="submenu"><a href="noticias" title="Notícias" >Notícias</a>
        
    	<ul class="submenu">
            
			            
                <li><a href="noticias?categoria=41/agronegocio" title="Agronegócio">Agronegócio</a></li>
                
                            
                <li><a href="noticias?categoria=5/artigos-opiniao" title="Artigos e Opinião">Artigos e Opinião</a></li>
                
                            
                <li><a href="noticias?categoria=414/bemestar" title="Bem-estar">Bem-estar</a></li>
                
                            
                <li><a href="noticias?categoria=418/cambe" title="Cambé">Cambé</a></li>
                
                            
                <li><a href="noticias?categoria=2/cidades" title="Cidades">Cidades</a></li>
                
                            
                <li><a href="noticias?categoria=48/cultura" title="Cultura">Cultura</a></li>
                
                            
                <li><a href="noticias?categoria=420/curitiba" title="Curitiba">Curitiba</a></li>
                
                            
                <li><a href="noticias?categoria=47/economia" title="Economia">Economia</a></li>
                
                            
                <li><a href="noticias?categoria=3/educacao" title="Educação">Educação</a></li>
                
                            
                <li><a href="noticias?categoria=422/entretenimento" title="Entretenimento">Entretenimento</a></li>
                
                            
                <li><a href="noticias?categoria=7/esportes" title="Esportes">Esportes</a></li>
                
                            
                <li><a href="noticias?categoria=417/futebol" title="Futebol">Futebol</a></li>
                
                            
                <li><a href="noticias?categoria=55/gastronomia" title="Gastronomia">Gastronomia</a></li>
                
                            
                <li><a href="noticias?categoria=4/geral" title="Geral">Geral</a></li>
                
                            
                <li><a href="noticias?categoria=419/ibipora" title="Ibiporã">Ibiporã</a></li>
                
                            
                <li><a href="noticias?categoria=17/londrina" title="Londrina">Londrina</a></li>
                
                            
                <li><a href="noticias?categoria=416/londrina-ec" title="Londrina E.C.">Londrina E.C.</a></li>
                
                            
                <li><a href="noticias?categoria=49/meio-ambiente" title="Meio Ambiente">Meio Ambiente</a></li>
                
                            
                <li><a href="noticias?categoria=52/parana" title="Paraná">Paraná</a></li>
                
                            
                <li><a href="noticias?categoria=6/politica" title="Política">Política</a></li>
                
                            
                <li><a href="noticias?categoria=19/religiao" title="Religião">Religião</a></li>
                
                            
                <li><a href="noticias?categoria=15/saude" title="Saúde">Saúde</a></li>
                
                            
                <li><a href="noticias?categoria=23/seguranca" title="Segurança">Segurança</a></li>
                
                            
                <li><a href="noticias?categoria=51/social" title="Social">Social</a></li>
                
                            
                <li><a href="noticias?categoria=18/turismo" title="Turismo">Turismo</a></li>
                
                            
        </ul>
    </li>
    
	<li class="submenu"><a href="classificados" title="Classificados" >Classificados</a>
        
    	<ul class="submenu">
            
                        
                <li><a href="classificados?categoria=100">» Diversos</a></li>
            
                            
                <li><a href="classificados?categoria=105">» Empregos</a></li>
            
                            
                <li><a href="classificados?categoria=108">» Equipamentos / Tecnologia</a></li>
            
                            
                <li><a href="classificados?categoria=114">» Imóveis</a></li>
            
                            
                <li><a href="classificados?categoria=118">» Negócios</a></li>
            
                            
                <li><a href="classificados?categoria=121">» Serviços</a></li>
            
                            
                <li><a href="classificados?categoria=125">» Veículos</a></li>
            
                            
        </ul>
    </li>

	<li class="submenu"><a href="guia" title="Guia Comercial" >Guia</a>
    	<ul class="submenu">
            
                        
                <li><a href="guia?categoria=171">» Cartórios e Tabeliães</a></li>
            
                            
                <li><a href="guia?categoria=247">» Perfumarias</a></li>
            
                            
                <li><a href="guia?categoria=187">» Cosméticos</a></li>
            
                            
                <li><a href="guia?categoria=228">» Lanches</a></li>
            
                            
                <li><a href="guia?categoria=225">» Informática - Equipamentos - Assistência Técnica</a></li>
            
                            
                <li><a href="guia?categoria=204">» Encanadores</a></li>
            
                            
                <li><a href="guia?categoria=249">» Pesca Esportiva</a></li>
            
                            
                <li><a href="guia?categoria=253">» Postos de Combustíveis</a></li>
            
                            
                <li><a href="guia?categoria=186">» Corretoras de Seguros</a></li>
            
                            
                <li><a href="guia?categoria=180">» Comunicação Visual</a></li>
            
                            
                <li><a href="guia?categoria=166">» Bolsas</a></li>
            
                            
                <li><a href="guia?categoria=154">» Artigos de Viagem e Passeio</a></li>
            
                            
                <li><a href="guia?categoria=237">» Materiais Hidráulicos</a></li>
            
                            
                <li><a href="guia?categoria=212">» Farmácias - Manipulação</a></li>
            
                            
                <li><a href="guia?categoria=236">» Materiais Elétricos</a></li>
            
                            
                <li><a href="guia?categoria=219">» Gráficas e Editoras</a></li>
            
                            
                <li><a href="guia?categoria=151">» Academias Desportivas</a></li>
            
                            
                <li><a href="guia?categoria=245">» Odontologia - Dentistas</a></li>
            
                            
                <li><a href="guia?categoria=243">» Móveis</a></li>
            
                            
                <li><a href="guia?categoria=251">» Pizzaria e Delivery</a></li>
            
                            
                <li><a href="guia?categoria=157">» Auto Elétrica</a></li>
            
                            
                <li><a href="guia?categoria=261">» Restaurantes</a></li>
            
                            
                <li><a href="guia?categoria=198">» Distribuidores de Bebidas</a></li>
            
                            
                <li><a href="guia?categoria=163">» Baterias - Atacado e Fabricação</a></li>
            
                            
                <li><a href="guia?categoria=208">» Escolas</a></li>
            
                            
                <li><a href="guia?categoria=241">» Moda Íntima</a></li>
            
                            
                <li><a href="guia?categoria=248">» Persianas</a></li>
            
                            
                <li><a href="guia?categoria=175">» Choperias e Cervejarias</a></li>
            
                            
                <li><a href="guia?categoria=266">» Sorveterias</a></li>
            
                            
                <li><a href="guia?categoria=199">» Distribuidores de Cerveja</a></li>
            
                            
                <li><a href="guia?categoria=210">» Esquadrias</a></li>
            
                            
                <li><a href="guia?categoria=211">» Farmácia</a></li>
            
                            
                <li><a href="guia?categoria=246">» Panificadoras</a></li>
            
                            
                <li><a href="guia?categoria=220">» Hidráulica</a></li>
            
                            
                <li><a href="guia?categoria=258">» Recarga de Cartuchos</a></li>
            
                            
                <li><a href="guia?categoria=216">» Fotografias - Artigos e Equipamentos</a></li>
            
                            
                <li><a href="guia?categoria=185">» Contabilidade</a></li>
            
                            
                <li><a href="guia?categoria=152">» Advocacia</a></li>
            
                            
                <li><a href="guia?categoria=260">» Refrigeração Comercial - Art. e Equipamentos</a></li>
            
                            
                <li><a href="guia?categoria=184">» Consultórios Veterinários</a></li>
            
                            
                <li><a href="guia?categoria=227">» Jornais Regionais</a></li>
            
                            
                <li><a href="guia?categoria=196">» Desenvolvimento Web</a></li>
            
                            
                <li><a href="guia?categoria=265">» Som &amp; Acessórios</a></li>
            
                            
                <li><a href="guia?categoria=202">» Embalagens - Geral</a></li>
            
                            
                <li><a href="guia?categoria=255">» Produtos Naturais e Dietéticos</a></li>
            
                            
                <li><a href="guia?categoria=161">» Bares</a></li>
            
                            
        </ul>
    </li>

	<li class="submenu"><a href="links" title="Links" >Links</a>
    	<ul class="submenu">
            
                        
                <li><a href="links?categoria=400">» Educação</a></li>
            
                            
                <li><a href="links?categoria=402">» Entretenimento</a></li>
            
                            
                <li><a href="links?categoria=401">» Governo</a></li>
            
                            
        </ul>
    </li>
	<li><a href="expediente" title="Exepediente">Expediente</a></li>
	<li><a href="impressas" title="Edições" >Edições</a></li>
	<li><a href="anuncie" title="Anuncie" >Anuncie</a></li>
	<li><a href="contato" title="Contato"  style="background-image:none;">Contato</a></li>
</ul>    
<div class="conteudo">
    <div class="noticia">
    
        <p><a href="?categoria=424">Esportes</a></p>
        <h1><a href="?noticia=51146">MRV/Unicesumar/Paiquerê FM/Londrina perde para o Pinheiros</a></h1>
        <h2></h2>
        
        <div class="social_bar">
            
            <div class="social">
                Em: <span class="VERMELHO">14/10/2016</span>
            </div>
            
            <div class="social">
                <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%3Fnoticia%3D51146&amp;width=100&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=322599697852062" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>
            </div>
            
            <div class="social">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jornaluniao.com.br/noticias?noticia=51146" data-via="JornalUniao">Tweet</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>
            
            <div class="social">
                <script src="//platform.linkedin.com/in.js" type="text/javascript">
                 lang: en_US
                </script>
                <script type="IN/Share" data-url="http://www.jornaluniao.com.br/noticias?noticia=51146" data-counter="right"></script>
            </div>
            
            <div class="social">
                <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="120" data-href="http://www.jornaluniao.com.br/noticias?noticia=51146"></div>
            </div>

            <br style="clear:left;">
        </div>
        
                
        <p><strong><em>Equipe volta &agrave; quadra no pr&oacute;ximo s&aacute;bado para encarar o Taubat&eacute;, no gin&aacute;sio da Emecal, casa do rival</em></strong></p>

<p><img alt="" src="http://jornaluniao.com.br/files/conteudos/51145.jpg" style="height:337px; width:600px" title="Foto: Divulgação" /></p>

<p>Depois de duas vit&oacute;rias nas duas primeiras rodadas da Liga Nacional, a equipe MRV/Unicesumar/Paiquer&ecirc; FM/Londrina conheceu hoje sua primeira derrota no torneio de handebol masculino. Em S&atilde;o Paulo, o time londrinense perdeu para o Pinheiros por 34 a 22. O primeiro tempo terminou 18 a 11 para os paulistas.</p>

<p>Dono da casa, o Pinheiros precisava do resultado positivo para se recuperar no campeonato e dominou o placar praticamente desde o in&iacute;cio da partida. Na segunda etapa, a equipe de Londrina melhorou, mas n&atilde;o conseguiu diminuir a diferen&ccedil;a constru&iacute;da pelos paulistas.</p>

<p>&ldquo;Trabalhamos muito para esse jogo, mas infelizmente n&atilde;o conseguimos colocar em pr&aacute;tica. Demoramos um pouco para entrar na partida e eles conseguiram aproveitar. Conseguimos melhorar um pouco da metade para o final, mas n&atilde;o o suficiente para encostar no placar. Agora &eacute; levantar a cabe&ccedil;a e pensar j&aacute; no Taubat&eacute;&rdquo;, analisou o t&eacute;cnico Giancarlos Ramirez.</p>

<p>No pr&oacute;ximo s&aacute;bado, a equipe MRV/Unicesumar/Paiquer&ecirc; FM/Londrina volta &agrave; quadra, &agrave;s 16 horas, no gin&aacute;sio da Emecal, em Taubat&eacute;, para encarar os donos da casa, que lideram a chave Sul/Sudeste/Centro da Liga Nacional, com seis pontos ganhos. O Londrina permanece com quatro.</p>

<p>&ldquo;Sabemos que ser&aacute; mais uma partida muito dif&iacute;cil, vamos enfrentar um time muito bem armado, dono de um dos melhores elencos do Brasil. Vamos tentar fazer o nosso melhor, dar tudo de n&oacute;s para conseguirmos somar pontos&rdquo;, prometeu o comandante londrinense.</p>

<p><em>Assimp</em></p>
        
        <div id="widget_comentarios">
    
    <div class="comentarios_noticias">
        <h4>Opiniões e Comentários</h4>
                    <p class="VERMELHO">Nenhuma opinião encontrada. Seja o primeiro a comentar.</p>
                
        <h4>Envie sua opinião</h4>
        
                
            <p>Para enviar suas opiniões você precisar ser um usuário cadastrado.<br />
            Caso já tenha seu cadastro digite seu e-mail e sua senha no formulário no topo do site.<br />
            Caso ainda não seja cadastrado, clique <a href="cadastro.php" class="VERMELHO">aqui</a> para inscrever-se.</p>
        
                </div>

    <div class="envie">
        
        <h4>Envie esta informação para um amigo</h4>
        
                
        <p>Convide um amigo para ler essa notícia:</p>
        
        <form action="/noticias.php?noticia=51146#widget_comentarios" method="post" id="formenvia">
            
            <input name="idconteudoenvia" type="hidden" value="" id="idconteudoenvia">
            
            <label>
                Seu nome:<br>
                <input type="text" id="nomede" name="nomede"  size="100" maxlength="100">
            </label>
            
            <label>
                Seu e-mail:<br>
                <input type="text" id="emailde" name="emailde"  size="100" maxlength="100">
            </label>
            
            <br style="clear:both;">
            
            <label>
                Nome do seu amigo:<br>
                <input type="text" id="nomepara" name="nomepara" size="100" maxlength="100">
            </label>
            
            <label>
                E-mail do seu amigo:<br>
                <input type="text" id="emailpara" name="emailpara" size="100" maxlength="100">
            </label>
            
            <br style="clear:left;">
            
            <label>
                <button type="submit" name="enviapagina" value="enviapagina" style="float:none;" class="botao_ancora">Enviar</button>
            </label>
            
        </form>
        
        <br style="clear:left;">
        
    </div>
    
    <br style="clear:both;">
    
</div>



        
    </div>
    
    <div class="checkout">
        <h2>Leia também:</h2>
            <p><a href="noticias?noticia=51153/iate-clube-fel-londrina-futsal-entra-quadra-neste-sabado-pelas-quartas-finais-chave-bronze">IATE CLUBE/FEL/LONDRINA FUTSAL entra em quadra neste sábado pelas quartas de finais da chave bronze</a></p>
                <p><a href="noticias?noticia=51125/abertas-as-inscricoes-para-ultima-etapa-festvolei">Abertas as inscrições para a última etapa do Festvôlei</a></p>
                <p><a href="noticias?noticia=51081/rally-parana-retorna-apucarana-para-quinta-etapa">Rally Paraná retorna a Apucarana para a quinta etapa</a></p>
                <p><a href="noticias?noticia=51041/academia-madureira-grande-campea-brazil-open-tkd-">Academia Madureira é a grande campeã do Brazil Open de TKD </a></p>
                <p><a href="noticias?noticia=51038/atletismo-londrina-campeao-estadual-sub16">Atletismo de Londrina é campeão do Estadual sub-16</a></p>
                <p><a href="noticias?noticia=51026/iate-clube-fel-londrina-futsal-goleia-maringa-garante-vaga-nas-quartas-final-chave-bronze-2016">Iate Clube/Fel/Londrina Futsal goleia Maringá e garante vaga nas quartas de final da chave bronze 2016</a></p>
          
    </div>    
    
    <div class="options">
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1774937915292059"
     data-ad-slot="8266016500"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    </div>
    
            <div class="versoes_impressas">
            <h2>Jornal União Online</h2>
			            <div id="capa_atual">
            	<a href="impressas.php?edicao=51109">
                    <img src="../files/conteudos/51110.jpg" height="160" alt="Capa do Jornal União" title="Capa atual do Jornal União">
                </a>
            </div>
           	
            <div id="detalhes_impresso">
            	<p><strong>Edição atual</strong></p>
                
                <p>Ano: <span class="texto_destacado">XXII</span></p>
                <p>Número: <span class="texto_destacado">349</span></p>
                
                <a href="impressas.php?edicao=51109" class="botao_ancora" title="Visualizar o Jornal União" style="display:block; width:90px; height:20px; margin-bottom:5px;">Visualizar</a>
                
                <br />
                <p><a href="impressas.php" class="veja_mais">Veja aqui as <br>
				edições anteriores »</a></p>
            </div>
            
            <br style="clear:both;">
            
        </div>    
    <br style="clear:left;">
    
    <div id="banner">
    <div class="superbanner">
        
    	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NovoJU2012 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1774937915292059"
     data-ad-slot="9024441799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        
    </div>
    </div>
    
    </div>

﻿<div id="rodape">
	<div id="centro_rodape">
    	<ul class="links_rodape">
        	<li class="style7"><a href="http://www.jornaluniao.com.br/noticias" title="Notícias do Jornal União" class="style7"><Strong>NOTÍCIAS</Strong></a></li>
			
            
                <li><a href="noticias?categoria=41/agronegocio" title="Agronegócio">Agronegócio</a></li>
                
                            
                <li><a href="noticias?categoria=5/artigos-opiniao" title="Artigos e Opinião">Artigos e Opinião</a></li>
                
                            
                <li><a href="noticias?categoria=414/bemestar" title="Bem-estar">Bem-estar</a></li>
                
                            
                <li><a href="noticias?categoria=418/cambe" title="Cambé">Cambé</a></li>
                
                            
                <li><a href="noticias?categoria=2/cidades" title="Cidades">Cidades</a></li>
                
                            
                <li><a href="noticias?categoria=48/cultura" title="Cultura">Cultura</a></li>
                
                            
                <li><a href="noticias?categoria=420/curitiba" title="Curitiba">Curitiba</a></li>
                
                            
                <li><a href="noticias?categoria=47/economia" title="Economia">Economia</a></li>
                
                            
                <li><a href="noticias?categoria=3/educacao" title="Educação">Educação</a></li>
                
                            
                <li><a href="noticias?categoria=422/entretenimento" title="Entretenimento">Entretenimento</a></li>
                
                            
                <li><a href="noticias?categoria=7/esportes" title="Esportes">Esportes</a></li>
                
                            
                <li><a href="noticias?categoria=417/futebol" title="Futebol">Futebol</a></li>
                
                            
                <li><a href="noticias?categoria=55/gastronomia" title="Gastronomia">Gastronomia</a></li>
                
                            
                <li><a href="noticias?categoria=4/geral" title="Geral">Geral</a></li>
                
                            
                <li><a href="noticias?categoria=419/ibipora" title="Ibiporã">Ibiporã</a></li>
                
                            
                <li><a href="noticias?categoria=17/londrina" title="Londrina">Londrina</a></li>
                
                            
                <li><a href="noticias?categoria=416/londrina-ec" title="Londrina E.C.">Londrina E.C.</a></li>
                
                            
                <li><a href="noticias?categoria=49/meio-ambiente" title="Meio Ambiente">Meio Ambiente</a></li>
                
                            
                <li><a href="noticias?categoria=52/parana" title="Paraná">Paraná</a></li>
                
                            
                <li><a href="noticias?categoria=6/politica" title="Política">Política</a></li>
                
                            
                <li><a href="noticias?categoria=19/religiao" title="Religião">Religião</a></li>
                
                            
                <li><a href="noticias?categoria=15/saude" title="Saúde">Saúde</a></li>
                
                            
                <li><a href="noticias?categoria=23/seguranca" title="Segurança">Segurança</a></li>
                
                            
                <li><a href="noticias?categoria=51/social" title="Social">Social</a></li>
                
                            
                <li><a href="noticias?categoria=18/turismo" title="Turismo">Turismo</a></li>
                
                            
        </ul>
        
        <ul class="links_rodape">
        	<li class="style7"><a href="http://www.jornaluniao.com.br/classificados" title="Classificados do Jornal União" class="style7"><Strong>CLASSIFICADOS</Strong></a></li>

                        
                <li><a href="classificados?categoria=100">» Diversos</a></li>
            
                            
                <li><a href="classificados?categoria=105">» Empregos</a></li>
            
                            
                <li><a href="classificados?categoria=108">» Equipamentos / Tecnologia</a></li>
            
                            
                <li><a href="classificados?categoria=114">» Imóveis</a></li>
            
                            
                <li><a href="classificados?categoria=118">» Negócios</a></li>
            
                            
                <li><a href="classificados?categoria=121">» Serviços</a></li>
            
                            
                <li><a href="classificados?categoria=125">» Veículos</a></li>
            
                            
        </ul>
        
        <ul class="links_rodape">
        	<li class="style7"><a href="http://www.jornaluniao.com.br/guia" title="Jornal União: Guia Comercial" class="style7"><Strong>GUIA COMERCIAL</Strong></a></li>

                        
                <li><a href="guia?categoria=210">» Esquadrias</a></li>
            
                            
                <li><a href="guia?categoria=208">» Escolas</a></li>
            
                            
                <li><a href="guia?categoria=204">» Encanadores</a></li>
            
                            
                <li><a href="guia?categoria=249">» Pesca Esportiva</a></li>
            
                            
                <li><a href="guia?categoria=228">» Lanches</a></li>
            
                            
                <li><a href="guia?categoria=266">» Sorveterias</a></li>
            
                            
                <li><a href="guia?categoria=237">» Materiais Hidráulicos</a></li>
            
                            
                <li><a href="guia?categoria=180">» Comunicação Visual</a></li>
            
                            
                <li><a href="guia?categoria=225">» Informática - Equipamentos - Assistência Técnica</a></li>
            
                            
                <li><a href="guia?categoria=154">» Artigos de Viagem e Passeio</a></li>
            
                            
                <li><a href="guia?categoria=161">» Bares</a></li>
            
                            
                <li><a href="guia?categoria=258">» Recarga de Cartuchos</a></li>
            
                            
                <li><a href="guia?categoria=246">» Panificadoras</a></li>
            
                            
                <li><a href="guia?categoria=247">» Perfumarias</a></li>
            
                            
                <li><a href="guia?categoria=199">» Distribuidores de Cerveja</a></li>
            
                            
        </ul>
        
        <ul class="links_rodape">
        	<li class="style7"><a href="http://www.jornaluniao.com.br/links" title="Jornal União: Links" class="style7"><Strong>LINKS</Strong></a></li>

                        
                <li><a href="links?categoria=400">» Educação</a></li>
            
                            
                <li><a href="links?categoria=402">» Entretenimento</a></li>
            
                            
                <li><a href="links?categoria=401">» Governo</a></li>
            
                            
			<li><a href="http://www.jornaluniao.com.br/rss" title="Jornal União: RSS Feed">RSS Feed</a></li>

        </ul>
        
        <br style="clear:both;">
    </div>
    
    <div class="assinatura">
    	<div style="width: 960px; padding:0 20px; margin:0 auto;">
    		<h1 class="style3"><a href="http://www.jornaluniao.com.br"><strong>Jornal União</strong> - Notícias de Londrina e região.</a></h1>
    		<br />

<address>2009-2016 &copy; Todos os Direitos Reservados.<br />
			Editora Camargo Ltda. - Av. Serra da Esperança, 577 - Londrina - Paraná - 86065-090<br />
			Fone: (43) 3327-3242</address>

			<a href="http://www.cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital" style="float:right;" ><img src="http://cedilha.com.br/assinatura/cedilha_branco.png" width="45" height="10" style="float:left" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a>
		</div>
    
    <br style="clear:both;">
    
    </div>
    
</div>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>    
</div>    
</body>
</html>
