<!DOCTYPE HTML>
<html lang="pt-br">
<head>
    <meta charset="UTF-8">
<title>Certificados de estabelecimentos e produtos para alimentação animal passam a ser eletrônicos</title>
    
<meta name="description" content="...">
<meta name="keywords" content="">
<meta name="author" content="Editora Camargo Ltda.">
    
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<base href="https://www.jornaluniao.com.br/">

<meta name="publisher" content="Editora Camargo Ltda.">
<link rel="publisher" href="https://www.jornaluniao.com.br">

<meta name="generator" content="Cedilha Management System (https://cedilha.info)">

<link rel="icon" href="design/imagens/jornaluniao.ico">
<link rel="alternate" type="application/rss+xml" href="https://www.jornaluniao.com.br/rss/" title="RSS Jornal União">
    
<meta name="rating" content="general">
<link rel="canonical" href="https://www.jornaluniao.com.br/noticias/agronegocio/certificados-de-estabelecimentos-e-produtos-para-alimentacao-animal-passam-a-ser-eletronicos/">

<!-- FACEBOOK -->

<meta property="og:type" content="article">
<meta property="og:url" content="https://www.jornaluniao.com.br/noticias/agronegocio/certificados-de-estabelecimentos-e-produtos-para-alimentacao-animal-passam-a-ser-eletronicos/">
<meta property="og:title" content="Certificados de estabelecimentos e produtos para alimentação animal passam a ser eletrônicos">
<meta property="og:site_name" content="Jornal União">
<meta property="og:description" content="...">
<meta property="og:image" content="https://www.jornaluniao.com.br/design/imagens/ju_social.png">
    <meta property="og:image:type" content="image/png">
    <meta property="fb:app_id" content="353559804991856">
<meta property="og:locale" content="pt_BR">

<!-- TWITTER -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornaluniao">
<meta name="twitter:creator" content="@jornaluniao">
<meta name="twitter:title" content="Certificados de estabelecimentos e produtos para alimentação animal passam a ser eletrônicos">
<meta name="twitter:description" content="...">
<meta name="twitter:image" content="https://www.jornaluniao.com.br/design/imagens/ju_social.png">

<link rel="preload" href="design/fontes/open-sans/OpenSans-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Italic.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Bold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-ExtraBold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-SemiBold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Light.woff2" as="font" crossorigin="anonymous">

<link rel="preload" href="scripts/jquery-3.4.1.min.js" as="script">

<link rel="preload" href="scripts/bootstrap/css/bootstrap.min.css" as="style" onload="this.rel='stylesheet'">
<link rel="preload" href="scripts/bootstrap/ekko_lightbox/ekko-lightbox.css" as="style" onload="this.rel='stylesheet'">
<link rel="stylesheet" href="design/css/ccd.css">

        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZLBWPV');</script>
<!-- End Google Tag Manager -->    
        
        <script type="application/ld+json">
        {
           "@context": "http://schema.org",
           "@type": "NewsArticle",
           "url": "https://www.jornaluniao.com.br/noticias/agronegocio/certificados-de-estabelecimentos-e-produtos-para-alimentacao-animal-passam-a-ser-eletronicos/",
           "publisher":{
              "@type":"Organization",
              "name":"Editora Camargo Ltda.",
              "logo":"https://www.jornaluniao.com.br/design/imagens/ju_social.png"
           },
           "headline": "Certificados de estabelecimentos e produtos para alimentação animal passam a ser eletrônicos",
           "articleBody": "...",
           "image":[
              "https://www.jornaluniao.com.br/design/imagens/ju_social.png"
           ],
           "datePublished":"2020-08-06T10:49:00-03:00"
        }
        </script>
    
            
</head>

<body>
<div id="geral" class="noticias">
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZLBWPV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="fixed-top">
    <div class="container">

        <nav id="top_nav">

            <div class="row">

                <div class="col-xs d-none d-md-block">

                    
                    <ul class="nav-midias d-print-none">
                                                <li><a data-toggle="tooltip" data-placement="bottom" title="Jornal Digital Interativo" href="interativo/jornal-uniao/537/"><img src="design/imagens/pdf_interativo_ico.png" alt="Jornal Digital Interativo"></a></li>                        <li><a data-toggle="tooltip" data-placement="bottom" title="Rádio União" href="radio/"><img src="design/imagens/radio_uniao_ico.png" alt="Rádio União"></a></li>                        <li><a data-toggle="tooltip" data-placement="bottom" title="TV União" href="tv/"><img src="design/imagens/tv_uniao_ico.png" alt="TV União"></a></li>                    </ul>                    
                </div>

                <div class="col text-center">
                    <div class="logo mx-auto">
                        
                        <div class="">
                                                            <a class="vertical" href="https://www.jornaluniao.com.br/"><img src="design/imagens/jornaluniao.png" alt="Jornal União"></a>
                                <a class="horizontal" href="https://www.jornaluniao.com.br/"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></a>
                                                        </div>
                        
                    </div>
                </div>

                <div class="col-xs">
                    <ul class="nav-utilidades ml-2 d-print-none">
                        <li class="d-none d-md-inline-block">
                            <a class="tempo" href="tempo/">
                                <img src="design/imagens/transp100.png" alt="previsão do tempo">
                            </a>
                        </li>
                        <li><button id="bt_busca" class="btn btn-link border-0"><i class="fas fa-search"></i></button></li>
                        <li><button id="bt_menu_inst" class="btn btn-link border-0"><i class="fas fa-bars"></i></button></li>
                    </ul> 
                </div>

            </div>

        </nav>

        <nav id="menu_institucional" class="text-white mb-2">

            <hr class="">

            <div class="d-flex flex-lg-row flex-column justify-content-center">
                <div><a href="guia/">Guia Comercial</a></div>
                <div><a href="links/">Links</a></div>
                <div><a href="expediente/">Expediente</a></div>
                <div><a href="anuncie/">Anuncie</a></div>
                <div><a href="contato/">Contato</a></div>
            </div>

        </nav>            

        <div id="form_busca" class="pt-2 pb-4 mt-0">

            <hr class="mt-0 pt-0 mt-0">

            <form action="noticias/" method="get" class="busca form-inline text-center">
                <div class="input-group w-100">
                    <input name="q" class="query_input form-control border-0 mr-2" maxlength="200" type="search" placeholder="Procurar..." aria-label="Procurar">
                    <button class="btn rounded-circle border-0" type="submit"><i class="fas fa-search"></i></button>
                </div>
            </form>
            <small class="form-text text-white">Digite pelo menos 3 caracteres para uma busca eficiente.</small>

        </div>

    </div>

</header>    
    <section>
            
                
                <div class="mt-3">
                    <nav id="menu_editorial" class="navbar navbar-expand-lg m-0 p-0">

    <div class="container">

        <div class="w-100 menu">

            <button class="navbar-toggler text-center w-100" type="button" data-toggle="collapse" data-target="#navbar_editorial" aria-controls="navbar_editorial" aria-expanded="false" aria-label="Toggle navigation">
                <i class="fas fa-bars"></i>
            </button>

            <div class="collapse navbar-collapse m-0 p-0" id="navbar_editorial">

                <ul class="navbar-nav nav-fill w-100">

                    <li data-cor="#eb3124" class="nav-item active"><a class="nav-link" href="noticias/londrina/">LONDRINA</a></li>

                    <li data-cor="#f7941e" class="nav-item dropdown">                        
                        <a class="nav-link dropdown-toggle" href="#" id="cidades_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">CIDADES</a>

                        <div class="dropdown-menu" aria-labelledby="cidades_dropdown">

                            <a class="dropdown-item" href="noticias/parana/">Paraná</a>

                                                            <a class="dropdown-item" href="noticias/cambe/">Cambé</a>
                                                                <a class="dropdown-item" href="noticias/curitiba/">Curitiba</a>
                                                                <a class="dropdown-item" href="noticias/ibipora/">Ibiporã</a>
                                                            <a class="dropdown-item" href="noticias/cidades/">Outras cidades</a>

                        </div>
                    </li>

                    <li data-cor="#731f22" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="geral_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">GERAL</a>
                        
                        <div class="dropdown-menu" aria-labelledby="geral_dropdown">
                                                    <a class="dropdown-item" href="noticias/agronegocio/">Agronegócio</a>
                                                        <a class="dropdown-item" href="noticias/economia/">Economia</a>
                                                        <a class="dropdown-item" href="noticias/expolondrina2020/">Expo Londrina 2020</a>
                                                        <a class="dropdown-item" href="noticias/geral/">Geral</a>
                                                        <a class="dropdown-item" href="noticias/meio-ambiente/">Meio Ambiente</a>
                                                        <a class="dropdown-item" href="noticias/politica/">Política</a>
                                                        <a class="dropdown-item" href="noticias/religiao/">Religião</a>
                                                        <a class="dropdown-item" href="noticias/seguranca/">Segurança</a>
                                                    </div>
                    </li>

                    <li data-cor="#3a52a4" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="esporte_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">ESPORTE</a>
                        <div class="dropdown-menu" aria-labelledby="esporte_dropdown">
                                                    <a class="dropdown-item" href="noticias/entrelinhas/">Entre Linhas</a>
                                                        <a class="dropdown-item" href="noticias/esportes/">Esportes</a>
                                                        <a class="dropdown-item" href="noticias/futebol/">Futebol</a>
                                                        <a class="dropdown-item" href="noticias/lec/">Londrina E.C.</a>
                                                    </div>
                    </li>

                    <li data-cor="#00aeef" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="educacao_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">EDUCAÇÃO E CULTURA</a>
                        <div class="dropdown-menu" aria-labelledby="educacao_dropdown">
                                                    <a class="dropdown-item" href="noticias/cultura/">Cultura</a>
                                                        <a class="dropdown-item" href="noticias/educacao/">Educação</a>
                                                    </div>
                    </li>

                    <li data-cor="#00a550" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="ev_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">ESTILO DE VIDA</a>
                        <div class="dropdown-menu" aria-labelledby="ev_dropdown">
                                                    <a class="dropdown-item" href="noticias/bem-estar/">Bem-estar</a>
                                                        <a class="dropdown-item" href="noticias/gastronomia/">Gastronomia</a>
                                                        <a class="dropdown-item" href="noticias/saude/">Saúde</a>
                                                        <a class="dropdown-item" href="noticias/turismo/">Turismo</a>
                                                    </div>
                    </li>

                    <li data-cor="#652c90" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="opiniao_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">OPINIÃO</a>
                        <div class="dropdown-menu" aria-labelledby="opiniao_dropdown">
                            <a class="dropdown-item" href="noticias/artigos/">Artigos</a>
                            
                                <a class="dropdown-item" href="noticias/construindo-cidadania/">
                                    Construindo Cidadania<br>
                                    <small><em>Por Roberto Ravagnani</em></small>
                                </a>

                                
                                <a class="dropdown-item" href="noticias/educando-na-fe/">
                                    Educando na Fé<br>
                                    <small><em>Por José Paiva Netto</em></small>
                                </a>

                                
                                <a class="dropdown-item" href="noticias/herodoto-barbeiro/">
                                    Heródoto Barbeiro<br>
                                    <small><em>Por Heródoto Barbeiro</em></small>
                                </a>

                                                        </div>
                    </li>

                    <li data-cor="#FCAF17" class="nav-item active"><a class="nav-link" href="noticias/entretenimento/">ENTRETENIMENTO</a></li>
                    
                    
                    <li data-cor="#ec008b" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="social_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">SOCIAL</a>
                        <div class="dropdown-menu" aria-labelledby="social_dropdown">
                                                    <a class="dropdown-item" href="noticias/clicks-e-famosos/">Clicks e Famosos</a>
                                                        <a class="dropdown-item" href="noticias/coluna-social/">Coluna Social</a>
                                                    </div>
                    </li>
                    
                </ul>
                
            </div>

        </div>

    </div>

</nav>    
                </div>

                <article class="leitura container">
                    
                                        <div class="py-4 my-4 border-bottom">
                        <div class="chapeu" data-corbg="#731f22">
                            <a href="noticias/agronegocio/">Agronegócio</a>
                            <small class="ml-3">
                                06/08/2020&nbsp;
                                10h49                            </small>
                        </div>
                        <h1 class="t_destaque mt-2">
                            <a href="noticias/agronegocio/certificados-de-estabelecimentos-e-produtos-para-alimentacao-animal-passam-a-ser-eletronicos/">Certificados de estabelecimentos e produtos para alimentação animal passam a ser eletrônicos</a>
                        </h1>
                        
                                                
                        <div class="social_bar">
                            <div class="social"><a title="Compartilhar no Facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=353559804991856&href=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Fagronegocio%2Fcertificados-de-estabelecimentos-e-produtos-para-alimentacao-animal-passam-a-ser-eletronicos%2F"><img src="design/imagens/social/ico_facebook.png" alt="Facebook"></a></div>
                            <div class="social"><a title="Compartilhar no Twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Certificados+de+estabelecimentos+e+produtos+para+alimenta%C3%A7%C3%A3o+animal+passam+a+ser+eletr%C3%B4nicos+via+%40jornaluniao&url=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Fagronegocio%2Fcertificados-de-estabelecimentos-e-produtos-para-alimentacao-animal-passam-a-ser-eletronicos%2F"><img src="design/imagens/social/ico_twitter.png" alt="Twitter"></a></div>
                            <div class="social"><a title="Compartilhar no LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Fagronegocio%2Fcertificados-de-estabelecimentos-e-produtos-para-alimentacao-animal-passam-a-ser-eletronicos%2F&mini=true&title=Certificados+de+estabelecimentos+e+produtos+para+alimenta%C3%A7%C3%A3o+animal+passam+a+ser+eletr%C3%B4nicos&ro=false&summary=...&source=Jornal+Uni%C3%A3o"><img src="design/imagens/social/ico_linkedin.png" alt="LinkedIn"></a></div>
                            <div class="social"><a title="Compartilhar no WhatsApp" href="whatsapp://send?text=Certificados+de+estabelecimentos+e+produtos+para+alimenta%C3%A7%C3%A3o+animal+passam+a+ser+eletr%C3%B4nicos+Acesse%3A+https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Fagronegocio%2Fcertificados-de-estabelecimentos-e-produtos-para-alimentacao-animal-passam-a-ser-eletronicos%2F"><img src="design/imagens/social/ico_whatsapp.png" alt="WhatsApp"></a></div>
                        </div>
                    </div>

                                        <div class="pt-3">
                        
                        <div class="row row-eq-height">
                        
                            <div class="col-md conteudo">
                                
                                <div id="audimaWidget"></div>
                                <script src="//audio.audima.co/audima-widget.js" defer></script>
                                
                                <p>Os certificados tratam do registro de estabelecimentos e produtos e cadastro desses produtos. A emiss&atilde;o eletr&ocirc;nica reduz o tr&acirc;mite processual e traz mais seguran&ccedil;a</p>

<p>Os certificados de registro de estabelecimentos e de produtos e de cadastro de produtos destinados &agrave; alimenta&ccedil;&atilde;o animal passaram a ser eletr&ocirc;nicos, reduzindo significativamente o tr&acirc;mite processual e trazendo mais seguran&ccedil;a e facilidade para os usu&aacute;rios.</p>

<p>O procedimento &eacute; realizado no Sistema Integrado de Produtos e Estabelecimentos Agropecu&aacute;rios (Sipeagro), que permite ao servidor do Minist&eacute;rio da Agricultura, Pecu&aacute;ria e Abastecimento (Mapa) assinar eletronicamente o documento. A empresa pode imprimir ou gerar o documento em PDF diretamente da plataforma online, tendo ainda o c&oacute;digo para verifica&ccedil;&atilde;o da autenticidade do certificado via web.</p>

<p>Desde o m&ecirc;s de maio, o registro, cadastro, a renova&ccedil;&atilde;o, altera&ccedil;&atilde;o, suspens&atilde;o tempor&aacute;ria e o cancelamento de registro e cadastro dos estabelecimentos e produtos para alimenta&ccedil;&atilde;o animal est&atilde;o sendo feitos via Sipeagro. Al&eacute;m disso, o Mapa vem fazendo o recadastramento nacional de empresas e produtos na nova plataforma.</p>

<p>Atualmente, est&atilde;o registrados 2.999 estabelecimentos de produtos destinados &agrave; alimenta&ccedil;&atilde;o animal. Esses estabelecimentos s&atilde;o fabricantes, fracionadores ou importadores de nove categorias de produtos: alimentos, aditivos, coprodutos, concentrados, ingredientes, n&uacute;cleos, premixes, ra&ccedil;&otilde;es e suplementos. A frequ&ecirc;ncia de fiscaliza&ccedil;&atilde;o dos estabelecimentos &eacute; realizada conforme sua classifica&ccedil;&atilde;o de risco.</p>

<p><em>Asimp/Mapa</em></p>
                            </div>

                            <div class="col-md-4">
                                
                                
    <!-- 2018_responsivo -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-1774937915292059"
         data-ad-slot="2067712298"
         data-ad-format="auto"
         data-full-width-responsive="true"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

                                    
                                <div class="bg-light mt-4 p-3">
                                    
                                    <p><strong>Leia também:</strong></p>
                                    
                                    
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://i1.ytimg.com/vi/Z-PLCrkLxeU/hqdefault.jpg">

            <a href="noticias/saude/pesquisa-inedita-revela-que-indices-de-amamentacao-cresceram-no-brasil/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/saude/pesquisa-inedita-revela-que-indices-de-amamentacao-cresceram-no-brasil/">Pesquisa inédita revela que índices de amamentação cresceram no Brasil</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/109858.jpg">

            <a href="noticias/geral/observatorio-de-la-democracia-analiza-situacion-electoral-en-bolivia/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/geral/observatorio-de-la-democracia-analiza-situacion-electoral-en-bolivia/">Observatorio de la Democracia analiza situación electoral en Bolivia</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/109856.jpg">

            <a href="noticias/religiao/dia-dos-pais-e-celebrado-na-cancao-nova/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/religiao/dia-dos-pais-e-celebrado-na-cancao-nova/">Dia dos Pais é celebrado na Canção Nova</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/109854.jpg">

            <a href="noticias/turismo/ptibr-vai-preincubar-os-tres-melhores-projetos-do-hackatour-cataratas/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/turismo/ptibr-vai-preincubar-os-tres-melhores-projetos-do-hackatour-cataratas/">PTI-BR vai pré-incubar os três melhores projetos do Hackatour Cataratas</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/109852.jpg">

            <a href="noticias/ibipora/prefeitura-de-ibipora-vai-alugar-imovel-para-nova-sede-da-policia-civil/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/ibipora/prefeitura-de-ibipora-vai-alugar-imovel-para-nova-sede-da-policia-civil/">Prefeitura de Ibiporã vai alugar imóvel para nova sede da Polícia Civil</a>

                
        </div>  

    </div>

     
                                    
                                </div>
                                
                            </div>
                            
                        </div>
                        
                    </div>

                                        <div class="py-3 mb-5">
                        
                        <div class="row">
                        
                            <div class="col-md">
                                <div id="comentarios">
    
    <div class="bg-light p-3">
        
            
        <p><strong>Comentários:</strong></p>

                    <p class="text-danger">Seja o primeiro a comentar!</p>
            
                
            <hr>
            <p><strong>Deixe seu comentário:</strong></p>

            <form action="/noticias/agronegocio/certificados-de-estabelecimentos-e-produtos-para-alimentacao-animal-passam-a-ser-eletronicos/#comentarios" method="post" id="form_comentario">

                <input type="text" class="controle" name="controle" maxlength="100">
                <input type="text" class="controle" name="email" maxlength="100">
                
                <input type="hidden" name="origem" value="/noticias/agronegocio/certificados-de-estabelecimentos-e-produtos-para-alimentacao-animal-passam-a-ser-eletronicos/">
                <input type="hidden" name="coment_hub_id" value="109840">

                <div class="form-group">
                    <label for="coment_nome" class="mb-0">Nome:</label>
                    <input type="text" name="coment_nome" value="" class="form-control" maxlength="200" required>
                </div>

                <div class="form-group">
                    <label for="coment_email" class="mb-0">E-mail:</label>
                    <input type="email" name="coment_email" value="" class="form-control" maxlength="100" required>
                </div> 

                <div class="form-group">
                    <label for="coment_mensagem" class="mb-0">Comentário</label> 
                    <textarea name="coment_mensagem" class="form-control" rows="3"></textarea>
                </div>
                    
                <div class="form-group mb-2">
                    Aceita receber as novidades do Jornal União em seu e-mail?
                    <div class="form-check form-check-inline ml-2">
                        <input class="form-check-input" type="radio" name="coment_news" id="coment_news1" value="1" checked required>
                        <label class="form-check-label" for="coment_news1">sim</label>
                    </div>
                    <div class="form-check form-check-inline">
                        <input class="form-check-input" type="radio" name="coment_news" id="coment_news2" value="0" required>
                        <label class="form-check-label" for="coment_news2">não</label>
                    </div>
                </div>

                <div class="form-group">
                    <div class="g-recaptcha" data-sitekey="6LfHOGkUAAAAAFvfPaKpk-lnz2nzRhfnaZuK_xro"></div>
                </div>

                <div class="form-group">
                    <button type="submit" value="enviar" class="btn btn-primary" name="coment_enviar">ENVIAR</button>
                </div>
                            
                <div class="text-info"><small>* todos os campos são obrigatórios</small></div>

            </form> 
        
                    
    </div>

</div>                            </div>

                            <div class="col-md-4">
                                
    <!-- 2018_responsivo -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-1774937915292059"
         data-ad-slot="2067712298"
         data-ad-format="auto"
         data-full-width-responsive="true"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

                                </div>
                            
                        </div>
                    
                        <hr>
                        
                    </div>
                    
                </article>
        
                            
        
    </section>
    
    <!-- MODAL -->
<div class="modal fade" id="janela_modal">
    <div class="modal-dialog modal-lg" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></h3>
                <button type="button" class="close text-white" data-dismiss="modal" aria-label="Close">
                    <i class="fas fa-times"></i>
                </button>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>

<!-- FOOTER -->
<footer class="py-5">

    <div class="container">

        <p class="text-center logo"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></p>

        <hr class="d-print-none">

        <nav class="text-center editorias d-print-none">

            <div class="row">

                <div class="col-md">

                    <div class="px-3">

                        <p>
                            <strong>JORNAL UNIÃO</strong><br>
                            <a href="/">Notícias</a>
                            <a href="interativo/">Jornal Digital Interativo</a>
                            <a href="tv/">TV União</a>
                            <a href="guia/">Guia comercial</a>
                            <a href="links/">Links</a>
                            <a href="expediente/">Expediente</a>
                            <a href="anuncie/">Anuncie</a>
                            <a href="contato/">Contato</a>             
                        </p>

                        <p>
                            <strong>CIDADES</strong><br>
                            <a href="noticias/londrina/">Londrina</a>
                            <a href="noticias/parana/">Paraná</a>
                                                            <a href="noticias/cambe/">Cambé</a>
                                                                <a href="noticias/curitiba/">Curitiba</a>
                                                                <a href="noticias/ibipora/">Ibiporã</a>
                                                            <a href="noticias/cidades/">Outras cidades</a>
                        </p>

                        <p>
                            <strong>GERAL</strong><br>
                                                            <a href="noticias/agronegocio/">Agronegócio</a>
                                                                <a href="noticias/economia/">Economia</a>
                                                                <a href="noticias/expolondrina2020/">Expo Londrina 2020</a>
                                                                <a href="noticias/geral/">Geral</a>
                                                                <a href="noticias/meio-ambiente/">Meio Ambiente</a>
                                                                <a href="noticias/politica/">Política</a>
                                                                <a href="noticias/religiao/">Religião</a>
                                                                <a href="noticias/seguranca/">Segurança</a>
                                                        </p>

                        <p>
                            <strong>ESPORTE</strong><br>
                                                            <a href="noticias/entrelinhas/">Entre Linhas</a>
                                                                <a href="noticias/esportes/">Esportes</a>
                                                                <a href="noticias/futebol/">Futebol</a>
                                                                <a href="noticias/lec/">Londrina E.C.</a>
                                                        </p>

                    </div>

                </div>

                <div class="col-md">

                    <div class="px-3">

                        <p>
                            <strong>EDUCAÇÃO E CULTURA</strong><br>
                                                            <a href="noticias/cultura/">Cultura</a>
                                                                <a href="noticias/educacao/">Educação</a>
                                                        </p>

                        <p>
                            <strong>BEM ESTAR E GASTRONOMIA</strong><br>
                                                            <a href="noticias/bem-estar/">Bem-estar</a>
                                                                <a href="noticias/gastronomia/">Gastronomia</a>
                                                                <a href="noticias/saude/">Saúde</a>
                                                                <a href="noticias/turismo/">Turismo</a>
                                                        </p>

                        <p>
                            <strong>OPINIÃO</strong><br>
                            <a href="noticias/artigos/">Artigos</a>
                                                            <a href="noticias/construindo-cidadania/">
                                    Construindo Cidadania                                </a>
                                                                <a href="noticias/educando-na-fe/">
                                    Educando na Fé                                </a>
                                                                <a href="noticias/herodoto-barbeiro/">
                                    Heródoto Barbeiro                                </a>
                                                        </p>

                        <p>
                            <strong>DIVERSÃO</strong><br>
                            <a href="noticias/entretenimento/">Entretenimento</a>
                            <a href="noticias/coluna-social/">Social</a>
                            <a href="noticias/clicks-e-famosos/">Clicks e Famosos</a>
                        </p>

                    </div>

                </div>

            </div>

        </nav>

        <hr class="d-print-none">

        <div class="social text-center d-print-none">
            <a target="_blank" href="https://www.facebook.com/jornaluniao"><i class="fab fa-facebook-square"></i></a>
            <a target="_blank" href="https://www.youtube.com/user/JornalUniao"><i class="fab fa-youtube-square"></i></a>
            <a target="_blank" href="https://twitter.com/jornaluniao"><i class="fab fa-twitter-square"></i></a>
            <a target="_blank" href="https://www.instagram.com/jornaluniao/"><i class="fab fa-instagram"></i></a>
            <a target="_blank" href="https://api.whatsapp.com/send?phone=554333273242"><i class="fab fa-whatsapp"></i></a>
            <a href="rss/"><i class="fas fa-rss-square"></i></a>
        </div>

        <hr class="d-print-none">

        <div class="assinatura text-center">

            <p><strong>Editora Camargo Ltda.</strong></p>

            <p>Av. Serra da Esperança, 577 - Londrina - Paraná - Fone: (43) 3327-3242</p>

            <p title="Gerado em  seg.">
                2009-2020 &copy; Todos os Direitos Reservados - Jornal União            </p>

            <p><a class="cedilha" href="https://cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital"><img src="https://cedilha.com.br/assinatura/cedilha_branco.png" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a></p>
            
        </div>

    </div>

</footer>

<script type="text/javascript" src="scripts/jquery-3.4.1.min.js"></script>

<script defer type="text/javascript" src="scripts/fontawesome/fontawesome-all.min.js"></script>
<script defer type="text/javascript" src="scripts/bootstrap/js/popper.min.js"></script>
<script defer type="text/javascript" src="scripts/bootstrap/js/bootstrap.min.js"></script>

<script defer src='https://www.google.com/recaptcha/api.js'></script>

<script defer type="text/javascript" src="scripts/bootstrap/ekko_lightbox/ekko-lightbox.min.js"></script>

<script defer type="text/javascript" src="scripts/cedilha.js"></script>


    <script type="text/javascript">
    $(document).ready(function(){

        //Determina URL a abrir
        var $url = "contato/?skin=contribuir&origem=/noticias/agronegocio/certificados-de-estabelecimentos-e-produtos-para-alimentacao-animal-passam-a-ser-eletronicos/";

        //Parâmetros da Modal
        $(".modal-title").html("<span>Contribua com o Jornal União</span>");
        $(".modal-body").html('<iframe class="w-100" frameborder="0" allowtransparency="true" src="' + $url + '"></iframe>');

        //Abre a janela modal
        $('#janela_modal').modal('show');

    });
    </script>
        
    <script type="text/javascript">
function show_on_scroll_noticias($linha_exibir) {

    //Exibe a linha
    $linha_exibir.removeClass("linha_oculta"); 

    //Captura noticias da linha
    var $noticias = $linha_exibir.children(".pseudo_noticia");

    //Percorre exemplares da linha exibindo
    $linha_exibir.children(".pseudo_noticia").each(function () {

        var $noticia = $(this);
        var $noticia_secao = $(this).attr("data-secao");
        var $noticia_url = $(this).attr("data-noticia");
        var $noticia_tipo = $(this).attr("data-tipo");

        $.ajax({
            url: 'index',
            dataType: 'html',
            type: 'GET',
            data: {
                secao:$noticia_secao, 
                action:"ajax", 
                skin:"noticia_thumb", 
                th_tipo:$noticia_tipo,
                registro:$noticia_url
            },
            beforeSend: function() {
                $noticia.html("<img src='design/imagens/carregando.svg' alt='Carregando'>");
            },
            success: function(data, textStatus) {
                $noticia.removeClass("pseudo_noticia"); 
                $noticia.html(data);
                skin_noticias();
            },
            error: function(xhr, er) {
                $noticia.html('Erro');
            }
        });

    });

}

//Exibe as primeiras linhas
var $linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir);  
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 

//Carrega demais linhas automaticamente
var loading= false;
$(window).scroll(function() {

    if (!loading && ($(window).scrollTop() >  $(document).height() - $(window).height() - 600)) {

        //Controla exibição
        loading = true;

        //Captura linha quer será exibida
        var $linha_exibir = $('.linha_oculta:first');

        //Exibe a linha
        show_on_scroll_noticias($linha_exibir);

        //Controla exibição
        loading = false;

    }

});
</script>                        
    <script>
    $(".conteudo img").each(function() {

        var $alt = $(this).attr("title");

        if (typeof $alt !== "undefined") {
            $(this).after("<p class='legenda'>"+$alt+"</p>");
        }

    });
    </script>
    
</div>
</body>
</html>
