<!DOCTYPE HTML>
<html lang="pt-br">
<head>
    <meta charset="UTF-8">
<title>Cuidados com os golpes dos leilões virtuais</title>
    
<meta name="description" content="...">
<meta name="keywords" content="">
<meta name="author" content="Editora Camargo Ltda.">
    
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<base href="https://www.jornaluniao.com.br/">

<meta name="publisher" content="Editora Camargo Ltda.">
<link rel="publisher" href="https://www.jornaluniao.com.br">

<meta name="generator" content="Cedilha Management System (https://cedilha.info)">

<link rel="icon" href="design/imagens/jornaluniao.ico">
<link rel="alternate" type="application/rss+xml" href="https://www.jornaluniao.com.br/rss/" title="RSS Jornal União">
    
<meta name="rating" content="general">
<link rel="canonical" href="https://www.jornaluniao.com.br/noticias/artigos/cuidados-com-os-golpes-dos-leiloes-virtuais/">

<!-- FACEBOOK -->

<meta property="og:type" content="article">
<meta property="og:url" content="https://www.jornaluniao.com.br/noticias/artigos/cuidados-com-os-golpes-dos-leiloes-virtuais/">
<meta property="og:title" content="Cuidados com os golpes dos leilões virtuais">
<meta property="og:site_name" content="Jornal União">
<meta property="og:description" content="...">
<meta property="og:image" content="https://www.jornaluniao.com.br/design/imagens/ju_social.png">
    <meta property="og:image:type" content="image/png">
    <meta property="fb:app_id" content="353559804991856">
<meta property="og:locale" content="pt_BR">

<!-- TWITTER -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornaluniao">
<meta name="twitter:creator" content="@jornaluniao">
<meta name="twitter:title" content="Cuidados com os golpes dos leilões virtuais">
<meta name="twitter:description" content="...">
<meta name="twitter:image" content="https://www.jornaluniao.com.br/design/imagens/ju_social.png">

<link rel="preload" href="design/fontes/open-sans/OpenSans-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Italic.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Bold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-ExtraBold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-SemiBold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Light.woff2" as="font" crossorigin="anonymous">

<link rel="preload" href="scripts/jquery-3.4.1.min.js" as="script">

<link rel="preload" href="scripts/bootstrap/css/bootstrap.min.css" as="style" onload="this.rel='stylesheet'">
<link rel="preload" href="scripts/bootstrap/ekko_lightbox/ekko-lightbox.css" as="style" onload="this.rel='stylesheet'">
<link rel="stylesheet" href="design/css/ccd.css">

        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZLBWPV');</script>
<!-- End Google Tag Manager -->    
        
        <script type="application/ld+json">
        {
           "@context": "http://schema.org",
           "@type": "NewsArticle",
           "url": "https://www.jornaluniao.com.br/noticias/artigos/cuidados-com-os-golpes-dos-leiloes-virtuais/",
           "publisher":{
              "@type":"Organization",
              "name":"Editora Camargo Ltda.",
              "logo":"https://www.jornaluniao.com.br/design/imagens/ju_social.png"
           },
           "headline": "Cuidados com os golpes dos leilões virtuais",
           "articleBody": "...",
           "image":[
              "https://www.jornaluniao.com.br/design/imagens/ju_social.png"
           ],
           "datePublished":"2020-11-12T09:17:00-03:00"
        }
        </script>
    
            
</head>

<body>
<div id="geral" class="noticias">
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZLBWPV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="fixed-top">
    <div class="container">

        <nav id="top_nav">

            <div class="row">

                <div class="col-xs d-none d-md-block">

                    
                    <ul class="nav-midias d-print-none">
                                                <li><a data-toggle="tooltip" data-placement="bottom" title="Jornal Digital Interativo" href="interativo/jornal-uniao/551/"><img src="design/imagens/pdf_interativo_ico.png" alt="Jornal Digital Interativo"></a></li>                        <li><a data-toggle="tooltip" data-placement="bottom" title="Rádio União" href="radio/"><img src="design/imagens/radio_uniao_ico.png" alt="Rádio União"></a></li>                        <li><a data-toggle="tooltip" data-placement="bottom" title="TV União" href="tv/"><img src="design/imagens/tv_uniao_ico.png" alt="TV União"></a></li>                    </ul>                    
                </div>

                <div class="col text-center">
                    <div class="logo mx-auto">
                        
                        <div class="">
                                                            <a class="vertical" href="https://www.jornaluniao.com.br/"><img src="design/imagens/jornaluniao.png" alt="Jornal União"></a>
                                <a class="horizontal" href="https://www.jornaluniao.com.br/"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></a>
                                                        </div>
                        
                    </div>
                </div>

                <div class="col-xs">
                    <ul class="nav-utilidades ml-2 d-print-none">
                        <li class="d-none d-md-inline-block">
                            <a class="tempo" href="tempo/">
                                <img src="design/imagens/transp100.png" alt="previsão do tempo">
                            </a>
                        </li>
                        <li><button id="bt_busca" class="btn btn-link border-0"><i class="fas fa-search"></i></button></li>
                        <li><button id="bt_menu_inst" class="btn btn-link border-0"><i class="fas fa-bars"></i></button></li>
                    </ul> 
                </div>

            </div>

        </nav>

        <nav id="menu_institucional" class="text-white mb-2">

            <hr class="">

            <div class="d-flex flex-lg-row flex-column justify-content-center">
                <div><a href="guia/">Guia Comercial</a></div>
                <div><a href="links/">Links</a></div>
                <div><a href="expediente/">Expediente</a></div>
                <div><a href="anuncie/">Anuncie</a></div>
                <div><a href="contato/">Contato</a></div>
            </div>

        </nav>            

        <div id="form_busca" class="pt-2 pb-4 mt-0">

            <hr class="mt-0 pt-0 mt-0">

            <form action="noticias/" method="get" class="busca form-inline text-center">
                <div class="input-group w-100">
                    <input name="q" class="query_input form-control border-0 mr-2" maxlength="200" type="search" placeholder="Procurar..." aria-label="Procurar">
                    <button class="btn rounded-circle border-0" type="submit"><i class="fas fa-search"></i></button>
                </div>
            </form>
            <small class="form-text text-white">Digite pelo menos 3 caracteres para uma busca eficiente.</small>

        </div>

    </div>

</header>    
    <section>
            
                
                <div class="mt-3">
                    <nav id="menu_editorial" class="navbar navbar-expand-lg m-0 p-0">

    <div class="container">

        <div class="w-100 menu">

            <button class="navbar-toggler text-center w-100" type="button" data-toggle="collapse" data-target="#navbar_editorial" aria-controls="navbar_editorial" aria-expanded="false" aria-label="Toggle navigation">
                <i class="fas fa-bars"></i>
            </button>

            <div class="collapse navbar-collapse m-0 p-0" id="navbar_editorial">

                <ul class="navbar-nav nav-fill w-100">

                    <li data-cor="#eb3124" class="nav-item active"><a class="nav-link" href="noticias/londrina/">LONDRINA</a></li>

                    <li data-cor="#f7941e" class="nav-item dropdown">                        
                        <a class="nav-link dropdown-toggle" href="#" id="cidades_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">CIDADES</a>

                        <div class="dropdown-menu" aria-labelledby="cidades_dropdown">

                            <a class="dropdown-item" href="noticias/parana/">Paraná</a>

                                                            <a class="dropdown-item" href="noticias/cambe/">Cambé</a>
                                                                <a class="dropdown-item" href="noticias/curitiba/">Curitiba</a>
                                                                <a class="dropdown-item" href="noticias/ibipora/">Ibiporã</a>
                                                            <a class="dropdown-item" href="noticias/cidades/">Outras cidades</a>

                        </div>
                    </li>

                    <li data-cor="#731f22" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="geral_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">GERAL</a>
                        
                        <div class="dropdown-menu" aria-labelledby="geral_dropdown">
                                                    <a class="dropdown-item" href="noticias/agronegocio/">Agronegócio</a>
                                                        <a class="dropdown-item" href="noticias/economia/">Economia</a>
                                                        <a class="dropdown-item" href="noticias/expolondrina2020/">Expo Londrina 2020</a>
                                                        <a class="dropdown-item" href="noticias/geral/">Geral</a>
                                                        <a class="dropdown-item" href="noticias/meio-ambiente/">Meio Ambiente</a>
                                                        <a class="dropdown-item" href="noticias/politica/">Política</a>
                                                        <a class="dropdown-item" href="noticias/religiao/">Religião</a>
                                                        <a class="dropdown-item" href="noticias/seguranca/">Segurança</a>
                                                    </div>
                    </li>

                    <li data-cor="#3a52a4" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="esporte_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">ESPORTE</a>
                        <div class="dropdown-menu" aria-labelledby="esporte_dropdown">
                                                    <a class="dropdown-item" href="noticias/entrelinhas/">Entre Linhas</a>
                                                        <a class="dropdown-item" href="noticias/esportes/">Esportes</a>
                                                        <a class="dropdown-item" href="noticias/futebol/">Futebol</a>
                                                        <a class="dropdown-item" href="noticias/lec/">Londrina E.C.</a>
                                                    </div>
                    </li>

                    <li data-cor="#00aeef" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="educacao_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">EDUCAÇÃO E CULTURA</a>
                        <div class="dropdown-menu" aria-labelledby="educacao_dropdown">
                                                    <a class="dropdown-item" href="noticias/cultura/">Cultura</a>
                                                        <a class="dropdown-item" href="noticias/educacao/">Educação</a>
                                                    </div>
                    </li>

                    <li data-cor="#00a550" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="ev_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">ESTILO DE VIDA</a>
                        <div class="dropdown-menu" aria-labelledby="ev_dropdown">
                                                    <a class="dropdown-item" href="noticias/bem-estar/">Bem-estar</a>
                                                        <a class="dropdown-item" href="noticias/gastronomia/">Gastronomia</a>
                                                        <a class="dropdown-item" href="noticias/saude/">Saúde</a>
                                                        <a class="dropdown-item" href="noticias/turismo/">Turismo</a>
                                                    </div>
                    </li>

                    <li data-cor="#652c90" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="opiniao_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">OPINIÃO</a>
                        <div class="dropdown-menu" aria-labelledby="opiniao_dropdown">
                            <a class="dropdown-item" href="noticias/artigos/">Artigos</a>
                            
                                <a class="dropdown-item" href="noticias/construindo-cidadania/">
                                    Construindo Cidadania<br>
                                    <small><em>Por Roberto Ravagnani</em></small>
                                </a>

                                
                                <a class="dropdown-item" href="noticias/educando-na-fe/">
                                    Educando na Fé<br>
                                    <small><em>Por José Paiva Netto</em></small>
                                </a>

                                
                                <a class="dropdown-item" href="noticias/herodoto-barbeiro/">
                                    Heródoto Barbeiro<br>
                                    <small><em>Por Heródoto Barbeiro</em></small>
                                </a>

                                                        </div>
                    </li>

                    <li data-cor="#FCAF17" class="nav-item active"><a class="nav-link" href="noticias/entretenimento/">ENTRETENIMENTO</a></li>
                    
                    
                    <li data-cor="#ec008b" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="social_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">SOCIAL</a>
                        <div class="dropdown-menu" aria-labelledby="social_dropdown">
                                                    <a class="dropdown-item" href="noticias/clicks-e-famosos/">Clicks e Famosos</a>
                                                        <a class="dropdown-item" href="noticias/coluna-social/">Coluna Social</a>
                                                    </div>
                    </li>
                    
                </ul>
                
            </div>

        </div>

    </div>

</nav>    
                </div>

                <article class="leitura container">
                    
                                        <div class="py-4 my-4 border-bottom">
                        <div class="chapeu" data-corbg="#652c90">
                            <a href="noticias/artigos/">Artigos e Opinião</a>
                            <small class="ml-3">
                                12/11/2020&nbsp;
                                09h17                            </small>
                        </div>
                        <h1 class="t_destaque mt-2">
                            <a href="noticias/artigos/cuidados-com-os-golpes-dos-leiloes-virtuais/">Cuidados com os golpes dos leilões virtuais</a>
                        </h1>
                        
                                                
                        <div class="social_bar">
                            <div class="social"><a title="Compartilhar no Facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=353559804991856&href=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Fartigos%2Fcuidados-com-os-golpes-dos-leiloes-virtuais%2F"><img src="design/imagens/social/ico_facebook.png" alt="Facebook"></a></div>
                            <div class="social"><a title="Compartilhar no Twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Cuidados+com+os+golpes+dos+leil%C3%B5es+virtuais+via+%40jornaluniao&url=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Fartigos%2Fcuidados-com-os-golpes-dos-leiloes-virtuais%2F"><img src="design/imagens/social/ico_twitter.png" alt="Twitter"></a></div>
                            <div class="social"><a title="Compartilhar no LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Fartigos%2Fcuidados-com-os-golpes-dos-leiloes-virtuais%2F&mini=true&title=Cuidados+com+os+golpes+dos+leil%C3%B5es+virtuais&ro=false&summary=...&source=Jornal+Uni%C3%A3o"><img src="design/imagens/social/ico_linkedin.png" alt="LinkedIn"></a></div>
                            <div class="social"><a title="Compartilhar no WhatsApp" href="whatsapp://send?text=Cuidados+com+os+golpes+dos+leil%C3%B5es+virtuais+Acesse%3A+https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Fartigos%2Fcuidados-com-os-golpes-dos-leiloes-virtuais%2F"><img src="design/imagens/social/ico_whatsapp.png" alt="WhatsApp"></a></div>
                        </div>
                    </div>

                                        <div class="pt-3">
                        
                        <div class="row row-eq-height">
                        
                            <div class="col-md conteudo">
                                
                                <div id="audimaWidget"></div>
                                <script src="//audio.audima.co/audima-widget.js" defer></script>

                                <p>Devido aos juros baixos que inviabilizam alguns tipos de investimentos, o leil&atilde;o virtual surge como boa op&ccedil;&atilde;o de rentabilidade para quem possui reservas financeiras, crescendo consideravelmente, tanto para im&oacute;veis, autom&oacute;veis e outros bens apreendidos ou penhorados judicialmente, uma vez que possuem pre&ccedil;os mais baixos que o mercado e condi&ccedil;&otilde;es atrativas.</p>


                                    <div class="pub">
                                        <!-- Composite Start -->
                                        <div id="M637379ScriptRootC1005923">
                                        </div>
                                        <script src="https://jsc.mgid.com/j/o/jornaluniao.com.br.1005923.js" async></script>
                                        <!-- Composite End -->
                                    </div>

                                    <p>Entretanto, in&uacute;meras v&iacute;timas j&aacute; relataram acerca do golpe dos falsos leil&otilde;es com atua&ccedil;&otilde;es de criminosos que praticam os estelionatos de tal maneira que se tornam impercept&iacute;veis.</p>

<p>O fato &eacute; que, os criminosos criam sites falsos e geralmente com hospedagem em servidores desconhecidos, diversos an&uacute;ncios com pre&ccedil;os e condi&ccedil;&otilde;es muito abaixo das praticadas at&eacute; mesmo via leil&atilde;o, para induzir que o neg&oacute;cio seja efetivado de imediato, sendo que at&eacute; ent&atilde;o retornam os contatos e enviam falsos termos, deixando o mais real poss&iacute;vel.</p>

<p>No entanto, ap&oacute;s o golpe aplicado, o arrematante acreditando que est&aacute; adquirindo o bem segue com o pagamento, geralmente via transfer&ecirc;ncia ou boleto banc&aacute;rio, mas ao tentar agendar a data de entrega n&atilde;o recebe mais nenhum respaldo e percebe que foi v&iacute;tima de estelionato, devendo seguir de imediato com o boletim de ocorr&ecirc;ncia e as devidas medidas judiciais.</p>

<p>Diante dessa situa&ccedil;&atilde;o, &eacute; necess&aacute;rio que algumas precau&ccedil;&otilde;es sejam adotadas, iniciando-se pela pr&eacute;via an&aacute;lise do edital somente dos &oacute;rg&atilde;os oficiais (hospedados no Brasil &ldquo;br&rdquo;) preferencialmente acessar diretamente do site oficial (evitar acessos via links), que ora indicam os dados importantes como a rela&ccedil;&atilde;o de todos os bens dispon&iacute;veis e os locais dos dep&oacute;sitos credenciados, os valores dos lances m&iacute;nimos, datas e demais condi&ccedil;&otilde;es.</p>

<p>Os alertas e recomenda&ccedil;&otilde;es tamb&eacute;m podem ser encontrados atrav&eacute;s do sindicato dos leiloeiros, que refor&ccedil;am a necessidade de pesquisar o nome e matr&iacute;cula do leiloeiro oficial (pessoa f&iacute;sica) perante a Junta Comercial do Estado e seguir efetivamente as orienta&ccedil;&otilde;es constantes no Edital.</p>

<p>Em algumas situa&ccedil;&otilde;es &eacute; poss&iacute;vel agendar com o leiloeiro oficial uma visita ao dep&oacute;sito para constatar as condi&ccedil;&otilde;es de conserva&ccedil;&atilde;o, de modo a apurar previamente.</p>

<p>Dentre as modalidades mais seguras, podemos destacar os leil&otilde;es judiciais que se destinam &agrave; aliena&ccedil;&atilde;o de bens penhorados para liquida&ccedil;&atilde;o de d&iacute;vidas de devedores, conforme o artigo 880 do C&oacute;digo de Processo Civil, onde prev&ecirc; que &ldquo;n&atilde;o efetivada a adjudica&ccedil;&atilde;o, o exequente poder&aacute; requerer a aliena&ccedil;&atilde;o por sua pr&oacute;pria iniciativa ou por interm&eacute;dio de corretor ou leiloeiro p&uacute;blico credenciado perante o &oacute;rg&atilde;o judici&aacute;rio&rdquo;.</p>

<p>Ademais, tamb&eacute;m no C&oacute;digo de Processo Civil, artigo 886, consta exatamente os procedimentos necess&aacute;rios, quais sejam: &ldquo;O leil&atilde;o ser&aacute; precedido de publica&ccedil;&atilde;o de edital, que conter&aacute;:</p>

<p>I - a descri&ccedil;&atilde;o do bem penhorado, com suas caracter&iacute;sticas, e, tratando-se de im&oacute;vel, sua situa&ccedil;&atilde;o e suas divisas, com remiss&atilde;o &agrave; matr&iacute;cula e aos registros;</p>

<p>II - o valor pelo qual o bem foi avaliado, o pre&ccedil;o m&iacute;nimo pelo qual poder&aacute; ser alienado, as condi&ccedil;&otilde;es de pagamento e, se for o caso, a comiss&atilde;o do leiloeiro designado;</p>

<p>III - o lugar onde estiverem os m&oacute;veis, os ve&iacute;culos e os semoventes e, tratando-se de cr&eacute;ditos ou direitos, a identifica&ccedil;&atilde;o dos autos do processo em que foram penhorados;</p>

<p>IV - o s&iacute;tio, na rede mundial de computadores, e o per&iacute;odo em que se realizar&aacute; o leil&atilde;o, salvo se este se der de modo presencial, hip&oacute;tese em que ser&atilde;o indicados o local, o dia e a hora de sua realiza&ccedil;&atilde;o;</p>

<p>V - a indica&ccedil;&atilde;o de local, dia e hora de segundo leil&atilde;o presencial, para a hip&oacute;tese de n&atilde;o haver interessado no primeiro;</p>

<p>VI - men&ccedil;&atilde;o da exist&ecirc;ncia de &ocirc;nus, recurso ou processo pendente sobre os bens a serem leiloados.</p>

<p>Par&aacute;grafo &uacute;nico. No caso de t&iacute;tulos da d&iacute;vida p&uacute;blica e de t&iacute;tulos negociados em bolsa, constar&aacute; do edital o valor da &uacute;ltima cota&ccedil;&atilde;o.&rdquo;</p>

<p>Os editais dos leil&otilde;es podem ser acessados atrav&eacute;s dos portais eletr&ocirc;nicos da Regi&atilde;o: Tribunal de Justi&ccedil;a, Tribunal Regional Federal e Tribunal Regional do Trabalho, bem como s&atilde;o publicados no Di&aacute;rio Oficial Eletr&ocirc;nico e jornais de grande circula&ccedil;&atilde;o.</p>

<p>Outra quest&atilde;o de extrema import&acirc;ncia &eacute; que n&atilde;o se deve efetuar transfer&ecirc;ncias banc&aacute;rias ou pagamentos a terceiros, j&aacute; que a quita&ccedil;&atilde;o do valor da arremata&ccedil;&atilde;o ocorre por meio de guia de arrecada&ccedil;&atilde;o espec&iacute;fica ou via dep&oacute;sito judicial, podendo ser &agrave; vista ou parcelado, dependendo das condi&ccedil;&otilde;es previstas no Edital de Leil&atilde;o, exceto em rela&ccedil;&atilde;o &agrave; comiss&atilde;o do leiloeiro (que autoriza o pagamento diretamente), devendo se atentar &agrave; pontualidade para n&atilde;o cancelar a arremata&ccedil;&atilde;o e ensejar em multas e outras penalidades, como a proibi&ccedil;&atilde;o em participar de leil&otilde;es por determinado per&iacute;odo.</p>

<p>Em se tratando de leil&atilde;o judicial ou de leiloeiro oficial, se houver qualquer problema atrelado ao Edital ou em rela&ccedil;&atilde;o ao bem adquirido como alega&ccedil;&atilde;o de impenhorabilidade, bem de fam&iacute;lia ou v&iacute;cios que n&atilde;o constaram no Edital, caber&aacute; a&ccedil;&atilde;o anulat&oacute;ria de leil&atilde;o, com o ressarcimento dos valores pagos devidamente corrigidos, al&eacute;m de eventuais danos.</p>

<p>No entanto, em se tratando de golpe, certamente haver&aacute; a dificuldade em localizar os estelionat&aacute;rios para que respondam pelos danos causados, o que ensejar&aacute; em efetivo preju&iacute;zo.</p>

<p><strong><em>Vanessa Laruccia</em></strong>, especialista em Direito Civil e Processual Civil do Massicano Advogados &ndash; (gisela@azbrasil.jor.br)</p>

                            </div>

                            <div class="col-md-4">
                                
                                                                <div class="text-center py-1">
                                    <a target="_blank" rel="sponsored" href="https://bit.ly/3nPumFt"><img src="https://files.jornaluniao.com.br/anuncios/2020-10_alep_banner_300x250_V2_01_vacina_portais.gif" alt="Assembleia Legislativa do Estado do Paraná"></a>
                                </div>
                                
                                                                
                                <div class="bg-light mt-4 p-3">
                                    
                                    <p><strong>Leia também:</strong></p>
                                    
                                    
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/113186.jpg">

            <a href="noticias/cidades/tamarana-decreta-luto-oficial-pelo-falecimento-de-ze-suzukawa/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/cidades/tamarana-decreta-luto-oficial-pelo-falecimento-de-ze-suzukawa/">Tamarana decreta luto oficial pelo falecimento de Zé Suzukawa</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/113184.jpg">

            <a href="noticias/saude/rolandiaunidade-basica-de-saude-do-jardim-planalto-vai-iniciar-o-atendimento-nesta-sextafeira-a-partir-das-7h/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/saude/rolandiaunidade-basica-de-saude-do-jardim-planalto-vai-iniciar-o-atendimento-nesta-sextafeira-a-partir-das-7h/">Rolândia:Unidade Básica de Saúde do Jardim Planalto vai iniciar o atendimento nesta sexta-feira, a partir das 7h</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/113181.jpg">

            <a href="noticias/parana/governador-ratinho-junior-autoriza-nomeacao-de-escrivaes/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/parana/governador-ratinho-junior-autoriza-nomeacao-de-escrivaes/">Governador Ratinho Junior autoriza nomeação de escrivães</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/113178.jpg">

            <a href="noticias/londrina/instituto-adama-e-reconhecido-com-a-medalha-ouro-verde-concedida-pela-camara-municipal-de-londrina/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/londrina/instituto-adama-e-reconhecido-com-a-medalha-ouro-verde-concedida-pela-camara-municipal-de-londrina/">Instituto ADAMA é reconhecido com a Medalha Ouro Verde, concedida pela Câmara Municipal de Londrina</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/113172.jpg">

            <a href="noticias/turismo/turismo-religioso-mesquita-muculmana-sera-apresentada-no-festival-das-cataratas/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/turismo/turismo-religioso-mesquita-muculmana-sera-apresentada-no-festival-das-cataratas/">Turismo religioso: Mesquita Muçulmana será apresentada no Festival das Cataratas</a>

                
        </div>  

    </div>

     
                                    
                                </div>
                                
                            </div>
                            
                        </div>
                        
                    </div>

                    
                    <div class="py-3 mb-5">
                        
                        <div class="row">

                            <div class="col-md">

                                <!-- Composite Start -->
                                <div id="M637379ScriptRootC1005922">
                                </div>
                                <script src="https://jsc.mgid.com/j/o/jornaluniao.com.br.1005922.js" async></script>
                                <!-- Composite End -->

                            </div>

                            <div class="col-md-4">

                                
    <!-- 2018_responsivo -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-1774937915292059"
         data-ad-slot="2067712298"
         data-ad-format="auto"
         data-full-width-responsive="true"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    
                            </div>

                        </div>

                    </div>

                                        <div class="py-3 mb-5">
                        
                        <div class="row">
                        
                            <div class="col-md">
                                <div id="comentarios">
    
    <div class="bg-light p-3">
        
            
        <p><strong>Comentários:</strong></p>

                    <p class="text-danger">Seja o primeiro a comentar!</p>
            
                
            <hr>
            <p><strong>Deixe seu comentário:</strong></p>

            <form action="/noticias/artigos/cuidados-com-os-golpes-dos-leiloes-virtuais/#comentarios" method="post" id="form_comentario">

                <input type="text" class="controle" name="controle" maxlength="100">
                <input type="text" class="controle" name="email" maxlength="100">
                
                <input type="hidden" name="origem" value="/noticias/artigos/cuidados-com-os-golpes-dos-leiloes-virtuais/">
                <input type="hidden" name="coment_hub_id" value="113175">

                <div class="form-group">
                    <label for="coment_nome" class="mb-0">Nome:</label>
                    <input type="text" name="coment_nome" value="" class="form-control" maxlength="200" required>
                </div>

                <div class="form-group">
                    <label for="coment_email" class="mb-0">E-mail:</label>
                    <input type="email" name="coment_email" value="" class="form-control" maxlength="100" required>
                </div> 

                <div class="form-group">
                    <label for="coment_mensagem" class="mb-0">Comentário</label> 
                    <textarea name="coment_mensagem" class="form-control" rows="3"></textarea>
                </div>
                    
                <div class="form-group mb-2">
                    Aceita receber as novidades do Jornal União em seu e-mail?
                    <div class="form-check form-check-inline ml-2">
                        <input class="form-check-input" type="radio" name="coment_news" id="coment_news1" value="1" checked required>
                        <label class="form-check-label" for="coment_news1">sim</label>
                    </div>
                    <div class="form-check form-check-inline">
                        <input class="form-check-input" type="radio" name="coment_news" id="coment_news2" value="0" required>
                        <label class="form-check-label" for="coment_news2">não</label>
                    </div>
                </div>

                <div class="form-group">
                    <div class="g-recaptcha" data-sitekey="6LfHOGkUAAAAAFvfPaKpk-lnz2nzRhfnaZuK_xro"></div>
                </div>

                <div class="form-group">
                    <button type="submit" value="enviar" class="btn btn-primary" name="coment_enviar">ENVIAR</button>
                </div>
                            
                <div class="text-info"><small>* todos os campos são obrigatórios</small></div>

            </form> 
        
                    
    </div>

</div>                            </div>

                            <div class="col-md-4">
                                
    <!-- 2018_responsivo -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-1774937915292059"
         data-ad-slot="2067712298"
         data-ad-format="auto"
         data-full-width-responsive="true"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

                                </div>
                            
                        </div>
                    
                        <hr>
                        
                    </div>
                    
                </article>
        
                            
        
    </section>
    
    <!-- MODAL -->
<div class="modal fade" id="janela_modal">
    <div class="modal-dialog modal-lg" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></h3>
                <button type="button" class="close text-white" data-dismiss="modal" aria-label="Close">
                    <i class="fas fa-times"></i>
                </button>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>

<!-- FOOTER -->
<footer class="py-5">

    <div class="container">

        <p class="text-center logo"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></p>

        <hr class="d-print-none">

        <nav class="text-center editorias d-print-none">

            <div class="row">

                <div class="col-md">

                    <div class="px-3">

                        <p>
                            <strong>JORNAL UNIÃO</strong><br>
                            <a href="/">Notícias</a>
                            <a href="interativo/">Jornal Digital Interativo</a>
                            <a href="tv/">TV União</a>
                            <a href="guia/">Guia comercial</a>
                            <a href="links/">Links</a>
                            <a href="expediente/">Expediente</a>
                            <a href="anuncie/">Anuncie</a>
                            <a href="contato/">Contato</a>             
                        </p>

                        <p>
                            <strong>CIDADES</strong><br>
                            <a href="noticias/londrina/">Londrina</a>
                            <a href="noticias/parana/">Paraná</a>
                                                            <a href="noticias/cambe/">Cambé</a>
                                                                <a href="noticias/curitiba/">Curitiba</a>
                                                                <a href="noticias/ibipora/">Ibiporã</a>
                                                            <a href="noticias/cidades/">Outras cidades</a>
                        </p>

                        <p>
                            <strong>GERAL</strong><br>
                                                            <a href="noticias/agronegocio/">Agronegócio</a>
                                                                <a href="noticias/economia/">Economia</a>
                                                                <a href="noticias/expolondrina2020/">Expo Londrina 2020</a>
                                                                <a href="noticias/geral/">Geral</a>
                                                                <a href="noticias/meio-ambiente/">Meio Ambiente</a>
                                                                <a href="noticias/politica/">Política</a>
                                                                <a href="noticias/religiao/">Religião</a>
                                                                <a href="noticias/seguranca/">Segurança</a>
                                                        </p>

                        <p>
                            <strong>ESPORTE</strong><br>
                                                            <a href="noticias/entrelinhas/">Entre Linhas</a>
                                                                <a href="noticias/esportes/">Esportes</a>
                                                                <a href="noticias/futebol/">Futebol</a>
                                                                <a href="noticias/lec/">Londrina E.C.</a>
                                                        </p>

                    </div>

                </div>

                <div class="col-md">

                    <div class="px-3">

                        <p>
                            <strong>EDUCAÇÃO E CULTURA</strong><br>
                                                            <a href="noticias/cultura/">Cultura</a>
                                                                <a href="noticias/educacao/">Educação</a>
                                                        </p>

                        <p>
                            <strong>BEM ESTAR E GASTRONOMIA</strong><br>
                                                            <a href="noticias/bem-estar/">Bem-estar</a>
                                                                <a href="noticias/gastronomia/">Gastronomia</a>
                                                                <a href="noticias/saude/">Saúde</a>
                                                                <a href="noticias/turismo/">Turismo</a>
                                                        </p>

                        <p>
                            <strong>OPINIÃO</strong><br>
                            <a href="noticias/artigos/">Artigos</a>
                                                            <a href="noticias/construindo-cidadania/">
                                    Construindo Cidadania                                </a>
                                                                <a href="noticias/educando-na-fe/">
                                    Educando na Fé                                </a>
                                                                <a href="noticias/herodoto-barbeiro/">
                                    Heródoto Barbeiro                                </a>
                                                        </p>

                        <p>
                            <strong>DIVERSÃO</strong><br>
                            <a href="noticias/entretenimento/">Entretenimento</a>
                            <a href="noticias/coluna-social/">Social</a>
                            <a href="noticias/clicks-e-famosos/">Clicks e Famosos</a>
                        </p>

                    </div>

                </div>

            </div>

        </nav>

        <hr class="d-print-none">

        <div class="social text-center d-print-none">
            <a target="_blank" href="https://www.facebook.com/jornaluniao"><i class="fab fa-facebook-square"></i></a>
            <a target="_blank" href="https://www.youtube.com/user/JornalUniao"><i class="fab fa-youtube-square"></i></a>
            <a target="_blank" href="https://twitter.com/jornaluniao"><i class="fab fa-twitter-square"></i></a>
            <a target="_blank" href="https://www.instagram.com/jornaluniao/"><i class="fab fa-instagram"></i></a>
            <a target="_blank" href="https://api.whatsapp.com/send?phone=554333273242"><i class="fab fa-whatsapp"></i></a>
            <a href="rss/"><i class="fas fa-rss-square"></i></a>
        </div>

        <hr class="d-print-none">

        <div class="assinatura text-center">

            <p><strong>Editora Camargo Ltda.</strong></p>

            <p>Av. Serra da Esperança, 577 - Londrina - Paraná - Fone: (43) 3327-3242</p>

            <p title="Gerado em  seg.">
                2009-2020 &copy; Todos os Direitos Reservados - Jornal União            </p>

            <p><a class="cedilha" href="https://cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital"><img src="https://cedilha.com.br/assinatura/cedilha_branco.png" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a></p>
            
        </div>

    </div>

</footer>

<script type="text/javascript" src="scripts/jquery-3.4.1.min.js"></script>

<script defer type="text/javascript" src="scripts/fontawesome/fontawesome-all.min.js"></script>
<script defer type="text/javascript" src="scripts/bootstrap/js/popper.min.js"></script>
<script defer type="text/javascript" src="scripts/bootstrap/js/bootstrap.min.js"></script>

<script defer src='https://www.google.com/recaptcha/api.js'></script>

<script defer type="text/javascript" src="scripts/bootstrap/ekko_lightbox/ekko-lightbox.min.js"></script>

<script defer type="text/javascript" src="scripts/cedilha.js"></script>


    
    <script type="text/javascript">
function show_on_scroll_noticias($linha_exibir) {

    //Exibe a linha
    $linha_exibir.removeClass("linha_oculta"); 

    //Captura noticias da linha
    var $noticias = $linha_exibir.children(".pseudo_noticia");

    //Percorre exemplares da linha exibindo
    $linha_exibir.children(".pseudo_noticia").each(function () {

        var $noticia = $(this);
        var $noticia_secao = $(this).attr("data-secao");
        var $noticia_url = $(this).attr("data-noticia");
        var $noticia_tipo = $(this).attr("data-tipo");

        $.ajax({
            url: 'index',
            dataType: 'html',
            type: 'GET',
            data: {
                secao:$noticia_secao, 
                action:"ajax", 
                skin:"noticia_thumb", 
                th_tipo:$noticia_tipo,
                registro:$noticia_url
            },
            beforeSend: function() {
                $noticia.html("<img src='design/imagens/carregando.svg' alt='Carregando'>");
            },
            success: function(data, textStatus) {
                $noticia.removeClass("pseudo_noticia"); 
                $noticia.html(data);
                skin_noticias();
            },
            error: function(xhr, er) {
                $noticia.html('Erro');
            }
        });

    });

}

//Exibe as primeiras linhas
var $linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir);  
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 

//Carrega demais linhas automaticamente
var loading= false;
$(window).scroll(function() {

    if (!loading && ($(window).scrollTop() >  $(document).height() - $(window).height() - 600)) {

        //Controla exibição
        loading = true;

        //Captura linha quer será exibida
        var $linha_exibir = $('.linha_oculta:first');

        //Exibe a linha
        show_on_scroll_noticias($linha_exibir);

        //Controla exibição
        loading = false;

    }

});
</script>                        
    <script>
    $(".conteudo img").each(function() {

        var $alt = $(this).attr("title");

        if (typeof $alt !== "undefined") {
            $(this).after("<p class='legenda'>"+$alt+"</p>");
        }

    });
    </script>
    
</div>
</body>
</html>
