<!DOCTYPE HTML>
<html lang="pt-br">
<head>
    <meta charset="UTF-8">
<title>Governo do Estado entrega nova Cadeia Pública de Londrina com 752 vagas</title>
    
<meta name="description" content="Autoridades participaram de solenidade que inaugurou a unidade prisional na quarta-feira 23 instalada na região sul da cidade A cidade de Londrina passa a...">
<meta name="keywords" content="">
<meta name="author" content="Editora Camargo Ltda.">
    
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<base href="https://www.jornaluniao.com.br/">

<meta name="publisher" content="Editora Camargo Ltda.">
<link rel="publisher" href="https://www.jornaluniao.com.br">

<meta name="generator" content="Cedilha Management System (https://cedilha.info)">

<link rel="icon" href="design/imagens/jornaluniao.ico">
<link rel="alternate" type="application/rss+xml" href="https://www.jornaluniao.com.br/rss/" title="RSS Jornal União">
    
<meta name="rating" content="general">
<link rel="canonical" href="https://www.jornaluniao.com.br/noticias/londrina/governo-do-estado-entrega-nova-cadeia-publica-de-londrina-com-752-vagas/">

<!-- FACEBOOK -->

<meta property="og:type" content="article">
<meta property="og:url" content="https://www.jornaluniao.com.br/noticias/londrina/governo-do-estado-entrega-nova-cadeia-publica-de-londrina-com-752-vagas/">
<meta property="og:title" content="Governo do Estado entrega nova Cadeia Pública de Londrina com 752 vagas">
<meta property="og:site_name" content="Jornal União">
<meta property="og:description" content="Autoridades participaram de solenidade que inaugurou a unidade prisional na quarta-feira 23 instalada na região sul da cidade A cidade de Londrina passa a...">
<meta property="og:image" content="thumb/conteudos/l800/128486.jpg">
    <meta property="og:image:type" content="image/jpeg">
    <meta property="fb:app_id" content="353559804991856">
<meta property="og:locale" content="pt_BR">

<!-- TWITTER -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornaluniao">
<meta name="twitter:creator" content="@jornaluniao">
<meta name="twitter:title" content="Governo do Estado entrega nova Cadeia Pública de Londrina com 752 vagas">
<meta name="twitter:description" content="Autoridades participaram de solenidade que inaugurou a unidade prisional na quarta-feira 23 instalada na região sul da cidade A cidade de Londrina passa a...">
<meta name="twitter:image" content="thumb/conteudos/l800/128486.jpg">

<link rel="preload" href="design/fontes/open-sans/OpenSans-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Italic.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Bold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-ExtraBold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-SemiBold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Light.woff2" as="font" crossorigin="anonymous">

<link rel="preload" href="scripts/jquery-3.4.1.min.js" as="script">

<link rel="preload" href="scripts/bootstrap/css/bootstrap.min.css" as="style" onload="this.rel='stylesheet'">
<link rel="preload" href="scripts/bootstrap/ekko_lightbox/ekko-lightbox.css" as="style" onload="this.rel='stylesheet'">
<link rel="stylesheet" href="design/css/ccd.css">

        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZLBWPV');</script>
<!-- End Google Tag Manager -->    
        
        <script type="application/ld+json">
        {
           "@context": "http://schema.org",
           "@type": "NewsArticle",
           "url": "https://www.jornaluniao.com.br/noticias/londrina/governo-do-estado-entrega-nova-cadeia-publica-de-londrina-com-752-vagas/",
           "publisher":{
              "@type":"Organization",
              "name":"Editora Camargo Ltda.",
              "logo":"https://www.jornaluniao.com.br/design/imagens/ju_social.png"
           },
           "headline": "Governo do Estado entrega nova Cadeia Pública de Londrina com 752 vagas",
           "articleBody": "Autoridades participaram de solenidade que inaugurou a unidade prisional na quarta-feira 23 instalada na região sul da cidade A cidade de Londrina passa a...",
           "image":[
              "thumb/conteudos/l800/128486.jpg"
           ],
           "datePublished":"2022-02-25T14:45:00+00:00"
        }
        </script>
    
            
</head>

<body>
<div id="geral" class="noticias">
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZLBWPV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="fixed-top">
    <div class="container">

        <nav id="top_nav">

            <div class="row">

                <div class="col-xs d-none d-md-block">

                    
                    <ul class="nav-midias d-print-none">
                                                <li><a data-toggle="tooltip" data-placement="bottom" title="Jornal Digital Interativo" href="interativo/jornal-uniao/615/"><img src="design/imagens/pdf_interativo_ico.png" alt="Jornal Digital Interativo"></a></li>                        <li><a data-toggle="tooltip" data-placement="bottom" title="Rádio União" href="radio/"><img src="design/imagens/radio_uniao_ico.png" alt="Rádio União"></a></li>                        <li><a data-toggle="tooltip" data-placement="bottom" title="TV União" href="tv/"><img src="design/imagens/tv_uniao_ico.png" alt="TV União"></a></li>                    </ul>                    
                </div>

                <div class="col text-center">
                    <div class="logo mx-auto">
                        
                        <div class="">
                                                            <a class="vertical" href="https://www.jornaluniao.com.br/"><img src="design/imagens/jornaluniao.png" alt="Jornal União"></a>
                                <a class="horizontal" href="https://www.jornaluniao.com.br/"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></a>
                                                        </div>
                        
                    </div>
                </div>

                <div class="col-xs">
                    <ul class="nav-utilidades ml-2 d-print-none">
                        <li class="d-none d-md-inline-block">
                            <a class="tempo" href="tempo/">
                                <img src="design/imagens/transp100.png" alt="previsão do tempo">
                            </a>
                        </li>
                        <li><button id="bt_busca" class="btn btn-link border-0"><i class="fas fa-search"></i></button></li>
                        <li><button id="bt_menu_inst" class="btn btn-link border-0"><i class="fas fa-bars"></i></button></li>
                    </ul> 
                </div>

            </div>

        </nav>

        <nav id="menu_institucional" class="text-white mb-2">

            <hr class="">

            <div class="d-flex flex-lg-row flex-column justify-content-center">
                <div><a href="guia/">Guia Comercial</a></div>
                <div><a href="links/">Links</a></div>
                <div><a href="expediente/">Expediente</a></div>
                <div><a href="anuncie/">Anuncie</a></div>
                <div><a href="contato/">Contato</a></div>
            </div>

        </nav>            

        <div id="form_busca" class="pt-2 pb-4 mt-0">

            <hr class="mt-0 pt-0 mt-0">

            <form action="noticias/" method="get" class="busca form-inline text-center">
                <div class="input-group w-100">
                    <input name="q" class="query_input form-control border-0 mr-2" maxlength="200" type="search" placeholder="Procurar..." aria-label="Procurar">
                    <button class="btn rounded-circle border-0" type="submit"><i class="fas fa-search"></i></button>
                </div>
            </form>
            <small class="form-text text-white">Digite pelo menos 3 caracteres para uma busca eficiente.</small>

        </div>

    </div>

</header>    
    <section>
            
        
                <div class="container">

                    <div class="pub d-none d-lg-block">
                        
    <ins class="adsbygoogle"
         
         data-ad-client="pub-1774937915292059"
         data-ad-slot="6608159541"
                     data-ad-channel="5731644843"
                         style="display:block"
             data-ad-format="auto"
             data-full-width-responsive="true"
                      ></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

                        </div>

                </div>
        
                <div class="mt-3">
                    <nav id="menu_editorial" class="navbar navbar-expand-lg m-0 p-0">

    <div class="container">

        <div class="w-100 menu">

            <button class="navbar-toggler text-center w-100" type="button" data-toggle="collapse" data-target="#navbar_editorial" aria-controls="navbar_editorial" aria-expanded="false" aria-label="Toggle navigation">
                <i class="fas fa-bars"></i>
            </button>

            <div class="collapse navbar-collapse m-0 p-0" id="navbar_editorial">

                <ul class="navbar-nav nav-fill w-100">

                    <li data-cor="#eb3124" class="nav-item active"><a class="nav-link" href="noticias/londrina/">LONDRINA</a></li>

                    <li data-cor="#f7941e" class="nav-item dropdown">                        
                        <a class="nav-link dropdown-toggle" href="#" id="cidades_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">CIDADES</a>

                        <div class="dropdown-menu" aria-labelledby="cidades_dropdown">

                            <a class="dropdown-item" href="noticias/parana/">Paraná</a>

                                                            <a class="dropdown-item" href="noticias/cambe/">Cambé</a>
                                                                <a class="dropdown-item" href="noticias/curitiba/">Curitiba</a>
                                                                <a class="dropdown-item" href="noticias/ibipora/">Ibiporã</a>
                                                            <a class="dropdown-item" href="noticias/cidades/">Outras cidades</a>

                        </div>
                    </li>

                    <li data-cor="#731f22" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="geral_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">GERAL</a>
                        
                        <div class="dropdown-menu" aria-labelledby="geral_dropdown">
                                                    <a class="dropdown-item" href="noticias/agronegocio/">Agronegócio</a>
                                                        <a class="dropdown-item" href="noticias/economia/">Economia</a>
                                                        <a class="dropdown-item" href="noticias/expo-londrina/">Expo Londrina</a>
                                                        <a class="dropdown-item" href="noticias/geral/">Geral</a>
                                                        <a class="dropdown-item" href="noticias/meio-ambiente/">Meio Ambiente</a>
                                                        <a class="dropdown-item" href="noticias/politica/">Política</a>
                                                        <a class="dropdown-item" href="noticias/religiao/">Religião</a>
                                                        <a class="dropdown-item" href="noticias/seguranca/">Segurança</a>
                                                    </div>
                    </li>

                    <li data-cor="#3a52a4" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="esporte_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">ESPORTE</a>
                        <div class="dropdown-menu" aria-labelledby="esporte_dropdown">
                                                    <a class="dropdown-item" href="noticias/entre-linhas/">Entre Linhas</a>
                                                        <a class="dropdown-item" href="noticias/esportes/">Esportes</a>
                                                        <a class="dropdown-item" href="noticias/futebol/">Futebol</a>
                                                        <a class="dropdown-item" href="noticias/londrina-ec/">Londrina E.C.</a>
                                                    </div>
                    </li>

                    <li data-cor="#00aeef" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="educacao_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">EDUCAÇÃO E CULTURA</a>
                        <div class="dropdown-menu" aria-labelledby="educacao_dropdown">
                                                    <a class="dropdown-item" href="noticias/cultura/">Cultura</a>
                                                        <a class="dropdown-item" href="noticias/educacao/">Educação</a>
                                                    </div>
                    </li>

                    <li data-cor="#00a550" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="ev_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">ESTILO DE VIDA</a>
                        <div class="dropdown-menu" aria-labelledby="ev_dropdown">
                                                    <a class="dropdown-item" href="noticias/bemestar/">Bem-estar</a>
                                                        <a class="dropdown-item" href="noticias/gastronomia/">Gastronomia</a>
                                                        <a class="dropdown-item" href="noticias/saude/">Saúde</a>
                                                        <a class="dropdown-item" href="noticias/turismo/">Turismo</a>
                                                    </div>
                    </li>

                    <li data-cor="#652c90" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="opiniao_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">OPINIÃO</a>
                        <div class="dropdown-menu" aria-labelledby="opiniao_dropdown">
                            <a class="dropdown-item" href="noticias/artigos/">Artigos</a>
                            
                                <a class="dropdown-item" href="noticias/construindo-cidadania/">
                                    Construindo Cidadania<br>
                                    <small><em>Por Roberto Ravagnani</em></small>
                                </a>

                                
                                <a class="dropdown-item" href="noticias/educando-na-fe/">
                                    Educando na Fé<br>
                                    <small><em>Por José Paiva Netto</em></small>
                                </a>

                                
                                <a class="dropdown-item" href="noticias/herodoto-barbeiro/">
                                    Heródoto Barbeiro<br>
                                    <small><em>Por Heródoto Barbeiro</em></small>
                                </a>

                                                        </div>
                    </li>

                    <li data-cor="#fcaf17" class="nav-item active"><a class="nav-link" href="noticias/entretenimento/">ENTRETENIMENTO</a></li>
                    
                    
                    <li data-cor="#ec008b" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="social_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">SOCIAL</a>
                        <div class="dropdown-menu" aria-labelledby="social_dropdown">
                                                    <a class="dropdown-item" href="noticias/clicks-e-famosos/">Clicks e Famosos</a>
                                                        <a class="dropdown-item" href="noticias/coluna-social/">Coluna Social</a>
                                                    </div>
                    </li>
                    
                </ul>
                
            </div>

        </div>

    </div>

</nav>    
                </div>

                <article class="leitura container">
                    
                    
                    <div class="py-4 my-4 border-bottom">

                        <div class="chapeu" data-corbg="#eb3124">
                            <a href="noticias/londrina/">Londrina</a>
                            <small class="ml-3">
                                25/02/2022&nbsp;
                                14h45                            </small>
                        </div>

                        <h1 class="t_destaque mt-2">
                            <a href="noticias/londrina/governo-do-estado-entrega-nova-cadeia-publica-de-londrina-com-752-vagas/">Governo do Estado entrega nova Cadeia Pública de Londrina com 752 vagas</a>
                        </h1>
                        
                                                
                        <div class="social_bar">
                            <div class="social"><a title="Compartilhar no Facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=353559804991856&href=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Flondrina%2Fgoverno-do-estado-entrega-nova-cadeia-publica-de-londrina-com-752-vagas%2F"><img src="design/imagens/social/ico_facebook.png" alt="Facebook"></a></div>
                            <div class="social"><a title="Compartilhar no Twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Governo+do+Estado+entrega+nova+Cadeia+P%C3%BAblica+de+Londrina+com+752+vagas+via+%40jornaluniao&url=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Flondrina%2Fgoverno-do-estado-entrega-nova-cadeia-publica-de-londrina-com-752-vagas%2F"><img src="design/imagens/social/ico_twitter.png" alt="Twitter"></a></div>
                            <div class="social"><a title="Compartilhar no LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Flondrina%2Fgoverno-do-estado-entrega-nova-cadeia-publica-de-londrina-com-752-vagas%2F&mini=true&title=Governo+do+Estado+entrega+nova+Cadeia+P%C3%BAblica+de+Londrina+com+752+vagas&ro=false&summary=Autoridades+participaram+de+solenidade+que+inaugurou+a+unidade+prisional+na+quarta-feira+23+instalada+na+regi%C3%A3o+sul+da+cidade+A+cidade+de+Londrina+passa+a...&source=Jornal+Uni%C3%A3o"><img src="design/imagens/social/ico_linkedin.png" alt="LinkedIn"></a></div>
                            <div class="social"><a title="Compartilhar no WhatsApp" href="whatsapp://send?text=Governo+do+Estado+entrega+nova+Cadeia+P%C3%BAblica+de+Londrina+com+752+vagas+Acesse%3A+https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Flondrina%2Fgoverno-do-estado-entrega-nova-cadeia-publica-de-londrina-com-752-vagas%2F"><img src="design/imagens/social/ico_whatsapp.png" alt="WhatsApp"></a></div>
                        </div>
                    </div>

                                        <div class="pt-3">
                        
                        <div class="row row-eq-height">
                        
                            <div class="col-md conteudo">
                                
                                <div id="audimaWidget"></div>
                                <script src="//audio.audima.co/audima-widget.js" defer></script>

                                <p><p><img alt="" src="https://files.jornaluniao.com.br/conteudos/128486.jpg" style="width:100%" title="Foto: Bruno Amaral" /></p>

<p>Autoridades participaram de solenidade que inaugurou a unidade prisional, na quarta-feira (23), instalada na regi&atilde;o sul da cidade</p>

<p>A cidade de Londrina passa a contar com uma nova Cadeia P&uacute;blica, inaugurada na tarde de quarta-feira (23). Com 752 novas vagas, a Cadeia P&uacute;blica de Londrina foi entregue pela Secretaria Estadual da Seguran&ccedil;a P&uacute;blica ao Departamento de Pol&iacute;cia Penal (Deppen), em solenidade que contou com a presen&ccedil;a de diversas autoridades.</p>

<div class='mb-4'>
    <ins class="adsbygoogle"
         
         data-ad-client="pub-1774937915292059"
         data-ad-slot="6608159541"
                     data-ad-channel="2176977407"
                         style="display:block; text-align:center;"
             data-ad-layout="in-article"
             data-ad-format="fluid"
                      ></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    </div><p>A nova Cadeia P&uacute;blica de Londrina est&aacute; localizada na regi&atilde;o sul e vai ajudar a desafogar parte do sistema prisional da cidade e da regi&atilde;o. A unidade objetiva abrigar internos que est&atilde;o em delegacias de Londrina e de uma regi&atilde;o que abrange 76 munic&iacute;pios do norte do Paran&aacute;.</p>

<p>De acordo com o secret&aacute;rio estadual da Seguran&ccedil;a P&uacute;blica, Romulo Marinho, das 25 obras que atualmente est&atilde;o em andamento a de Londrina era a mais esperada. &ldquo;A inaugura&ccedil;&atilde;o desta unidade vai criar uma nova sinergia e um novo fluxo de trabalho. Aqui vai ser o nosso grande centro para podermos desarticular um projeto que n&atilde;o deu certo Estado, que &eacute; o de misturar delegacia com carceragem, pois vamos centralizar tudo na Cadeia P&uacute;blica&rdquo;, disse.</p>

<p>Para o coordenador regional do Departamento de Pol&iacute;cia Penal (Deppen), Reginaldo Peixoto, essa inaugura&ccedil;&atilde;o tem bastante significado. &ldquo;Hoje &eacute; um dia de muita realiza&ccedil;&atilde;o para esse departamento penitenci&aacute;rio porque essa unidade vem para somar, para contribuir com toda a regi&atilde;o de Londrina, que envolve 76 cidades&rdquo;, afirmou.</p>

<p>Conforme Peixoto, este investimento vem somar aos trabalhos que est&atilde;o sendo feitos pelos policiais penais, sempre com apoio da dire&ccedil;&atilde;o do Deppen, Secretaria de Seguran&ccedil;a e Governo do Estado em melhorar o atendimento dessas pessoas presas. &ldquo;N&atilde;o &eacute; pelo fato de estarem presos que eles t&ecirc;m que ficar num ambiente que n&atilde;o &eacute; salubre&rdquo;, declarou.</p>

<div class='mb-4'>
    <ins class="adsbygoogle"
         
         data-ad-client="pub-1774937915292059"
         data-ad-slot="6608159541"
                     data-ad-channel="4363662205"
                         style="display:block; text-align:center;"
             data-ad-layout="in-article"
             data-ad-format="fluid"
                      ></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    </div><p>Representando o prefeito Marcelo Belinati, o secret&aacute;rio municipal de Defesa Social, Pedro Ramos, esteve presente na solenidade e parabenizou mais essa conquista para a seguran&ccedil;a da cidade. &ldquo;Para n&oacute;s, da comunidade londrinense, &eacute; muito gratificante receber uma obra como essa. Quando estamos cuidando bem do preso, com profissionais qualificados como temos no Deppen, damos tranquilidade para popula&ccedil;&atilde;o que sabe que aqueles que cometeram algum crime, e fizeram algum mal, est&atilde;o sendo recuperados para serem devolvidos para sociedade. Esse pr&eacute;dio representa isso&rdquo;, ressaltou.</p>

<p>A Cadeia P&uacute;blica de Londrina &eacute; dividida em tr&ecirc;s blocos, segmentados em galerias de celas, abrigando oito camas por cela. Al&eacute;m das alas para o alojamento dos presos, o local tamb&eacute;m possui espa&ccedil;os para aulas, p&aacute;tio de visitas, p&aacute;tio de sol, ambientes para trabalho e tamb&eacute;m recintos especiais para o tratamento penal, que compreendem atendimento psiqui&aacute;trico, psicol&oacute;gico e de enfermagem, parlat&oacute;rio, assist&ecirc;ncia jur&iacute;dica e social. O local vai contar com 112 c&acirc;meras instaladas em toda extens&atilde;o da unidade e haver&aacute;, tamb&eacute;m, um centro de comando e controle para facilitar o trabalho das pessoas que v&atilde;o fazer a gest&atilde;o do pr&eacute;dio. O investimento foi de aproximadamente R$ 18 milh&otilde;es, oriundos dos governos estadual e federal.</p>

<p>Estiverem presentes na solenidade a deputada federal Lu&iacute;sa Canziani; deputado estadual Evandro Ara&uacute;jo; o vice-diretor do Deppen, Luis Francisco Silveira; o chefe do N&uacute;cleo de Engenharia e Arquitetura da Secretaria da Seguran&ccedil;a P&uacute;blica, coronel Ivan Fernandes; a chefe da Assessoria de Planejamento Estrat&eacute;gico e Gest&atilde;o de Projetos da Secretaria e Coordenadora do Programa Prumos, Patr&iacute;cia M&acirc;nica; o diretor da Penitenci&aacute;ria Estadual de Londrina 2 (PEL 2), Emerson das Chagas; o coordenador regional de Foz do Igua&ccedil;u do Deppen, Marcos Marques; a diretora do Patronato de Londrina, Lizandra Bueno; o coordenador regional do Deppen de Curitiba, Jeferson Walkiu; o delegado-chefe da Pol&iacute;cia Federal em Londrina, Kandy Takahashi; delegado-chefe da 10&deg; SDP de Londrina, Amarantino Ribeiro Gon&ccedil;alves Neto; a presidente da OAB em Londrina, Vania Queiroz; a coordenadora regional da Casa Civil em Londrina, Sandra Moya; o subcomandante do 3&deg; Grupamento de Bombeiros, major Leandro Jos&eacute; Callegari, diretores, chefes e outros integrantes do Deppen.</p>

<p><em><u>NCPML</u></em></p>
								
								            <a rel="nofollow" class="d-none" href="https://jornaluniao.com.br/blackhole/" title="Do NOT follow this link or you will be banned from the site!">#JornalUnião</a>

                            </div>

                            <div class="col-md-4">
                                
                                
    <ins class="adsbygoogle"
         
         data-ad-client="pub-1774937915292059"
         data-ad-slot="6608159541"
                     data-ad-channel="1792399833"
                         style="display:block"
             data-ad-format="rectangle"
             data-full-width-responsive="true"
                      ></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

                                    
                                <div class="bg-light mt-4 p-3">
                                    
                                    <p><strong>Leia também:</strong></p>
                                    
                                    
    <div class="th_noticia mini ">

        <div class="th_foto rounded " data-capa="thumb/conteudos/l350/128492.jpg">

            <a href="noticias/esportes/tecnico-londrinense-de-goalball-e-campeao-com-a-selecao-brasileira/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/esportes/tecnico-londrinense-de-goalball-e-campeao-com-a-selecao-brasileira/">Técnico londrinense de Goalball é campeão com a seleção brasileira</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto rounded " data-capa="thumb/conteudos/l350/128490.jpg">

            <a href="noticias/cultura/mini-desfile-de-carnaval-do-londrina-pede-samba-sera-transmitido-no-sabado-26/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/cultura/mini-desfile-de-carnaval-do-londrina-pede-samba-sera-transmitido-no-sabado-26/">Mini desfile de Carnaval do Londrina Pede Samba será transmitido no sábado (26)</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto rounded " data-capa="thumb/conteudos/l350/128488.jpg">

            <a href="noticias/londrina/parceria-entre-a-prefeitura-e-uel-beneficiara-atletas-e-a-comunidade-londrinense/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/londrina/parceria-entre-a-prefeitura-e-uel-beneficiara-atletas-e-a-comunidade-londrinense/">Parceria entre a Prefeitura e UEL beneficiará atletas e a comunidade londrinense</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto rounded " data-capa="thumb/conteudos/l350/128486.jpg">

            <a href="noticias/londrina/governo-do-estado-entrega-nova-cadeia-publica-de-londrina-com-752-vagas/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/londrina/governo-do-estado-entrega-nova-cadeia-publica-de-londrina-com-752-vagas/">Governo do Estado entrega nova Cadeia Pública de Londrina com 752 vagas</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto rounded " data-capa="thumb/conteudos/l350/128477.jpg">

            <a href="noticias/londrina/arquidiocese-abre-oficialmente-campanha-da-fraternidade-na-quartafeira-de-cinzas/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/londrina/arquidiocese-abre-oficialmente-campanha-da-fraternidade-na-quartafeira-de-cinzas/">Arquidiocese abre oficialmente Campanha da Fraternidade na Quarta-feira de cinzas</a>

                
        </div>  

    </div>

     
                                    
                                </div>
                                
                            </div>
                            
                        </div>
                        
                    </div>

                    
                    <div class="py-3 mb-5">
                        
                        <div class="row">

                            <div class="col-md">

                                <!-- MGID -->
                                <div id="M637379ScriptRootC1005922"></div>

                            </div>

                            <div class="col-md-4">

                                
    <ins class="adsbygoogle"
         
         data-ad-client="pub-1774937915292059"
         data-ad-slot="6608159541"
                     data-ad-channel="8160287041"
                         style="display:block"
             data-ad-format="rectangle"
             data-full-width-responsive="true"
                      ></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    
                            </div>

                        </div>

                    </div>

                                        <div class="py-3 mb-5">
                        
                        <div class="row">
                        
                            <div class="col-md">
                                <div id="comentarios">
    
    <div class="bg-light p-3">
        
            
        <p><strong>Comentários:</strong></p>

                    <p class="text-danger">Seja o primeiro a comentar!</p>
            
                
            <hr>
            <p><strong>Deixe seu comentário:</strong></p>

            <form action="/noticias/londrina/governo-do-estado-entrega-nova-cadeia-publica-de-londrina-com-752-vagas/#comentarios" method="post" id="form_comentario">

                <input type="text" class="controle" name="controle" maxlength="100">
                <input type="text" class="controle" name="email" maxlength="100">
                
                <input type="hidden" name="origem" value="/noticias/londrina/governo-do-estado-entrega-nova-cadeia-publica-de-londrina-com-752-vagas/">
                <input type="hidden" name="coment_hub_id" value="128487">

                <div class="form-group">
                    <label for="coment_nome" class="mb-0">Nome:</label>
                    <input type="text" name="coment_nome" value="" class="form-control" maxlength="200" required>
                </div>

                <div class="form-group">
                    <label for="coment_email" class="mb-0">E-mail:</label>
                    <input type="email" name="coment_email" value="" class="form-control" maxlength="100" required>
                </div> 

                <div class="form-group">
                    <label for="coment_mensagem" class="mb-0">Comentário</label> 
                    <textarea name="coment_mensagem" class="form-control" rows="3"></textarea>
                </div>
                    
                <div class="form-group mb-2">
                    Aceita receber as novidades do Jornal União em seu e-mail?
                    <div class="form-check form-check-inline ml-2">
                        <input class="form-check-input" type="radio" name="coment_news" id="coment_news1" value="1" checked required>
                        <label class="form-check-label" for="coment_news1">sim</label>
                    </div>
                    <div class="form-check form-check-inline">
                        <input class="form-check-input" type="radio" name="coment_news" id="coment_news2" value="0" required>
                        <label class="form-check-label" for="coment_news2">não</label>
                    </div>
                </div>

                <div class="form-group">
                    <div class="g-recaptcha" data-sitekey="6LfHOGkUAAAAAFvfPaKpk-lnz2nzRhfnaZuK_xro"></div>
                </div>

                <div class="form-group">
                    <button type="submit" value="enviar" class="btn btn-primary" name="coment_enviar">ENVIAR</button>
                </div>
                            
                <div class="text-info"><small>* todos os campos são obrigatórios</small></div>

            </form> 
        
                    
    </div>

</div>                            </div>

                            <div class="col-md-4">

                                
    <ins class="adsbygoogle"
         
         data-ad-client="pub-1774937915292059"
         data-ad-slot="6608159541"
                     data-ad-channel="4221042030"
                         style="display:block"
             data-ad-format="rectangle"
             data-full-width-responsive="true"
                      ></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    
                            </div>
                            
                        </div>
                    
                        <hr>
                        
                    </div>
                    
                </article>
        
                            
        
    </section>
    
    <!-- POPUP LGPD -->
<div id="box_lgpd" class="d-none p-4 text-light sombra">
    <div class="container">
        <p class="mb-0 pr-3">
            Utilizamos cookies e coletamos dados de navegação para fornecer uma melhor experiência para nossos usuários.
            Para saber mais os dados que coletamos, consulte nossa <a href="https://www.jornaluniao.com.br/politica-de-privacidade/" target="_blank">política de privacidade</a>.
            Ao continuar navegando no site, você concorda integralmente com os termos desta política.
        </p>
        <button id="bt_lgpd" class="btn btn-secondary">Aceitar!</button>
    </div>
</div>


<!-- MODAL -->
<div class="modal fade" id="janela_modal">
    <div class="modal-dialog modal-lg" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></h3>
                <button type="button" class="close text-white" data-dismiss="modal" aria-label="Close">
                    <i class="fas fa-times"></i>
                </button>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>

<!-- FOOTER -->
<footer class="py-5">

    <div class="container">

        <p class="text-center logo"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></p>

        <hr class="d-print-none">

        <nav class="text-center editorias d-print-none">

            <div class="row">

                <div class="col-md">

                    <div class="px-3">

                        <p>
                            <strong>JORNAL UNIÃO</strong><br>
                            <a href="/">Notícias</a>
                            <a href="interativo/">Jornal Digital Interativo</a>
                            <a href="tv/">TV União</a>
                            <a href="guia/">Guia comercial</a>
                            <a href="links/">Links</a>
                            <a href="expediente/">Expediente</a>
                            <a href="anuncie/">Anuncie</a>
                            <a href="contato/">Contato</a>             
                        </p>

                        <p>
                            <strong>CIDADES</strong><br>
                            <a href="noticias/londrina/">Londrina</a>
                            <a href="noticias/parana/">Paraná</a>
                                                            <a href="noticias/cambe/">Cambé</a>
                                                                <a href="noticias/curitiba/">Curitiba</a>
                                                                <a href="noticias/ibipora/">Ibiporã</a>
                                                            <a href="noticias/cidades/">Outras cidades</a>
                        </p>

                        <p>
                            <strong>GERAL</strong><br>
                                                            <a href="noticias/agronegocio/">Agronegócio</a>
                                                                <a href="noticias/economia/">Economia</a>
                                                                <a href="noticias/expo-londrina/">Expo Londrina</a>
                                                                <a href="noticias/geral/">Geral</a>
                                                                <a href="noticias/meio-ambiente/">Meio Ambiente</a>
                                                                <a href="noticias/politica/">Política</a>
                                                                <a href="noticias/religiao/">Religião</a>
                                                                <a href="noticias/seguranca/">Segurança</a>
                                                        </p>

                        <p>
                            <strong>ESPORTE</strong><br>
                                                            <a href="noticias/entre-linhas/">Entre Linhas</a>
                                                                <a href="noticias/esportes/">Esportes</a>
                                                                <a href="noticias/futebol/">Futebol</a>
                                                                <a href="noticias/londrina-ec/">Londrina E.C.</a>
                                                        </p>

                    </div>

                </div>

                <div class="col-md">

                    <div class="px-3">

                        <p>
                            <strong>EDUCAÇÃO E CULTURA</strong><br>
                                                            <a href="noticias/cultura/">Cultura</a>
                                                                <a href="noticias/educacao/">Educação</a>
                                                        </p>

                        <p>
                            <strong>BEM ESTAR E GASTRONOMIA</strong><br>
                                                            <a href="noticias/bemestar/">Bem-estar</a>
                                                                <a href="noticias/gastronomia/">Gastronomia</a>
                                                                <a href="noticias/saude/">Saúde</a>
                                                                <a href="noticias/turismo/">Turismo</a>
                                                        </p>

                        <p>
                            <strong>OPINIÃO</strong><br>
                            <a href="noticias/artigos/">Artigos</a>
                                                            <a href="noticias/construindo-cidadania/">
                                    Construindo Cidadania                                </a>
                                                                <a href="noticias/educando-na-fe/">
                                    Educando na Fé                                </a>
                                                                <a href="noticias/herodoto-barbeiro/">
                                    Heródoto Barbeiro                                </a>
                                                        </p>

                        <p>
                            <strong>DIVERSÃO</strong><br>
                            <a href="noticias/entretenimento/">Entretenimento</a>
                            <a href="noticias/coluna-social/">Social</a>
                            <a href="noticias/clicks-e-famosos/">Clicks e Famosos</a>
                        </p>

                    </div>

                </div>

            </div>

        </nav>

        <hr class="d-print-none">

        <div class="social text-center d-print-none">
            <a target="_blank" href="https://www.facebook.com/jornaluniao"><i class="fab fa-facebook-square"></i></a>
            <a target="_blank" href="https://www.youtube.com/user/JornalUniao"><i class="fab fa-youtube-square"></i></a>
            <a target="_blank" href="https://twitter.com/jornaluniao"><i class="fab fa-twitter-square"></i></a>
            <a target="_blank" href="https://www.instagram.com/jornaluniao/"><i class="fab fa-instagram"></i></a>
            <a target="_blank" href="https://api.whatsapp.com/send?phone=554333273242"><i class="fab fa-whatsapp"></i></a>
            <a href="rss/"><i class="fas fa-rss-square"></i></a>
        </div>

        <hr class="d-print-none">

        <div class="assinatura text-center">

            <p><strong>Editora Camargo Ltda.</strong></p>

            <p>Av. Serra da Esperança, 577 - Londrina - Paraná - Fone: (43) 3327-3242</p>

            <p title="Gerado em  seg.">
                2009-2022 &copy; Todos os Direitos Reservados - Jornal União            </p>

            <p><a class="cedilha" href="https://cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital"><img src="https://cedilha.com.br/assinatura/cedilha_branco.png" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a></p>

            <a rel="nofollow" class="d-none" href="https://jornaluniao.com.br/blackhole/" title="Do NOT follow this link or you will be banned from the site!">#JornalUnião</a>
            
        </div>

    </div>

</footer>

<script type="text/javascript" src="scripts/jquery-3.4.1.min.js"></script>

<script defer type="text/javascript" src="scripts/fontawesome/fontawesome-all.min.js"></script>
<script defer type="text/javascript" src="scripts/bootstrap/js/popper.min.js"></script>
<script defer type="text/javascript" src="scripts/bootstrap/js/bootstrap.min.js"></script>

    <script defer src='https://www.google.com/recaptcha/api.js'></script>
    <script defer type="text/javascript" src="scripts/bootstrap/ekko_lightbox/ekko-lightbox.min.js"></script>
    
<script defer type="text/javascript" src="scripts/cedilha.js"></script>


    
    <script type="text/javascript">
function show_on_scroll_noticias($linha_exibir) {

    //Exibe a linha
    $linha_exibir.removeClass("linha_oculta"); 

    //Captura noticias da linha
    var $noticias = $linha_exibir.children(".pseudo_noticia");

    //Percorre exemplares da linha exibindo
    $linha_exibir.children(".pseudo_noticia").each(function () {

        var $noticia = $(this);
        var $noticia_secao = $(this).attr("data-secao");
        var $noticia_url = $(this).attr("data-noticia");
        var $noticia_tipo = $(this).attr("data-tipo");

        $.ajax({
            url: 'index',
            dataType: 'html',
            type: 'GET',
            data: {
                secao:$noticia_secao, 
                action:"ajax", 
                skin:"noticia_thumb", 
                th_tipo:$noticia_tipo,
                registro:$noticia_url
            },
            beforeSend: function() {
                $noticia.html("<img src='design/imagens/carregando.svg' alt='Carregando'>");
            },
            success: function(data, textStatus) {
                $noticia.removeClass("pseudo_noticia"); 
                $noticia.html(data);
                skin_noticias();
            },
            error: function(xhr, er) {
                $noticia.html('Erro');
            }
        });

    });

}

//Exibe as primeiras linhas
var $linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir);  
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 

//Carrega demais linhas automaticamente
var loading= false;
$(window).scroll(function() {

    if (!loading && ($(window).scrollTop() >  $(document).height() - $(window).height() - 600)) {

        //Controla exibição
        loading = true;

        //Captura linha quer será exibida
        var $linha_exibir = $('.linha_oculta:first');

        //Exibe a linha
        show_on_scroll_noticias($linha_exibir);

        //Controla exibição
        loading = false;

    }

});
</script>                        
    <script>
    $(".conteudo img").each(function() {

        var $alt = $(this).attr("title");

        if (typeof $alt !== "undefined") {
            $(this).after("<p class='legenda'>"+$alt+"</p>");
        }

    });
    </script>
    
</div>
</body>
</html>
