<!DOCTYPE HTML>
<html lang="pt-br">
<head>
    <meta charset="UTF-8">
<title>Município recebe propostas para Bosque Central e rua da Canoagem</title>
    
<meta name="description" content="...">
<meta name="keywords" content="">
<meta name="author" content="Editora Camargo Ltda.">
    
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<base href="https://www.jornaluniao.com.br/">

<meta name="publisher" content="Editora Camargo Ltda.">
<link rel="publisher" href="https://www.jornaluniao.com.br">

<meta name="generator" content="Cedilha Management System (https://cedilha.info)">

<link rel="icon" href="design/imagens/jornaluniao.ico">
<link rel="alternate" type="application/rss+xml" href="https://www.jornaluniao.com.br/rss/" title="RSS Jornal União">
    
<meta name="rating" content="general">
<link rel="canonical" href="https://www.jornaluniao.com.br/noticias/londrina/municipio-recebe-propostas-para-bosque-central-e-rua-da-canoagem/">

<!-- FACEBOOK -->

<meta property="og:type" content="article">
<meta property="og:url" content="https://www.jornaluniao.com.br/noticias/londrina/municipio-recebe-propostas-para-bosque-central-e-rua-da-canoagem/">
<meta property="og:title" content="Município recebe propostas para Bosque Central e rua da Canoagem">
<meta property="og:site_name" content="Jornal União">
<meta property="og:description" content="...">
<meta property="og:image" content="thumb/conteudos/l800/114869.jpg">
    <meta property="og:image:type" content="image/jpeg">
    <meta property="fb:app_id" content="353559804991856">
<meta property="og:locale" content="pt_BR">

<!-- TWITTER -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornaluniao">
<meta name="twitter:creator" content="@jornaluniao">
<meta name="twitter:title" content="Município recebe propostas para Bosque Central e rua da Canoagem">
<meta name="twitter:description" content="...">
<meta name="twitter:image" content="thumb/conteudos/l800/114869.jpg">

<link rel="preload" href="design/fontes/open-sans/OpenSans-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Italic.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Bold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-ExtraBold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-SemiBold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Light.woff2" as="font" crossorigin="anonymous">

<link rel="preload" href="scripts/jquery-3.4.1.min.js" as="script">

<link rel="preload" href="scripts/bootstrap/css/bootstrap.min.css" as="style" onload="this.rel='stylesheet'">
<link rel="preload" href="scripts/bootstrap/ekko_lightbox/ekko-lightbox.css" as="style" onload="this.rel='stylesheet'">
<link rel="stylesheet" href="design/css/ccd.css">

        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZLBWPV');</script>
<!-- End Google Tag Manager -->    
        
        <script type="application/ld+json">
        {
           "@context": "http://schema.org",
           "@type": "NewsArticle",
           "url": "https://www.jornaluniao.com.br/noticias/londrina/municipio-recebe-propostas-para-bosque-central-e-rua-da-canoagem/",
           "publisher":{
              "@type":"Organization",
              "name":"Editora Camargo Ltda.",
              "logo":"https://www.jornaluniao.com.br/design/imagens/ju_social.png"
           },
           "headline": "Município recebe propostas para Bosque Central e rua da Canoagem",
           "articleBody": "...",
           "image":[
              "thumb/conteudos/l800/114869.jpg"
           ],
           "datePublished":"2021-01-11T15:16:00-03:00"
        }
        </script>
    
            
</head>

<body>
<div id="geral" class="noticias">
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZLBWPV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="fixed-top">
    <div class="container">

        <nav id="top_nav">

            <div class="row">

                <div class="col-xs d-none d-md-block">

                    
                    <ul class="nav-midias d-print-none">
                                                <li><a data-toggle="tooltip" data-placement="bottom" title="Jornal Digital Interativo" href="interativo/jornal-uniao/558/"><img src="design/imagens/pdf_interativo_ico.png" alt="Jornal Digital Interativo"></a></li>                        <li><a data-toggle="tooltip" data-placement="bottom" title="Rádio União" href="radio/"><img src="design/imagens/radio_uniao_ico.png" alt="Rádio União"></a></li>                        <li><a data-toggle="tooltip" data-placement="bottom" title="TV União" href="tv/"><img src="design/imagens/tv_uniao_ico.png" alt="TV União"></a></li>                    </ul>                    
                </div>

                <div class="col text-center">
                    <div class="logo mx-auto">
                        
                        <div class="">
                                                            <a class="vertical" href="https://www.jornaluniao.com.br/"><img src="design/imagens/jornaluniao.png" alt="Jornal União"></a>
                                <a class="horizontal" href="https://www.jornaluniao.com.br/"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></a>
                                                        </div>
                        
                    </div>
                </div>

                <div class="col-xs">
                    <ul class="nav-utilidades ml-2 d-print-none">
                        <li class="d-none d-md-inline-block">
                            <a class="tempo" href="tempo/">
                                <img src="design/imagens/transp100.png" alt="previsão do tempo">
                            </a>
                        </li>
                        <li><button id="bt_busca" class="btn btn-link border-0"><i class="fas fa-search"></i></button></li>
                        <li><button id="bt_menu_inst" class="btn btn-link border-0"><i class="fas fa-bars"></i></button></li>
                    </ul> 
                </div>

            </div>

        </nav>

        <nav id="menu_institucional" class="text-white mb-2">

            <hr class="">

            <div class="d-flex flex-lg-row flex-column justify-content-center">
                <div><a href="guia/">Guia Comercial</a></div>
                <div><a href="links/">Links</a></div>
                <div><a href="expediente/">Expediente</a></div>
                <div><a href="anuncie/">Anuncie</a></div>
                <div><a href="contato/">Contato</a></div>
            </div>

        </nav>            

        <div id="form_busca" class="pt-2 pb-4 mt-0">

            <hr class="mt-0 pt-0 mt-0">

            <form action="noticias/" method="get" class="busca form-inline text-center">
                <div class="input-group w-100">
                    <input name="q" class="query_input form-control border-0 mr-2" maxlength="200" type="search" placeholder="Procurar..." aria-label="Procurar">
                    <button class="btn rounded-circle border-0" type="submit"><i class="fas fa-search"></i></button>
                </div>
            </form>
            <small class="form-text text-white">Digite pelo menos 3 caracteres para uma busca eficiente.</small>

        </div>

    </div>

</header>    
    <section>
            
                
                <div class="mt-3">
                    <nav id="menu_editorial" class="navbar navbar-expand-lg m-0 p-0">

    <div class="container">

        <div class="w-100 menu">

            <button class="navbar-toggler text-center w-100" type="button" data-toggle="collapse" data-target="#navbar_editorial" aria-controls="navbar_editorial" aria-expanded="false" aria-label="Toggle navigation">
                <i class="fas fa-bars"></i>
            </button>

            <div class="collapse navbar-collapse m-0 p-0" id="navbar_editorial">

                <ul class="navbar-nav nav-fill w-100">

                    <li data-cor="#eb3124" class="nav-item active"><a class="nav-link" href="noticias/londrina/">LONDRINA</a></li>

                    <li data-cor="#f7941e" class="nav-item dropdown">                        
                        <a class="nav-link dropdown-toggle" href="#" id="cidades_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">CIDADES</a>

                        <div class="dropdown-menu" aria-labelledby="cidades_dropdown">

                            <a class="dropdown-item" href="noticias/parana/">Paraná</a>

                                                            <a class="dropdown-item" href="noticias/cambe/">Cambé</a>
                                                                <a class="dropdown-item" href="noticias/curitiba/">Curitiba</a>
                                                                <a class="dropdown-item" href="noticias/ibipora/">Ibiporã</a>
                                                            <a class="dropdown-item" href="noticias/cidades/">Outras cidades</a>

                        </div>
                    </li>

                    <li data-cor="#731f22" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="geral_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">GERAL</a>
                        
                        <div class="dropdown-menu" aria-labelledby="geral_dropdown">
                                                    <a class="dropdown-item" href="noticias/agronegocio/">Agronegócio</a>
                                                        <a class="dropdown-item" href="noticias/economia/">Economia</a>
                                                        <a class="dropdown-item" href="noticias/expolondrina2020/">Expo Londrina 2020</a>
                                                        <a class="dropdown-item" href="noticias/geral/">Geral</a>
                                                        <a class="dropdown-item" href="noticias/meio-ambiente/">Meio Ambiente</a>
                                                        <a class="dropdown-item" href="noticias/politica/">Política</a>
                                                        <a class="dropdown-item" href="noticias/religiao/">Religião</a>
                                                        <a class="dropdown-item" href="noticias/seguranca/">Segurança</a>
                                                    </div>
                    </li>

                    <li data-cor="#3a52a4" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="esporte_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">ESPORTE</a>
                        <div class="dropdown-menu" aria-labelledby="esporte_dropdown">
                                                    <a class="dropdown-item" href="noticias/entrelinhas/">Entre Linhas</a>
                                                        <a class="dropdown-item" href="noticias/esportes/">Esportes</a>
                                                        <a class="dropdown-item" href="noticias/futebol/">Futebol</a>
                                                        <a class="dropdown-item" href="noticias/lec/">Londrina E.C.</a>
                                                    </div>
                    </li>

                    <li data-cor="#00aeef" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="educacao_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">EDUCAÇÃO E CULTURA</a>
                        <div class="dropdown-menu" aria-labelledby="educacao_dropdown">
                                                    <a class="dropdown-item" href="noticias/cultura/">Cultura</a>
                                                        <a class="dropdown-item" href="noticias/educacao/">Educação</a>
                                                    </div>
                    </li>

                    <li data-cor="#00a550" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="ev_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">ESTILO DE VIDA</a>
                        <div class="dropdown-menu" aria-labelledby="ev_dropdown">
                                                    <a class="dropdown-item" href="noticias/bem-estar/">Bem-estar</a>
                                                        <a class="dropdown-item" href="noticias/gastronomia/">Gastronomia</a>
                                                        <a class="dropdown-item" href="noticias/saude/">Saúde</a>
                                                        <a class="dropdown-item" href="noticias/turismo/">Turismo</a>
                                                    </div>
                    </li>

                    <li data-cor="#652c90" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="opiniao_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">OPINIÃO</a>
                        <div class="dropdown-menu" aria-labelledby="opiniao_dropdown">
                            <a class="dropdown-item" href="noticias/artigos/">Artigos</a>
                            
                                <a class="dropdown-item" href="noticias/construindo-cidadania/">
                                    Construindo Cidadania<br>
                                    <small><em>Por Roberto Ravagnani</em></small>
                                </a>

                                
                                <a class="dropdown-item" href="noticias/educando-na-fe/">
                                    Educando na Fé<br>
                                    <small><em>Por José Paiva Netto</em></small>
                                </a>

                                
                                <a class="dropdown-item" href="noticias/herodoto-barbeiro/">
                                    Heródoto Barbeiro<br>
                                    <small><em>Por Heródoto Barbeiro</em></small>
                                </a>

                                                        </div>
                    </li>

                    <li data-cor="#FCAF17" class="nav-item active"><a class="nav-link" href="noticias/entretenimento/">ENTRETENIMENTO</a></li>
                    
                    
                    <li data-cor="#ec008b" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="social_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">SOCIAL</a>
                        <div class="dropdown-menu" aria-labelledby="social_dropdown">
                                                    <a class="dropdown-item" href="noticias/clicks-e-famosos/">Clicks e Famosos</a>
                                                        <a class="dropdown-item" href="noticias/coluna-social/">Coluna Social</a>
                                                    </div>
                    </li>
                    
                </ul>
                
            </div>

        </div>

    </div>

</nav>    
                </div>

                <article class="leitura container">
                    
                                        <div class="py-4 my-4 border-bottom">
                        <div class="chapeu" data-corbg="#eb3124">
                            <a href="noticias/londrina/">Londrina</a>
                            <small class="ml-3">
                                11/01/2021&nbsp;
                                15h16                            </small>
                        </div>
                        <h1 class="t_destaque mt-2">
                            <a href="noticias/londrina/municipio-recebe-propostas-para-bosque-central-e-rua-da-canoagem/">Município recebe propostas para Bosque Central e rua da Canoagem</a>
                        </h1>
                        
                                                
                        <div class="social_bar">
                            <div class="social"><a title="Compartilhar no Facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=353559804991856&href=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Flondrina%2Fmunicipio-recebe-propostas-para-bosque-central-e-rua-da-canoagem%2F"><img src="design/imagens/social/ico_facebook.png" alt="Facebook"></a></div>
                            <div class="social"><a title="Compartilhar no Twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Munic%C3%ADpio+recebe+propostas+para+Bosque+Central+e+rua+da+Canoagem+via+%40jornaluniao&url=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Flondrina%2Fmunicipio-recebe-propostas-para-bosque-central-e-rua-da-canoagem%2F"><img src="design/imagens/social/ico_twitter.png" alt="Twitter"></a></div>
                            <div class="social"><a title="Compartilhar no LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Flondrina%2Fmunicipio-recebe-propostas-para-bosque-central-e-rua-da-canoagem%2F&mini=true&title=Munic%C3%ADpio+recebe+propostas+para+Bosque+Central+e+rua+da+Canoagem&ro=false&summary=...&source=Jornal+Uni%C3%A3o"><img src="design/imagens/social/ico_linkedin.png" alt="LinkedIn"></a></div>
                            <div class="social"><a title="Compartilhar no WhatsApp" href="whatsapp://send?text=Munic%C3%ADpio+recebe+propostas+para+Bosque+Central+e+rua+da+Canoagem+Acesse%3A+https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Flondrina%2Fmunicipio-recebe-propostas-para-bosque-central-e-rua-da-canoagem%2F"><img src="design/imagens/social/ico_whatsapp.png" alt="WhatsApp"></a></div>
                        </div>
                    </div>

                                        <div class="pt-3">
                        
                        <div class="row row-eq-height">
                        
                            <div class="col-md conteudo">
                                
                                <div id="audimaWidget"></div>
                                <script src="//audio.audima.co/audima-widget.js" defer></script>

                                <p><img alt="" src="https://files.jornaluniao.com.br/conteudos/114869.jpg" style="width:100%" title="Foto: Reprodução/IPPUL" /></p>


                                    <div class="pub">
                                        <!-- Composite Start -->
                                        <div id="M637379ScriptRootC1005923">
                                        </div>
                                        <script src="https://jsc.mgid.com/j/o/jornaluniao.com.br.1005923.js" async></script>
                                        <!-- Composite End -->
                                    </div>

                                    <p>Licita&ccedil;&otilde;es ser&atilde;o abertas nos dias 13 e 29 de janeiro, respectivamente; at&eacute; fevereiro, deve sair novo edital para reforma do Moring&atilde;o</p>

<p>Para que Londrina prossiga com novas obras e projetos em andamento, a Prefeitura de Londrina ter&aacute; diversas licita&ccedil;&otilde;es em breve. Uma delas &eacute; a licita&ccedil;&atilde;o para revitalizar o Bosque Central de Londrina &ldquo;Marechal C&acirc;ndido Rondon&rdquo;. O pre&ccedil;o m&aacute;ximo para esta obra &eacute; de R$ 2.545.328,55. A Tomada de Pre&ccedil;os n&deg; 16/2020 ocorre na pr&oacute;xima quarta-feira (13), &agrave;s 9h. At&eacute; esta data e hor&aacute;rio, as empresas interessadas podem apresentar dois envelopes lacrados, com propostas comerciais e os documentos de habilita&ccedil;&atilde;o exigidos em edital.</p>

<p>O projeto urban&iacute;stico do Bosque Central foi desenvolvido por equipe t&eacute;cnica do IPPUL, conforme determina&ccedil;&atilde;o do prefeito Marcelo Belinati. Os trabalhos tiveram como base v&aacute;rias reivindica&ccedil;&otilde;es feitas pela comunidade e apresentadas em audi&ecirc;ncia p&uacute;blica. Tamb&eacute;m participou o Conselho Municipal de Preserva&ccedil;&atilde;o do Patrim&ocirc;nio Cultural (COMPAC), na defini&ccedil;&atilde;o de diretrizes sob o ponto de vista do patrim&ocirc;nio hist&oacute;rico-cultural.</p>

<p>Dessa forma, a revitaliza&ccedil;&atilde;o buscar preservar as caracter&iacute;sticas originais do espa&ccedil;o ocupado pelo Bosque Central. O projeto inclui &aacute;reas arborizadas, espa&ccedil;o para circula&ccedil;&atilde;o de pedestres e conex&atilde;o das Pra&ccedil;as 7 de Setembro e 1&ordm; de Maio, mais ilumina&ccedil;&atilde;o na &aacute;rea central e nos caminhos, reforma da quadra poliesportiva, novos equipamentos para atividades f&iacute;sicas, e uma mini pra&ccedil;a, entre outros servi&ccedil;os e melhorias.</p>

<p>Ap&oacute;s concluir a licita&ccedil;&atilde;o, firmar contrato com o Munic&iacute;pio e receber a ordem de servi&ccedil;o, a empresa vencedora ter&aacute; prazo de 150 dias para execu&ccedil;&atilde;o dos trabalhos.</p>

<p><strong>Rua da Canoagem</strong></p>

<p>Outra licita&ccedil;&atilde;o retomada pelo Munic&iacute;pio agora em janeiro ser&aacute; para obras de pavimenta&ccedil;&atilde;o e infraestrutura na Rua da Canoagem, localizada entre a avenida Senador Souza Naves e a barragem do Lago Igap&oacute;. A Concorr&ecirc;ncia n&deg; 12/2020 ser&aacute; aberta no dia 29 de janeiro, &agrave;s 9 horas, ap&oacute;s recebimento das propostas e habilita&ccedil;&atilde;o dos licitantes.</p>

<p>Os servi&ccedil;os a serem executados pela empresa contratada mediante licita&ccedil;&atilde;o incluem recape asf&aacute;ltico, implanta&ccedil;&atilde;o de cal&ccedil;ada lateral em concreto alisado com piso t&aacute;til, em uma das laterais da pista, mais sinaliza&ccedil;&atilde;o horizontal e vertical.</p>

<p>Para execu&ccedil;&atilde;o da obra, o Munic&iacute;pio lan&ccedil;ou edital com valor m&aacute;ximo de R$ 337.041,71; sendo que o prazo de execu&ccedil;&atilde;o total &eacute; de 90 dias corridos. Com estas melhorias, haver&aacute; melhora significativa do tr&acirc;nsito na regi&atilde;o, especialmente do fluxo de ve&iacute;culos oriundo da Souza Naves, facilitando a integra&ccedil;&atilde;o entre a &aacute;rea central e a regi&atilde;o sul de Londrina.</p>

<p>As licita&ccedil;&otilde;es para obras no Bosque Central e na rua da Canoagem j&aacute; ocorreram em dezembro. Por&eacute;m, foram republicadas mediante aus&ecirc;ncia de interessados. &ldquo;Avaliamos os projetos, seus or&ccedil;amentos, e conclu&iacute;mos que esses editais foram prejudicados por terem sido lan&ccedil;ados em um per&iacute;odo de recesso, que &eacute; o final do ano. Optamos por republic&aacute;-los sem altera&ccedil;&otilde;es, dando nova oportunidade para que os interessados compare&ccedil;am e concorram&rdquo;, citou o secret&aacute;rio municipal de Gest&atilde;o P&uacute;blica, F&aacute;bio Cavazotti.</p>

<p>Outra licita&ccedil;&atilde;o que n&atilde;o registrou concorrentes foi da reforma do Gin&aacute;sio de Esportes Professor Darci Cort&ecirc;s (Moring&atilde;o), com abertura das propostas realizada na ter&ccedil;a-feira (5). Com teto de R$5,6 milh&otilde;es, a obra inclui execu&ccedil;&atilde;o de reforma completa no gin&aacute;sio e sede da Funda&ccedil;&atilde;o de Esportes de Londrina.</p>

<p>Com a segunda licita&ccedil;&atilde;o do Moring&atilde;o deserta, a Prefeitura far&aacute; a an&aacute;lise do edital, incluindo projetos e or&ccedil;amento. &ldquo;Uma das possibilidades &eacute; quanto ao valor, j&aacute; que o levantamento de pre&ccedil;os ocorreu na metade de 2020 e tivemos um ano at&iacute;pico, com muita dificuldade para obter insumos da constru&ccedil;&atilde;o civil juntamente com aumento expressivo dos valores. E junto com a Obras e a FEL iremos discutir a raz&atilde;o do desinteresse para, at&eacute; o in&iacute;cio de fevereiro, relan&ccedil;armos o edital para nova licita&ccedil;&atilde;o&rdquo;, explicou Cavazotti.</p>

<p><em>NCPML</em></p>

                            </div>

                            <div class="col-md-4">
                                
                                                                <div class="text-center py-1">
                                    <a target="_blank" rel="sponsored" href="https://bit.ly/3nPumFt"><img src="https://files.jornaluniao.com.br/anuncios/2020-10_alep_banner_300x250_V2_01_vacina_portais.gif" alt="Assembleia Legislativa do Estado do Paraná"></a>
                                </div>
                                
                                                                
                                <div class="bg-light mt-4 p-3">
                                    
                                    <p><strong>Leia também:</strong></p>
                                    
                                    
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="thumb/conteudos/l350/114871.jpg">

            <a href="noticias/parana/deputado-destaca-unidade-e-parcerias-na-retomada-da-economia-do-parana/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/parana/deputado-destaca-unidade-e-parcerias-na-retomada-da-economia-do-parana/">Deputado destaca unidade e parcerias na retomada da economia do Paraná</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="thumb/conteudos/l350/114869.jpg">

            <a href="noticias/londrina/municipio-recebe-propostas-para-bosque-central-e-rua-da-canoagem/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/londrina/municipio-recebe-propostas-para-bosque-central-e-rua-da-canoagem/">Município recebe propostas para Bosque Central e rua da Canoagem</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="thumb/conteudos/l350/114866.jpg">

            <a href="noticias/religiao/santuario-de-nossa-senhora-aparecida-de-londrina-realiza-missas-dedicadas-a-padroeira-mensalmente/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/religiao/santuario-de-nossa-senhora-aparecida-de-londrina-realiza-missas-dedicadas-a-padroeira-mensalmente/">Santuário de Nossa Senhora Aparecida de Londrina realiza missas dedicadas à padroeira mensalmente</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="thumb/conteudos/l350/114864.jpg">

            <a href="noticias/londrina/prefeitura-licita-ponte-entre-paiquere-e-guairaca/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/londrina/prefeitura-licita-ponte-entre-paiquere-e-guairaca/">Prefeitura licita ponte entre Paiquerê e Guairacá</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="thumb/conteudos/l350/114862.jpg">

            <a href="noticias/coluna-social/sertanejo-compartilha-video-dancando-com-fas-na-praia/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/coluna-social/sertanejo-compartilha-video-dancando-com-fas-na-praia/">Sertanejo compartilha vídeo dançando com fãs na praia</a>

                
        </div>  

    </div>

     
                                    
                                </div>
                                
                            </div>
                            
                        </div>
                        
                    </div>

                    
                    <div class="py-3 mb-5">
                        
                        <div class="row">

                            <div class="col-md">

                                <!-- Composite Start -->
                                <div id="M637379ScriptRootC1005922">
                                </div>
                                <script src="https://jsc.mgid.com/j/o/jornaluniao.com.br.1005922.js" async></script>
                                <!-- Composite End -->

                            </div>

                            <div class="col-md-4">

                                
    <!-- 2018_responsivo -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-1774937915292059"
         data-ad-slot="2067712298"
         data-ad-format="auto"
         data-full-width-responsive="true"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    
                            </div>

                        </div>

                    </div>

                                        <div class="py-3 mb-5">
                        
                        <div class="row">
                        
                            <div class="col-md">
                                <div id="comentarios">
    
    <div class="bg-light p-3">
        
            
        <p><strong>Comentários:</strong></p>

                    <p class="text-danger">Seja o primeiro a comentar!</p>
            
                
            <hr>
            <p><strong>Deixe seu comentário:</strong></p>

            <form action="/noticias/londrina/municipio-recebe-propostas-para-bosque-central-e-rua-da-canoagem/#comentarios" method="post" id="form_comentario">

                <input type="text" class="controle" name="controle" maxlength="100">
                <input type="text" class="controle" name="email" maxlength="100">
                
                <input type="hidden" name="origem" value="/noticias/londrina/municipio-recebe-propostas-para-bosque-central-e-rua-da-canoagem/">
                <input type="hidden" name="coment_hub_id" value="114870">

                <div class="form-group">
                    <label for="coment_nome" class="mb-0">Nome:</label>
                    <input type="text" name="coment_nome" value="" class="form-control" maxlength="200" required>
                </div>

                <div class="form-group">
                    <label for="coment_email" class="mb-0">E-mail:</label>
                    <input type="email" name="coment_email" value="" class="form-control" maxlength="100" required>
                </div> 

                <div class="form-group">
                    <label for="coment_mensagem" class="mb-0">Comentário</label> 
                    <textarea name="coment_mensagem" class="form-control" rows="3"></textarea>
                </div>
                    
                <div class="form-group mb-2">
                    Aceita receber as novidades do Jornal União em seu e-mail?
                    <div class="form-check form-check-inline ml-2">
                        <input class="form-check-input" type="radio" name="coment_news" id="coment_news1" value="1" checked required>
                        <label class="form-check-label" for="coment_news1">sim</label>
                    </div>
                    <div class="form-check form-check-inline">
                        <input class="form-check-input" type="radio" name="coment_news" id="coment_news2" value="0" required>
                        <label class="form-check-label" for="coment_news2">não</label>
                    </div>
                </div>

                <div class="form-group">
                    <div class="g-recaptcha" data-sitekey="6LfHOGkUAAAAAFvfPaKpk-lnz2nzRhfnaZuK_xro"></div>
                </div>

                <div class="form-group">
                    <button type="submit" value="enviar" class="btn btn-primary" name="coment_enviar">ENVIAR</button>
                </div>
                            
                <div class="text-info"><small>* todos os campos são obrigatórios</small></div>

            </form> 
        
                    
    </div>

</div>                            </div>

                            <div class="col-md-4">
                                
    <!-- 2018_responsivo -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-1774937915292059"
         data-ad-slot="2067712298"
         data-ad-format="auto"
         data-full-width-responsive="true"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

                                </div>
                            
                        </div>
                    
                        <hr>
                        
                    </div>
                    
                </article>
        
                            
        
    </section>
    
    <!-- MODAL -->
<div class="modal fade" id="janela_modal">
    <div class="modal-dialog modal-lg" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></h3>
                <button type="button" class="close text-white" data-dismiss="modal" aria-label="Close">
                    <i class="fas fa-times"></i>
                </button>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>

<!-- FOOTER -->
<footer class="py-5">

    <div class="container">

        <p class="text-center logo"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></p>

        <hr class="d-print-none">

        <nav class="text-center editorias d-print-none">

            <div class="row">

                <div class="col-md">

                    <div class="px-3">

                        <p>
                            <strong>JORNAL UNIÃO</strong><br>
                            <a href="/">Notícias</a>
                            <a href="interativo/">Jornal Digital Interativo</a>
                            <a href="tv/">TV União</a>
                            <a href="guia/">Guia comercial</a>
                            <a href="links/">Links</a>
                            <a href="expediente/">Expediente</a>
                            <a href="anuncie/">Anuncie</a>
                            <a href="contato/">Contato</a>             
                        </p>

                        <p>
                            <strong>CIDADES</strong><br>
                            <a href="noticias/londrina/">Londrina</a>
                            <a href="noticias/parana/">Paraná</a>
                                                            <a href="noticias/cambe/">Cambé</a>
                                                                <a href="noticias/curitiba/">Curitiba</a>
                                                                <a href="noticias/ibipora/">Ibiporã</a>
                                                            <a href="noticias/cidades/">Outras cidades</a>
                        </p>

                        <p>
                            <strong>GERAL</strong><br>
                                                            <a href="noticias/agronegocio/">Agronegócio</a>
                                                                <a href="noticias/economia/">Economia</a>
                                                                <a href="noticias/expolondrina2020/">Expo Londrina 2020</a>
                                                                <a href="noticias/geral/">Geral</a>
                                                                <a href="noticias/meio-ambiente/">Meio Ambiente</a>
                                                                <a href="noticias/politica/">Política</a>
                                                                <a href="noticias/religiao/">Religião</a>
                                                                <a href="noticias/seguranca/">Segurança</a>
                                                        </p>

                        <p>
                            <strong>ESPORTE</strong><br>
                                                            <a href="noticias/entrelinhas/">Entre Linhas</a>
                                                                <a href="noticias/esportes/">Esportes</a>
                                                                <a href="noticias/futebol/">Futebol</a>
                                                                <a href="noticias/lec/">Londrina E.C.</a>
                                                        </p>

                    </div>

                </div>

                <div class="col-md">

                    <div class="px-3">

                        <p>
                            <strong>EDUCAÇÃO E CULTURA</strong><br>
                                                            <a href="noticias/cultura/">Cultura</a>
                                                                <a href="noticias/educacao/">Educação</a>
                                                        </p>

                        <p>
                            <strong>BEM ESTAR E GASTRONOMIA</strong><br>
                                                            <a href="noticias/bem-estar/">Bem-estar</a>
                                                                <a href="noticias/gastronomia/">Gastronomia</a>
                                                                <a href="noticias/saude/">Saúde</a>
                                                                <a href="noticias/turismo/">Turismo</a>
                                                        </p>

                        <p>
                            <strong>OPINIÃO</strong><br>
                            <a href="noticias/artigos/">Artigos</a>
                                                            <a href="noticias/construindo-cidadania/">
                                    Construindo Cidadania                                </a>
                                                                <a href="noticias/educando-na-fe/">
                                    Educando na Fé                                </a>
                                                                <a href="noticias/herodoto-barbeiro/">
                                    Heródoto Barbeiro                                </a>
                                                        </p>

                        <p>
                            <strong>DIVERSÃO</strong><br>
                            <a href="noticias/entretenimento/">Entretenimento</a>
                            <a href="noticias/coluna-social/">Social</a>
                            <a href="noticias/clicks-e-famosos/">Clicks e Famosos</a>
                        </p>

                    </div>

                </div>

            </div>

        </nav>

        <hr class="d-print-none">

        <div class="social text-center d-print-none">
            <a target="_blank" href="https://www.facebook.com/jornaluniao"><i class="fab fa-facebook-square"></i></a>
            <a target="_blank" href="https://www.youtube.com/user/JornalUniao"><i class="fab fa-youtube-square"></i></a>
            <a target="_blank" href="https://twitter.com/jornaluniao"><i class="fab fa-twitter-square"></i></a>
            <a target="_blank" href="https://www.instagram.com/jornaluniao/"><i class="fab fa-instagram"></i></a>
            <a target="_blank" href="https://api.whatsapp.com/send?phone=554333273242"><i class="fab fa-whatsapp"></i></a>
            <a href="rss/"><i class="fas fa-rss-square"></i></a>
        </div>

        <hr class="d-print-none">

        <div class="assinatura text-center">

            <p><strong>Editora Camargo Ltda.</strong></p>

            <p>Av. Serra da Esperança, 577 - Londrina - Paraná - Fone: (43) 3327-3242</p>

            <p title="Gerado em  seg.">
                2009-2021 &copy; Todos os Direitos Reservados - Jornal União            </p>

            <p><a class="cedilha" href="https://cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital"><img src="https://cedilha.com.br/assinatura/cedilha_branco.png" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a></p>
            
        </div>

    </div>

</footer>

<script type="text/javascript" src="scripts/jquery-3.4.1.min.js"></script>

<script defer type="text/javascript" src="scripts/fontawesome/fontawesome-all.min.js"></script>
<script defer type="text/javascript" src="scripts/bootstrap/js/popper.min.js"></script>
<script defer type="text/javascript" src="scripts/bootstrap/js/bootstrap.min.js"></script>

<script defer src='https://www.google.com/recaptcha/api.js'></script>

<script defer type="text/javascript" src="scripts/bootstrap/ekko_lightbox/ekko-lightbox.min.js"></script>

<script defer type="text/javascript" src="scripts/cedilha.js"></script>


    
    <script type="text/javascript">
function show_on_scroll_noticias($linha_exibir) {

    //Exibe a linha
    $linha_exibir.removeClass("linha_oculta"); 

    //Captura noticias da linha
    var $noticias = $linha_exibir.children(".pseudo_noticia");

    //Percorre exemplares da linha exibindo
    $linha_exibir.children(".pseudo_noticia").each(function () {

        var $noticia = $(this);
        var $noticia_secao = $(this).attr("data-secao");
        var $noticia_url = $(this).attr("data-noticia");
        var $noticia_tipo = $(this).attr("data-tipo");

        $.ajax({
            url: 'index',
            dataType: 'html',
            type: 'GET',
            data: {
                secao:$noticia_secao, 
                action:"ajax", 
                skin:"noticia_thumb", 
                th_tipo:$noticia_tipo,
                registro:$noticia_url
            },
            beforeSend: function() {
                $noticia.html("<img src='design/imagens/carregando.svg' alt='Carregando'>");
            },
            success: function(data, textStatus) {
                $noticia.removeClass("pseudo_noticia"); 
                $noticia.html(data);
                skin_noticias();
            },
            error: function(xhr, er) {
                $noticia.html('Erro');
            }
        });

    });

}

//Exibe as primeiras linhas
var $linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir);  
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 

//Carrega demais linhas automaticamente
var loading= false;
$(window).scroll(function() {

    if (!loading && ($(window).scrollTop() >  $(document).height() - $(window).height() - 600)) {

        //Controla exibição
        loading = true;

        //Captura linha quer será exibida
        var $linha_exibir = $('.linha_oculta:first');

        //Exibe a linha
        show_on_scroll_noticias($linha_exibir);

        //Controla exibição
        loading = false;

    }

});
</script>                        
    <script>
    $(".conteudo img").each(function() {

        var $alt = $(this).attr("title");

        if (typeof $alt !== "undefined") {
            $(this).after("<p class='legenda'>"+$alt+"</p>");
        }

    });
    </script>
    
</div>
</body>
</html>
