<!DOCTYPE HTML>
<html lang="pt-br">
<head>
    <meta charset="UTF-8">
<title>Londrina: Vereadores aprovam, em 1º turno, autorização para Prefeitura tomar empréstimo de R$ 100 milhões</title>
    
<meta name="description" content="Projeto enviado pelo Executivo entrou na pauta de ontem 7 em regime de urgência Por solicitação de sete vereadores foi votado em urgência na sessão de...">
<meta name="keywords" content="">
<meta name="author" content="Editora Camargo Ltda.">
    
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<base href="https://www.jornaluniao.com.br/">

<meta name="publisher" content="Editora Camargo Ltda.">
<link rel="publisher" href="https://www.jornaluniao.com.br">

<meta name="generator" content="Cedilha Management System (https://cedilha.info)">

<link rel="icon" href="design/imagens/jornaluniao.ico">
<link rel="alternate" type="application/rss+xml" href="https://www.jornaluniao.com.br/rss/" title="RSS Jornal União">
    
<meta name="rating" content="general">
<link rel="canonical" href="https://www.jornaluniao.com.br/noticias/politica/londrina-vereadores-aprovam-em-1o-turno-autorizacao-para-prefeitura-tomar-emprestimo-de-r-100-milhoes/">

<!-- FACEBOOK -->

<meta property="og:type" content="article">
<meta property="og:url" content="https://www.jornaluniao.com.br/noticias/politica/londrina-vereadores-aprovam-em-1o-turno-autorizacao-para-prefeitura-tomar-emprestimo-de-r-100-milhoes/">
<meta property="og:title" content="Londrina: Vereadores aprovam, em 1º turno, autorização para Prefeitura tomar empréstimo de R$ 100 milhões">
<meta property="og:site_name" content="Jornal União">
<meta property="og:description" content="Projeto enviado pelo Executivo entrou na pauta de ontem 7 em regime de urgência Por solicitação de sete vereadores foi votado em urgência na sessão de...">
<meta property="og:image" content="https://www.jornaluniao.com.br/design/imagens/ju_social.png">
    <meta property="og:image:type" content="image/png">
    <meta property="fb:app_id" content="353559804991856">
<meta property="og:locale" content="pt_BR">

<!-- TWITTER -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornaluniao">
<meta name="twitter:creator" content="@jornaluniao">
<meta name="twitter:title" content="Londrina: Vereadores aprovam, em 1º turno, autorização para Prefeitura tomar empréstimo de R$ 100 milhões">
<meta name="twitter:description" content="Projeto enviado pelo Executivo entrou na pauta de ontem 7 em regime de urgência Por solicitação de sete vereadores foi votado em urgência na sessão de...">
<meta name="twitter:image" content="https://www.jornaluniao.com.br/design/imagens/ju_social.png">

<!--
<link rel="preload" href="design/fontes/open-sans/OpenSans-Regular.woff" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Regular.woff2" as="font" crossorigin="anonymous">
-->

<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@4.4.1/dist/css/bootstrap.min.css" integrity="sha384-Vkoo8x4CGsO3+Hhxv8T/Q5PaXtkKtu6ug5TOeNV6gBiFeWPGFN9MuhOf23Q9Ifjh" crossorigin="anonymous">
<link rel="preload" href="scripts/bootstrap/ekko_lightbox/ekko-lightbox.css" as="style" onload="this.rel='stylesheet'">
<link rel="stylesheet" href="design/css/ccd.css">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZLBWPV');</script>
<!-- End Google Tag Manager -->    
        
        <script type="application/ld+json">
        {
           "@context": "http://schema.org",
           "@type": "NewsArticle",
           "url": "https://www.jornaluniao.com.br/noticias/politica/londrina-vereadores-aprovam-em-1o-turno-autorizacao-para-prefeitura-tomar-emprestimo-de-r-100-milhoes/",
           "publisher":{
              "@type":"Organization",
              "name":"Editora Camargo Ltda.",
              "logo":"https://www.jornaluniao.com.br/design/imagens/ju_social.png"
           },
           "headline": "Londrina: Vereadores aprovam, em 1º turno, autorização para Prefeitura tomar empréstimo de R$ 100 milhões",
           "articleBody": "Projeto enviado pelo Executivo entrou na pauta de ontem 7 em regime de urgência Por solicitação de sete vereadores foi votado em urgência na sessão de...",
           "image":[
              "https://www.jornaluniao.com.br/design/imagens/ju_social.png"
           ],
           "datePublished":"2022-06-08T09:08:00+00:00"
        }
        </script>
    
            
</head>

<body>
<div id="geral" class="noticias">
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZLBWPV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="fixed-top">
    <div class="container">

        <nav id="top_nav">

            <div class="row">

                <div class="col-xs d-none d-md-block">

                    
                    <ul class="nav-midias d-print-none">
                                                <li><a data-toggle="tooltip" data-placement="bottom" title="Jornal Digital Interativo" href="interativo/jornal-uniao/629/"><img src="design/imagens/pdf_interativo_ico.png" alt="Jornal Digital Interativo"></a></li>                        <li><a data-toggle="tooltip" data-placement="bottom" title="Rádio União" href="radio/"><img src="design/imagens/radio_uniao_ico.png" alt="Rádio União"></a></li>                        <li><a data-toggle="tooltip" data-placement="bottom" title="TV União" href="tv/"><img src="design/imagens/tv_uniao_ico.png" alt="TV União"></a></li>                    </ul>                    
                </div>

                <div class="col text-center">
                    <div class="logo mx-auto">
                        
                        <div class="">
                                                            <a class="vertical" href="https://www.jornaluniao.com.br/"><img src="design/imagens/jornaluniao.png" alt="Jornal União"></a>
                                <a class="horizontal" href="https://www.jornaluniao.com.br/"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></a>
                                                        </div>
                        
                    </div>
                </div>

                <div class="col-xs">
                    <ul class="nav-utilidades ml-2 d-print-none">
                        <li class="d-none d-md-inline-block">
                            <a class="tempo" href="tempo/">
                                <img src="design/imagens/transp100.png" alt="previsão do tempo">
                            </a>
                        </li>
                        <li><button id="bt_busca" class="btn btn-link border-0"><i class="fas fa-search"></i></button></li>
                        <li><button id="bt_menu_inst" class="btn btn-link border-0"><i class="fas fa-bars"></i></button></li>
                    </ul> 
                </div>

            </div>

        </nav>

        <nav id="menu_institucional" class="text-white mb-2">

            <hr class="">

            <div class="d-flex flex-lg-row flex-column justify-content-center">
                <div><a href="guia/">Guia Comercial</a></div>
                <div><a href="links/">Links</a></div>
                <div><a href="expediente/">Expediente</a></div>
                <div><a href="anuncie/">Anuncie</a></div>
                <div><a href="contato/">Contato</a></div>
            </div>

        </nav>            

        <div id="form_busca" class="pt-2 pb-4 mt-0">

            <hr class="mt-0 pt-0 mt-0">

            <form action="noticias/" method="get" class="busca form-inline text-center">
                <div class="input-group w-100">
                    <input name="q" class="query_input form-control border-0 mr-2" maxlength="200" type="search" placeholder="Procurar..." aria-label="Procurar">
                    <button class="btn rounded-circle border-0" type="submit"><i class="fas fa-search"></i></button>
                </div>
            </form>
            <small class="form-text text-white">Digite pelo menos 3 caracteres para uma busca eficiente.</small>

        </div>

    </div>

</header>    
    <section>
            
        
                <div class="container">

                    <div class="pub d-none d-lg-block">
                        
    <ins class="adsbygoogle"
         
         data-ad-client="pub-1774937915292059"
         data-ad-slot="5098996120"
                     data-ad-channel="5731644843"
                         style="display:block"
             data-ad-format="auto"
             data-full-width-responsive="true"
                      ></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

                        </div>

                </div>
        
                <div class="mt-3">
                    <nav id="menu_editorial" class="navbar navbar-expand-lg m-0 p-0">

    <div class="container">

        <div class="w-100 menu">

            <button class="navbar-toggler text-center w-100" type="button" data-toggle="collapse" data-target="#navbar_editorial" aria-controls="navbar_editorial" aria-expanded="false" aria-label="Toggle navigation">
                <i class="fas fa-bars"></i>
            </button>

            <div class="collapse navbar-collapse m-0 p-0" id="navbar_editorial">

                <ul class="navbar-nav nav-fill w-100">

                    <li data-cor="#eb3124" class="nav-item active"><a class="nav-link" href="noticias/londrina/">LONDRINA</a></li>

                    <li data-cor="#eb3124" class="nav-item dropdown">                        
                        <a class="nav-link dropdown-toggle" href="#" id="cidades_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">CIDADES</a>

                        <div class="dropdown-menu" aria-labelledby="cidades_dropdown">

                            <a class="dropdown-item" href="noticias/parana/">Paraná</a>

                                                            <a class="dropdown-item" href="noticias/cambe/">Cambé</a>
                                                                <a class="dropdown-item" href="noticias/curitiba/">Curitiba</a>
                                                                <a class="dropdown-item" href="noticias/ibipora/">Ibiporã</a>
                                                                <a class="dropdown-item" href="noticias/londrina/">Londrina</a>
                                                            <a class="dropdown-item" href="noticias/cidades/">Outras cidades</a>

                        </div>
                    </li>

                    <li data-cor="#f7941e" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="geral_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">GERAL</a>
                        
                        <div class="dropdown-menu" aria-labelledby="geral_dropdown">
                                                    <a class="dropdown-item" href="noticias/agronegocio/">Agronegócio</a>
                                                        <a class="dropdown-item" href="noticias/economia/">Economia</a>
                                                        <a class="dropdown-item" href="noticias/expo-londrina/">Expo Londrina</a>
                                                        <a class="dropdown-item" href="noticias/meio-ambiente/">Meio Ambiente</a>
                                                        <a class="dropdown-item" href="noticias/geral/">Notícias gerais</a>
                                                        <a class="dropdown-item" href="noticias/politica/">Política</a>
                                                        <a class="dropdown-item" href="noticias/religiao/">Religião</a>
                                                        <a class="dropdown-item" href="noticias/seguranca/">Segurança</a>
                                                    </div>
                    </li>

                    <li data-cor="#3a52a4" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="esporte_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">ESPORTE</a>
                        <div class="dropdown-menu" aria-labelledby="esporte_dropdown">
                                                    <a class="dropdown-item" href="noticias/entre-linhas/">Entre Linhas</a>
                                                        <a class="dropdown-item" href="noticias/futebol/">Futebol</a>
                                                        <a class="dropdown-item" href="noticias/londrina-ec/">Londrina E.C.</a>
                                                        <a class="dropdown-item" href="noticias/esportes/">Outros esportes</a>
                                                    </div>
                    </li>

                    <li data-cor="#00aeef" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="educacao_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">EDUCAÇÃO E CULTURA</a>
                        <div class="dropdown-menu" aria-labelledby="educacao_dropdown">
                                                    <a class="dropdown-item" href="noticias/cultura/">Cultura</a>
                                                        <a class="dropdown-item" href="noticias/educacao/">Educação</a>
                                                    </div>
                    </li>

                    <li data-cor="#00a550" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="ev_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">ESTILO DE VIDA</a>
                        <div class="dropdown-menu" aria-labelledby="ev_dropdown">
                                                    <a class="dropdown-item" href="noticias/bemestar/">Bem-estar</a>
                                                        <a class="dropdown-item" href="noticias/gastronomia/">Gastronomia</a>
                                                        <a class="dropdown-item" href="noticias/saude/">Saúde</a>
                                                        <a class="dropdown-item" href="noticias/turismo/">Turismo</a>
                                                    </div>
                    </li>

                    <li data-cor="#9646d2" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="opiniao_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">OPINIÃO</a>
                        <div class="dropdown-menu" aria-labelledby="opiniao_dropdown">
                            <a class="dropdown-item" href="noticias/artigos/">Artigos</a>
                            
                                <a class="dropdown-item" href="noticias/construindo-cidadania/">
                                    Construindo Cidadania<br>
                                    <small><em>Por Roberto Ravagnani</em></small>
                                </a>

                                
                                <a class="dropdown-item" href="noticias/educando-na-fe/">
                                    Educando na Fé<br>
                                    <small><em>Por José Paiva Netto</em></small>
                                </a>

                                
                                <a class="dropdown-item" href="noticias/herodoto-barbeiro/">
                                    Heródoto Barbeiro<br>
                                    <small><em>Por Heródoto Barbeiro</em></small>
                                </a>

                                                        </div>
                    </li>

                    <li data-cor="#ec008b" class="nav-item active"><a class="nav-link" href="noticias/entretenimento/">ENTRETENIMENTO</a></li>
                    
                    
                    <li data-cor="#ec008b" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="social_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">SOCIAL</a>
                        <div class="dropdown-menu" aria-labelledby="social_dropdown">
                                                    <a class="dropdown-item" href="noticias/clicks-e-famosos/">Clicks e Famosos</a>
                                                        <a class="dropdown-item" href="noticias/coluna-social/">Coluna Social</a>
                                                        <a class="dropdown-item" href="noticias/entretenimento/">Entretenimento</a>
                                                    </div>
                    </li>
                    
                </ul>
                
            </div>

        </div>

    </div>

</nav>    
                </div>

                <article class="leitura container">
                    
                    
                    <div class="py-4 my-4 border-bottom">

                        <div class="chapeu" data-corbg="#f7941e">
                            <a href="noticias/politica/">Política</a>
                            <small class="ml-3">
                                08/06/2022&nbsp;
                                09h08                            </small>
                        </div>

                        <h1 class="t_destaque mt-2">
                            <a href="noticias/politica/londrina-vereadores-aprovam-em-1o-turno-autorizacao-para-prefeitura-tomar-emprestimo-de-r-100-milhoes/">Londrina: Vereadores aprovam, em 1º turno, autorização para Prefeitura tomar empréstimo de R$ 100 milhões</a>
                        </h1>
                        
                                                
                        <div class="social_bar">
                            <div class="social"><a title="Compartilhar no Facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=353559804991856&href=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Fpolitica%2Flondrina-vereadores-aprovam-em-1o-turno-autorizacao-para-prefeitura-tomar-emprestimo-de-r-100-milhoes%2F"><img src="design/imagens/social/ico_facebook.png" alt="Facebook"></a></div>
                            <div class="social"><a title="Compartilhar no Twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Londrina%3A+Vereadores+aprovam%2C+em+1%C2%BA+turno%2C+autoriza%C3%A7%C3%A3o+para+Prefeitura+tomar+empr%C3%A9stimo+de+R%24+100+milh%C3%B5es+via+%40jornaluniao&url=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Fpolitica%2Flondrina-vereadores-aprovam-em-1o-turno-autorizacao-para-prefeitura-tomar-emprestimo-de-r-100-milhoes%2F"><img src="design/imagens/social/ico_twitter.png" alt="Twitter"></a></div>
                            <div class="social"><a title="Compartilhar no LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Fpolitica%2Flondrina-vereadores-aprovam-em-1o-turno-autorizacao-para-prefeitura-tomar-emprestimo-de-r-100-milhoes%2F&mini=true&title=Londrina%3A+Vereadores+aprovam%2C+em+1%C2%BA+turno%2C+autoriza%C3%A7%C3%A3o+para+Prefeitura+tomar+empr%C3%A9stimo+de+R%24+100+milh%C3%B5es&ro=false&summary=Projeto+enviado+pelo+Executivo+entrou+na+pauta+de+ontem+7+em+regime+de+urg%C3%AAncia+Por+solicita%C3%A7%C3%A3o+de+sete+vereadores+foi+votado+em+urg%C3%AAncia+na+sess%C3%A3o+de...&source=Jornal+Uni%C3%A3o"><img src="design/imagens/social/ico_linkedin.png" alt="LinkedIn"></a></div>
                            <div class="social"><a title="Compartilhar no WhatsApp" href="whatsapp://send?text=Londrina%3A+Vereadores+aprovam%2C+em+1%C2%BA+turno%2C+autoriza%C3%A7%C3%A3o+para+Prefeitura+tomar+empr%C3%A9stimo+de+R%24+100+milh%C3%B5es+Acesse%3A+https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Fpolitica%2Flondrina-vereadores-aprovam-em-1o-turno-autorizacao-para-prefeitura-tomar-emprestimo-de-r-100-milhoes%2F"><img src="design/imagens/social/ico_whatsapp.png" alt="WhatsApp"></a></div>
                        </div>
                    </div>

                                        <div class="pt-3">
                        
                        <div class="row row-eq-height">
                        
                            <div class="col-md conteudo">
                                
                                <div id="audimaWidget"></div>
                                <script src="//audio.audima.co/audima-widget.js" defer></script>

                                <p><p>Projeto, enviado pelo Executivo, entrou na pauta de ontem (7) em regime de urg&ecirc;ncia</p>

<p>Por solicita&ccedil;&atilde;o de sete vereadores, foi votado em urg&ecirc;ncia, na sess&atilde;o de ontem (7) da C&acirc;mara de Londrina, o projeto de lei do Executivo n&ordm; 85/2022, que autoriza a Prefeitura a assumir financiamento de at&eacute; R$ 100 milh&otilde;es com a Caixa Econ&ocirc;mica Federal para melhorias no sistema vi&aacute;rio e obras de infraestrutura em projetos de regulariza&ccedil;&atilde;o fundi&aacute;ria. O pedido de inclus&atilde;o do projeto na pauta em regime de urg&ecirc;ncia foi aprovado com 15 votos favor&aacute;veis, 2 contr&aacute;rios e 2 absten&ccedil;&otilde;es (veja<a href="https://www1.cml.pr.gov.br/votos/36_N023_070622.pdf" style="color:blue; text-decoration:underline">&nbsp;aqui&nbsp;</a>como votaram os vereadores). Posteriormente, os vereadores aprovaram o PL em primeiro turno, com 16 votos a favor e 3 contra (Roberto F&uacute;, Mara Boca Aberta e Jessic&atilde;o). Com a tramita&ccedil;&atilde;o em urg&ecirc;ncia, o projeto ser&aacute; votado em segundo turno j&aacute; na pr&oacute;xima sess&atilde;o, na quinta-feira (9).</p>

<p>&quot;Eu analiso o momento e hoje existe necessidade de saneamento b&aacute;sico, de pavimenta&ccedil;&atilde;o e de mobilidade urbana. No Plano de Mobilidade Urbana contratado pela Prefeitura com recursos da C&acirc;mara h&aacute; um rol de obras important&iacute;ssimas para a cidade e voc&ecirc; v&ecirc; uma dist&acirc;ncia grande entre o que est&aacute; previsto e o que j&aacute; foi feito&quot;, afirmou o vereador&nbsp;Eduardo Tominaga&nbsp;(PSD), que votou a favor do projeto. &quot;&Eacute; de nosso conhecimento que o munic&iacute;pio tem hoje tem superavit or&ccedil;ament&aacute;rio, estabilidade financeira. N&atilde;o vejo problemas, se o munic&iacute;pio tem capacidade de pagamento. O que pe&ccedil;o &eacute; que sejam dadas garantias sobre as obras que ser&atilde;o realizadas. Que fique o compromisso p&uacute;blico de onde ser&aacute; utilizado cada real previsto aqui&quot;, defendeu&nbsp;Giovani Mattos&nbsp;(PSC).</p>

<div class='mb-4'>
    <ins class="adsbygoogle"
         
         data-ad-client="pub-1774937915292059"
         data-ad-slot="5098996120"
                     data-ad-channel="2176977407"
                         style="display:block; text-align:center;"
             data-ad-layout="in-article"
             data-ad-format="fluid"
                      ></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    </div><p>Segundo o Executivo, a coloca&ccedil;&atilde;o do projeto em regime de urg&ecirc;ncia foi necess&aacute;ria devido ao prazo dado pela Caixa &agrave; Prefeitura. O superintendente executivo da Caixa Econ&ocirc;mica Federal Ruy Barone participou remotamente da sess&atilde;o e afirmou que a avalia&ccedil;&atilde;o das contas do Munic&iacute;pio, feita pela institui&ccedil;&atilde;o financeira, &eacute; v&aacute;lida apenas at&eacute; o final deste m&ecirc;s. Ainda segundo ele, ap&oacute;s esse per&iacute;odo tamb&eacute;m haveria novo c&aacute;lculo dos juros, com possibilidade de amplia&ccedil;&atilde;o da remunera&ccedil;&atilde;o cobrada pelo empr&eacute;stimo. &quot;&Eacute; um projeto de grande volume, por conta disso h&aacute; an&aacute;lises t&eacute;cnicas muito detalhadas pela Caixa, para que possa ser encaminhado o processo &agrave; Secretaria do Tesouro Nacional [vinculada ao Minist&eacute;rio da Fazenda]. Existe avalia&ccedil;&atilde;o da capacidade de endividamento, de pagamento e da opera&ccedil;&atilde;o em si, e elas s&atilde;o v&aacute;lidas at&eacute; 30 de junho&quot;, disse Barone. O superintendente da Caixa afirmou que a opera&ccedil;&atilde;o de cr&eacute;dito ter&aacute; dois anos de car&ecirc;ncia e previs&atilde;o de pagamento em oito anos.</p>

<p>Al&eacute;m de Barone, participaram da sess&atilde;o o secret&aacute;rio de Governo da Prefeitura, Jo&atilde;o Luiz Esteves; a diretora de Or&ccedil;amento da Secretaria de Planejamento, Or&ccedil;amento e Tecnologia, Darling Maffato; a diretora de Planejamento da pasta, Deborah Ramos e a assessora Denise Ziober. Questionada pelos vereadores sobre a necessidade de um empr&eacute;stimo, mesmo com superavit nas contas da Prefeitura, Ziober defendeu o projeto. &quot;Procurar recursos &eacute; um trabalho cont&iacute;nuo. Se esse dinheiro apareceu para a infraestrutura, &eacute; &oacute;bvio que vamos aproveitar. Eu &agrave;s vezes vou no shopping e tenho dinheiro para comprar uma geladeira &agrave; vista. Mas por que compro a prazo? Para n&atilde;o ficar sem dinheiro, pois posso ter um gasto com farm&aacute;cia, com rem&eacute;dio&quot;, comparou.</p>

<p>Na justificativa que acompanha a proposta, o prefeito Marcelo Belinati (PP) informou que o financiamento se dar&aacute; por meio do programa Finisa (Financiamento &agrave; Infraestrutura e ao Saneamento), destinado a munic&iacute;pios e estados. Tamb&eacute;m na justificativa, o prefeito afirma que utilizar&aacute; os recursos para obras importantes de mobilidade urbana na cidade: continua&ccedil;&atilde;o da Avenida Waldemar Spranger, a partir do viaduto da PR-445 at&eacute; o encontro com a Avenida Maria Alves B&eacute;rgamo; prolongamento da Avenida Ot&aacute;vio Genta; adequa&ccedil;&atilde;o de trecho da marginal da PR-445, pr&oacute;ximo ao Terminal Acapulco; duplica&ccedil;&atilde;o da Avenida Juvenal Pietrar&oacute;ia; constru&ccedil;&atilde;o da Avenida Constantino Pialarissi; e liga&ccedil;&atilde;o da Avenida Vinicius de Moraes. Os valores tamb&eacute;m ser&atilde;o destinados &agrave; implementa&ccedil;&atilde;o de asfalto, esgoto e cal&ccedil;adas em &aacute;reas em regulariza&ccedil;&atilde;o fundi&aacute;ria e para pavimenta&ccedil;&atilde;o e recapeamento de v&aacute;rias ruas e avenidas.</p>

<p>O projeto j&aacute; havia sido aprovado pela Comiss&atilde;o de Justi&ccedil;a, Legisla&ccedil;&atilde;o e Reda&ccedil;&atilde;o, mas ainda n&atilde;o havia passado pela Comiss&atilde;o de Finan&ccedil;as e Or&ccedil;amento. Por esse motivo, a sess&atilde;o precisou ser suspensa para que o grupo pudesse votar a proposta. Em seu parecer, a Controladoria da C&acirc;mara afirmou que atualmente a d&iacute;vida consolidada do Munic&iacute;pio, conforme dados do 1&ordm; bimestre deste ano, corresponde a R$ 512.394.074,12, enquanto o limite de endividamento &eacute; de R$ 2.671.466.909,70. O parecer t&eacute;cnico foi favor&aacute;vel ao projeto de lei e a Comiss&atilde;o de Finan&ccedil;as aprovou a proposta.</p>

<div class='mb-4'>
    <ins class="adsbygoogle"
         
         data-ad-client="pub-1774937915292059"
         data-ad-slot="5098996120"
                     data-ad-channel="4363662205"
                         style="display:block; text-align:center;"
             data-ad-layout="in-article"
             data-ad-format="fluid"
                      ></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    </div><p>Segundo documentos enviados pelo Executivo sobre as opera&ccedil;&otilde;es de cr&eacute;dito contra&iacute;das pelo Munic&iacute;pio, o saldo devedor dos financiamentos, em 30/04/2022, totaliza R$ 184.933.129,95. A administra&ccedil;&atilde;o municipal tamb&eacute;m enviou despacho afirmando que o presente projeto de lei n&atilde;o comprometer&aacute; o pagamento dos empr&eacute;stimos anteriores, assim como as despesas relativas ao equacionamento do d&eacute;ficit atuarial da Caixa de Assist&ecirc;ncia, Aposentadoria e Pens&otilde;es dos Servidores Municipais de Londrina (Caapsml), do precat&oacute;rio referente &agrave; reclama&ccedil;&atilde;o judicial da empresa Transportes Coletivos Grande Londrina, bem como a cria&ccedil;&atilde;o de 350 cargos de professores de educa&ccedil;&atilde;o b&aacute;sica, prevista no projeto de lei n&ordm; 92/2022, que est&aacute; em tramita&ccedil;&atilde;o neste Legislativo.</p>

<p><em>Vin&iacute;cius Frigeri/Asimp/CML</em></p>
								
								            <a rel="nofollow" class="d-none" href="https://jornaluniao.com.br/blackhole/" title="Do NOT follow this link or you will be banned from the site!">#JornalUnião</a>

                            </div>

                            <div class="col-md-4">
                                
                                
    <ins class="adsbygoogle"
         
         data-ad-client="pub-1774937915292059"
         data-ad-slot="5098996120"
                     data-ad-channel="1792399833"
                         style="display:block"
             data-ad-format="rectangle"
             data-full-width-responsive="true"
                      ></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

                                    
                                <div class="bg-light mt-4 p-3">
                                    
                                    <p><strong>Leia também:</strong></p>
                                    
                                    
    <div class="th_noticia mini ">

        <div class="th_foto rounded " data-capa="thumb/conteudos/l350/131594.jpg">

            <a href="noticias/saude/vacina-contra-a-gripe-e-liberada-para-todas-as-faixas-etarias-em-londrina/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/saude/vacina-contra-a-gripe-e-liberada-para-todas-as-faixas-etarias-em-londrina/">Vacina contra a gripe é liberada para todas as faixas etárias em Londrina</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto rounded " data-capa="thumb/conteudos/l350/131591.jpg">

            <a href="noticias/saude/saude-libera-4a-dose-da-vacina-para-pessoas-acima-de-55-anos-e-profissionais-de-saude/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/saude/saude-libera-4a-dose-da-vacina-para-pessoas-acima-de-55-anos-e-profissionais-de-saude/">Saúde libera 4ª dose da vacina para pessoas acima de 55 anos e profissionais de saúde</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto rounded " data-capa="thumb/conteudos/l350/131589.jpg">

            <a href="noticias/londrina/londrina-ilumina-monumentos-na-cor-vermelha-para-conscientizar-sobre-a-doacao-de-sangue/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/londrina/londrina-ilumina-monumentos-na-cor-vermelha-para-conscientizar-sobre-a-doacao-de-sangue/">Londrina ilumina monumentos na cor vermelha para conscientizar sobre a doação de sangue</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto rounded " data-capa="thumb/conteudos/l350/131586.jpg">

            <a href="noticias/parana/nova-politica-dos-combustiveis-e-mais-um-factoide-afirma-deputado-romanelli/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/parana/nova-politica-dos-combustiveis-e-mais-um-factoide-afirma-deputado-romanelli/">Nova política dos combustíveis é mais um factóide, afirma deputado Romanelli</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto rounded " data-capa="thumb/conteudos/l350/131584.jpg">

            <a href="noticias/parana/frente-parlamentar-lancada-na-assembleia-vai-embasar-formulacao-de-projetos-de-lei/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/parana/frente-parlamentar-lancada-na-assembleia-vai-embasar-formulacao-de-projetos-de-lei/">Frente Parlamentar lançada na Assembleia vai embasar formulação de projetos de lei</a>

                
        </div>  

    </div>

     
                                    
                                </div>
                                
                            </div>
                            
                        </div>
                        
                    </div>

                    
                    <div class="py-3 mb-5">
                        
                        <div class="row">

                            <div class="col-md">

                                <!-- MGID -->
                                <div id="M637379ScriptRootC1005922"></div>

                            </div>

                            <div class="col-md-4">

                                
    <ins class="adsbygoogle"
         
         data-ad-client="pub-1774937915292059"
         data-ad-slot="5098996120"
                     data-ad-channel="8160287041"
                         style="display:block"
             data-ad-format="rectangle"
             data-full-width-responsive="true"
                      ></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    
                            </div>

                        </div>

                    </div>

                                        
                </article>
        
                            
        
    </section>
    
    <!-- POPUP LGPD -->
<div id="box_lgpd" class="d-none p-4 text-light sombra">
    <div class="container">
        <p class="mb-0 pr-3">
            Utilizamos cookies e coletamos dados de navegação para fornecer uma melhor experiência para nossos usuários.
            Para saber mais os dados que coletamos, consulte nossa <a href="https://www.jornaluniao.com.br/politica-de-privacidade/" target="_blank">política de privacidade</a>.
            Ao continuar navegando no site, você concorda integralmente com os termos desta política.
        </p>
        <button id="bt_lgpd" class="btn btn-secondary">Aceitar!</button>
    </div>
</div>


<!-- MODAL -->
<div class="modal fade" id="janela_modal">
    <div class="modal-dialog modal-lg" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></h3>
                <button type="button" class="close text-white" data-dismiss="modal" aria-label="Close">
                    <i class="fas fa-times"></i>
                </button>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>

<!-- FOOTER -->
<footer class="py-5">

    <div class="container">

        <p class="text-center logo"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></p>

        <hr class="d-print-none">

        <nav class="text-center editorias d-print-none">

            <div class="row">

                <div class="col-md">

                    <div class="px-3">

                        <p>
                            <strong>JORNAL UNIÃO</strong><br>
                            <a href="/">Notícias</a>
                            <a href="interativo/">Jornal Digital Interativo</a>
                            <a href="tv/">TV União</a>
                            <a href="guia/">Guia comercial</a>
                            <a href="links/">Links</a>
                            <a href="expediente/">Expediente</a>
                            <a href="anuncie/">Anuncie</a>
                            <a href="contato/">Contato</a>             
                        </p>

                        <p>
                            <strong>CIDADES</strong><br>
                            <a href="noticias/londrina/">Londrina</a>
                            <a href="noticias/parana/">Paraná</a>
                                                            <a href="noticias/cambe/">Cambé</a>
                                                                <a href="noticias/curitiba/">Curitiba</a>
                                                                <a href="noticias/ibipora/">Ibiporã</a>
                                                                <a href="noticias/londrina/">Londrina</a>
                                                            <a href="noticias/cidades/">Outras cidades</a>
                        </p>

                        <p>
                            <strong>GERAL</strong><br>
                                                            <a href="noticias/agronegocio/">Agronegócio</a>
                                                                <a href="noticias/economia/">Economia</a>
                                                                <a href="noticias/expo-londrina/">Expo Londrina</a>
                                                                <a href="noticias/meio-ambiente/">Meio Ambiente</a>
                                                                <a href="noticias/geral/">Notícias gerais</a>
                                                                <a href="noticias/politica/">Política</a>
                                                                <a href="noticias/religiao/">Religião</a>
                                                                <a href="noticias/seguranca/">Segurança</a>
                                                        </p>

                        <p>
                            <strong>ESPORTE</strong><br>
                                                            <a href="noticias/entre-linhas/">Entre Linhas</a>
                                                                <a href="noticias/futebol/">Futebol</a>
                                                                <a href="noticias/londrina-ec/">Londrina E.C.</a>
                                                                <a href="noticias/esportes/">Outros esportes</a>
                                                        </p>

                    </div>

                </div>

                <div class="col-md">

                    <div class="px-3">

                        <p>
                            <strong>EDUCAÇÃO E CULTURA</strong><br>
                                                            <a href="noticias/cultura/">Cultura</a>
                                                                <a href="noticias/educacao/">Educação</a>
                                                        </p>

                        <p>
                            <strong>BEM ESTAR E GASTRONOMIA</strong><br>
                                                            <a href="noticias/bemestar/">Bem-estar</a>
                                                                <a href="noticias/gastronomia/">Gastronomia</a>
                                                                <a href="noticias/saude/">Saúde</a>
                                                                <a href="noticias/turismo/">Turismo</a>
                                                        </p>

                        <p>
                            <strong>OPINIÃO</strong><br>
                            <a href="noticias/artigos/">Artigos</a>
                                                            <a href="noticias/construindo-cidadania/">
                                    Construindo Cidadania                                </a>
                                                                <a href="noticias/educando-na-fe/">
                                    Educando na Fé                                </a>
                                                                <a href="noticias/herodoto-barbeiro/">
                                    Heródoto Barbeiro                                </a>
                                                        </p>

                        <p>
                            <strong>DIVERSÃO</strong><br>
                            <a href="noticias/entretenimento/">Entretenimento</a>
                            <a href="noticias/coluna-social/">Social</a>
                            <a href="noticias/clicks-e-famosos/">Clicks e Famosos</a>
                        </p>

                    </div>

                </div>

            </div>

        </nav>

        <hr class="d-print-none">

        <div class="social text-center d-print-none">
            <a target="_blank" href="https://www.facebook.com/jornaluniao"><i class="fab fa-facebook-square"></i></a>
            <a target="_blank" href="https://www.youtube.com/user/JornalUniao"><i class="fab fa-youtube-square"></i></a>
            <a target="_blank" href="https://twitter.com/jornaluniao"><i class="fab fa-twitter-square"></i></a>
            <a target="_blank" href="https://www.instagram.com/jornaluniao/"><i class="fab fa-instagram"></i></a>
            <a target="_blank" href="https://api.whatsapp.com/send?phone=554333273242"><i class="fab fa-whatsapp"></i></a>
            <a href="rss/"><i class="fas fa-rss-square"></i></a>
        </div>

        <hr class="d-print-none">

        <div class="assinatura text-center">

            <p><strong>Editora Camargo Ltda.</strong></p>

            <p>Av. Serra da Esperança, 577 - Londrina - Paraná - Fone: (43) 3327-3242</p>

            <p title="Gerado em  seg.">
                2009-2022 &copy; Todos os Direitos Reservados - Jornal União            </p>

            <p><a class="cedilha" href="https://cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital"><img src="https://cedilha.com.br/assinatura/cedilha_branco.png" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a></p>

            <a rel="nofollow" class="d-none" href="https://jornaluniao.com.br/blackhole/" title="Do NOT follow this link or you will be banned from the site!">#JornalUnião</a>
            
        </div>

    </div>

</footer>

<script type="text/javascript" src="scripts/jquery-3.4.1.min.js"></script>

<script defer src="https://use.fontawesome.com/releases/v5.15.4/js/all.js" integrity="sha384-rOA1PnstxnOBLzCLMcre8ybwbTmemjzdNlILg8O7z1lUkLXozs4DHonlDtnE7fpc" crossorigin="anonymous"></script>

<script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@4.4.1/dist/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script>
    
    <script defer type="text/javascript" src="scripts/bootstrap/ekko_lightbox/ekko-lightbox.min.js"></script>
    
<script defer type="text/javascript" src="scripts/cedilha.js"></script>


    
    <script type="text/javascript">
function show_on_scroll_noticias($linha_exibir) {

    //Exibe a linha
    $linha_exibir.removeClass("linha_oculta"); 

    //Captura noticias da linha
    var $noticias = $linha_exibir.children(".pseudo_noticia");

    //Percorre exemplares da linha exibindo
    $linha_exibir.children(".pseudo_noticia").each(function () {

        var $noticia = $(this);
        var $noticia_secao = $(this).attr("data-secao");
        var $noticia_url = $(this).attr("data-noticia");
        var $noticia_tipo = $(this).attr("data-tipo");

        $.ajax({
            url: 'index',
            dataType: 'html',
            type: 'GET',
            data: {
                secao:$noticia_secao, 
                action:"ajax", 
                skin:"noticia_thumb", 
                th_tipo:$noticia_tipo,
                registro:$noticia_url
            },
            beforeSend: function() {
                $noticia.html("<img src='design/imagens/carregando.svg' alt='Carregando'>");
            },
            success: function(data, textStatus) {
                $noticia.removeClass("pseudo_noticia"); 
                $noticia.html(data);
                skin_noticias();
            },
            error: function(xhr, er) {
                $noticia.html('Erro');
            }
        });

    });

}

//Exibe as primeiras linhas
var $linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir);  
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 

//Carrega demais linhas automaticamente
var loading= false;
$(window).scroll(function() {

    if (!loading && ($(window).scrollTop() >  $(document).height() - $(window).height() - 600)) {

        //Controla exibição
        loading = true;

        //Captura linha quer será exibida
        var $linha_exibir = $('.linha_oculta:first');

        //Exibe a linha
        show_on_scroll_noticias($linha_exibir);

        //Controla exibição
        loading = false;

    }

});
</script>                        
    <script>
    $(".conteudo img").each(function() {

        var $alt = $(this).attr("title");

        if (typeof $alt !== "undefined") {
            $(this).after("<p class='legenda'>"+$alt+"</p>");
        }

    });
    </script>
    
</div>
</body>
</html>
