<!DOCTYPE HTML>
<html lang="pt-br">
<head>
    <meta charset="UTF-8">
<title>Bíblia Sagrada - Liturgia do dia 27/06/2020</title>
    
<meta name="description" content="...">
<meta name="keywords" content="">
<meta name="author" content="Editora Camargo Ltda.">
    
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<base href="https://www.jornaluniao.com.br/">

<meta name="publisher" content="Editora Camargo Ltda.">
<link rel="publisher" href="https://www.jornaluniao.com.br">

<meta name="generator" content="Cedilha Management System (https://cedilha.info)">

<link rel="icon" href="design/imagens/jornaluniao.ico">
<link rel="alternate" type="application/rss+xml" href="https://www.jornaluniao.com.br/rss/" title="RSS Jornal União">
    
<meta name="rating" content="general">
<link rel="canonical" href="https://www.jornaluniao.com.br/noticias/religiao/biblia-sagrada-liturgia-do-dia-27-06-2020/">

<!-- FACEBOOK -->

<meta property="og:type" content="article">
<meta property="og:url" content="https://www.jornaluniao.com.br/noticias/religiao/biblia-sagrada-liturgia-do-dia-27-06-2020/">
<meta property="og:title" content="Bíblia Sagrada - Liturgia do dia 27/06/2020">
<meta property="og:site_name" content="Jornal União">
<meta property="og:description" content="...">
<meta property="og:image" content="https://www.jornaluniao.com.br/design/imagens/ju_social.png">
    <meta property="og:image:type" content="image/png">
    <meta property="fb:app_id" content="353559804991856">
<meta property="og:locale" content="pt_BR">

<!-- TWITTER -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornaluniao">
<meta name="twitter:creator" content="@jornaluniao">
<meta name="twitter:title" content="Bíblia Sagrada - Liturgia do dia 27/06/2020">
<meta name="twitter:description" content="...">
<meta name="twitter:image" content="https://www.jornaluniao.com.br/design/imagens/ju_social.png">

<link rel="preload" href="design/fontes/open-sans/OpenSans-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Italic.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Bold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-ExtraBold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-SemiBold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="design/fontes/open-sans/OpenSans-Light.woff2" as="font" crossorigin="anonymous">

<link rel="preload" href="scripts/jquery-3.4.1.min.js" as="script">

<link rel="preload" href="scripts/bootstrap/css/bootstrap.min.css" as="style" onload="this.rel='stylesheet'">
<link rel="preload" href="scripts/bootstrap/ekko_lightbox/ekko-lightbox.css" as="style" onload="this.rel='stylesheet'">
<link rel="stylesheet" href="design/css/ccd.css">

        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZLBWPV');</script>
<!-- End Google Tag Manager -->    
        
        <script type="application/ld+json">
        {
           "@context": "http://schema.org",
           "@type": "NewsArticle",
           "url": "https://www.jornaluniao.com.br/noticias/religiao/biblia-sagrada-liturgia-do-dia-27-06-2020/",
           "publisher":{
              "@type":"Organization",
              "name":"Editora Camargo Ltda.",
              "logo":"https://www.jornaluniao.com.br/design/imagens/ju_social.png"
           },
           "headline": "Bíblia Sagrada - Liturgia do dia 27/06/2020",
           "articleBody": "...",
           "image":[
              "https://www.jornaluniao.com.br/design/imagens/ju_social.png"
           ],
           "datePublished":"2020-06-27T08:59:00-03:00"
        }
        </script>
    
            
</head>

<body>
<div id="geral" class="noticias">
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZLBWPV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="fixed-top">
    <div class="container">

        <nav id="top_nav">

            <div class="row">

                <div class="col-xs d-none d-md-block">

                    
                    <ul class="nav-midias d-print-none">
                                                <li><a data-toggle="tooltip" data-placement="bottom" title="Jornal Digital Interativo" href="interativo/jornal-uniao/532/"><img src="design/imagens/pdf_interativo_ico.png" alt="Jornal Digital Interativo"></a></li>                        <li><a data-toggle="tooltip" data-placement="bottom" title="Rádio União" href="radio/"><img src="design/imagens/radio_uniao_ico.png" alt="Rádio União"></a></li>                        <li><a data-toggle="tooltip" data-placement="bottom" title="TV União" href="tv/"><img src="design/imagens/tv_uniao_ico.png" alt="TV União"></a></li>                    </ul>                    
                </div>

                <div class="col text-center">
                    <div class="logo mx-auto">
                        
                        <div class="">
                                                            <a class="vertical" href="https://www.jornaluniao.com.br/"><img src="design/imagens/jornaluniao.png" alt="Jornal União"></a>
                                <a class="horizontal" href="https://www.jornaluniao.com.br/"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></a>
                                                        </div>
                        
                    </div>
                </div>

                <div class="col-xs">
                    <ul class="nav-utilidades ml-2 d-print-none">
                        <li class="d-none d-md-inline-block">
                            <a class="tempo" href="tempo/">
                                <img src="design/imagens/transp100.png" alt="previsão do tempo">
                            </a>
                        </li>
                        <li><button id="bt_busca" class="btn btn-link border-0"><i class="fas fa-search"></i></button></li>
                        <li><button id="bt_menu_inst" class="btn btn-link border-0"><i class="fas fa-bars"></i></button></li>
                    </ul> 
                </div>

            </div>

        </nav>

        <nav id="menu_institucional" class="text-white mb-2">

            <hr class="">

            <div class="d-flex flex-lg-row flex-column justify-content-center">
                <div><a href="guia/">Guia Comercial</a></div>
                <div><a href="links/">Links</a></div>
                <div><a href="expediente/">Expediente</a></div>
                <div><a href="anuncie/">Anuncie</a></div>
                <div><a href="contato/">Contato</a></div>
            </div>

        </nav>            

        <div id="form_busca" class="pt-2 pb-4 mt-0">

            <hr class="mt-0 pt-0 mt-0">

            <form action="noticias/" method="get" class="busca form-inline text-center">
                <div class="input-group w-100">
                    <input name="q" class="query_input form-control border-0 mr-2" maxlength="200" type="search" placeholder="Procurar..." aria-label="Procurar">
                    <button class="btn rounded-circle border-0" type="submit"><i class="fas fa-search"></i></button>
                </div>
            </form>
            <small class="form-text text-white">Digite pelo menos 3 caracteres para uma busca eficiente.</small>

        </div>

    </div>

</header>    
    <section>
            
                
                <div class="mt-3">
                    <nav id="menu_editorial" class="navbar navbar-expand-lg m-0 p-0">

    <div class="container">

        <div class="w-100 menu">

            <button class="navbar-toggler text-center w-100" type="button" data-toggle="collapse" data-target="#navbar_editorial" aria-controls="navbar_editorial" aria-expanded="false" aria-label="Toggle navigation">
                <i class="fas fa-bars"></i>
            </button>

            <div class="collapse navbar-collapse m-0 p-0" id="navbar_editorial">

                <ul class="navbar-nav nav-fill w-100">

                    <li data-cor="#eb3124" class="nav-item active"><a class="nav-link" href="noticias/londrina/">LONDRINA</a></li>

                    <li data-cor="#f7941e" class="nav-item dropdown">                        
                        <a class="nav-link dropdown-toggle" href="#" id="cidades_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">CIDADES</a>

                        <div class="dropdown-menu" aria-labelledby="cidades_dropdown">

                            <a class="dropdown-item" href="noticias/parana/">Paraná</a>

                                                            <a class="dropdown-item" href="noticias/cambe/">Cambé</a>
                                                                <a class="dropdown-item" href="noticias/curitiba/">Curitiba</a>
                                                                <a class="dropdown-item" href="noticias/ibipora/">Ibiporã</a>
                                                            <a class="dropdown-item" href="noticias/cidades/">Outras cidades</a>

                        </div>
                    </li>

                    <li data-cor="#731f22" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="geral_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">GERAL</a>
                        
                        <div class="dropdown-menu" aria-labelledby="geral_dropdown">
                                                    <a class="dropdown-item" href="noticias/agronegocio/">Agronegócio</a>
                                                        <a class="dropdown-item" href="noticias/economia/">Economia</a>
                                                        <a class="dropdown-item" href="noticias/expolondrina2020/">Expo Londrina 2020</a>
                                                        <a class="dropdown-item" href="noticias/geral/">Geral</a>
                                                        <a class="dropdown-item" href="noticias/meio-ambiente/">Meio Ambiente</a>
                                                        <a class="dropdown-item" href="noticias/politica/">Política</a>
                                                        <a class="dropdown-item" href="noticias/religiao/">Religião</a>
                                                        <a class="dropdown-item" href="noticias/seguranca/">Segurança</a>
                                                    </div>
                    </li>

                    <li data-cor="#3a52a4" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="esporte_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">ESPORTE</a>
                        <div class="dropdown-menu" aria-labelledby="esporte_dropdown">
                                                    <a class="dropdown-item" href="noticias/entrelinhas/">Entre Linhas</a>
                                                        <a class="dropdown-item" href="noticias/esportes/">Esportes</a>
                                                        <a class="dropdown-item" href="noticias/futebol/">Futebol</a>
                                                        <a class="dropdown-item" href="noticias/lec/">Londrina E.C.</a>
                                                    </div>
                    </li>

                    <li data-cor="#00aeef" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="educacao_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">EDUCAÇÃO E CULTURA</a>
                        <div class="dropdown-menu" aria-labelledby="educacao_dropdown">
                                                    <a class="dropdown-item" href="noticias/cultura/">Cultura</a>
                                                        <a class="dropdown-item" href="noticias/educacao/">Educação</a>
                                                    </div>
                    </li>

                    <li data-cor="#00a550" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="ev_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">ESTILO DE VIDA</a>
                        <div class="dropdown-menu" aria-labelledby="ev_dropdown">
                                                    <a class="dropdown-item" href="noticias/bem-estar/">Bem-estar</a>
                                                        <a class="dropdown-item" href="noticias/gastronomia/">Gastronomia</a>
                                                        <a class="dropdown-item" href="noticias/saude/">Saúde</a>
                                                        <a class="dropdown-item" href="noticias/turismo/">Turismo</a>
                                                    </div>
                    </li>

                    <li data-cor="#652c90" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="opiniao_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">OPINIÃO</a>
                        <div class="dropdown-menu" aria-labelledby="opiniao_dropdown">
                            <a class="dropdown-item" href="noticias/artigos/">Artigos</a>
                            
                                <a class="dropdown-item" href="noticias/construindo-cidadania/">
                                    Construindo Cidadania<br>
                                    <small><em>Por Roberto Ravagnani</em></small>
                                </a>

                                
                                <a class="dropdown-item" href="noticias/educando-na-fe/">
                                    Educando na Fé<br>
                                    <small><em>Por José Paiva Netto</em></small>
                                </a>

                                
                                <a class="dropdown-item" href="noticias/herodoto-barbeiro/">
                                    Heródoto Barbeiro<br>
                                    <small><em>Por Heródoto Barbeiro</em></small>
                                </a>

                                                        </div>
                    </li>

                    <li data-cor="#FCAF17" class="nav-item active"><a class="nav-link" href="noticias/entretenimento/">ENTRETENIMENTO</a></li>
                    
                    
                    <li data-cor="#ec008b" class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="#" id="social_dropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">SOCIAL</a>
                        <div class="dropdown-menu" aria-labelledby="social_dropdown">
                                                    <a class="dropdown-item" href="noticias/clicks-e-famosos/">Clicks e Famosos</a>
                                                        <a class="dropdown-item" href="noticias/coluna-social/">Coluna Social</a>
                                                    </div>
                    </li>
                    
                </ul>
                
            </div>

        </div>

    </div>

</nav>    
                </div>

                <article class="leitura container">
                    
                                        <div class="py-4 my-4 border-bottom">
                        <div class="chapeu" data-corbg="#731f22">
                            <a href="noticias/religiao/">Religião</a>
                            <small class="ml-3">
                                27/06/2020&nbsp;
                                08h59                            </small>
                        </div>
                        <h1 class="t_destaque mt-2">
                            <a href="noticias/religiao/biblia-sagrada-liturgia-do-dia-27-06-2020/">Bíblia Sagrada - Liturgia do dia 27/06/2020</a>
                        </h1>
                        
                                                
                        <div class="social_bar">
                            <div class="social"><a title="Compartilhar no Facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=353559804991856&href=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Freligiao%2Fbiblia-sagrada-liturgia-do-dia-27-06-2020%2F"><img src="design/imagens/social/ico_facebook.png" alt="Facebook"></a></div>
                            <div class="social"><a title="Compartilhar no Twitter" target="_blank" href="https://twitter.com/intent/tweet?text=B%C3%ADblia+Sagrada+-+Liturgia+do+dia+27%2F06%2F2020+via+%40jornaluniao&url=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Freligiao%2Fbiblia-sagrada-liturgia-do-dia-27-06-2020%2F"><img src="design/imagens/social/ico_twitter.png" alt="Twitter"></a></div>
                            <div class="social"><a title="Compartilhar no LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Freligiao%2Fbiblia-sagrada-liturgia-do-dia-27-06-2020%2F&mini=true&title=B%C3%ADblia+Sagrada+-+Liturgia+do+dia+27%2F06%2F2020&ro=false&summary=...&source=Jornal+Uni%C3%A3o"><img src="design/imagens/social/ico_linkedin.png" alt="LinkedIn"></a></div>
                            <div class="social"><a title="Compartilhar no WhatsApp" href="whatsapp://send?text=B%C3%ADblia+Sagrada+-+Liturgia+do+dia+27%2F06%2F2020+Acesse%3A+https%3A%2F%2Fwww.jornaluniao.com.br%2Fnoticias%2Freligiao%2Fbiblia-sagrada-liturgia-do-dia-27-06-2020%2F"><img src="design/imagens/social/ico_whatsapp.png" alt="WhatsApp"></a></div>
                        </div>
                    </div>

                                        <div class="pt-3">
                        
                        <div class="row row-eq-height">
                        
                            <div class="col-md conteudo">
                                
                                <div id="audimaWidget"></div>
                                <script src="//audio.audima.co/audima-widget.js" defer></script>
                                
                                <p><strong>Primeira Leitura (Lm 2,2.10-14.18-19)</strong></p>

<p>Leitura do Livro das Lamenta&ccedil;&otilde;es.</p>

<p>2O Senhor destruiu sem piedade todos os campos de Jac&oacute;; em sua ira deitou abaixo as fortifica&ccedil;&otilde;es da cidade de Jud&aacute;; lan&ccedil;ou por terra, aviltou a realeza e seus pr&iacute;ncipes.&nbsp;10Sentados no ch&atilde;o, em sil&ecirc;ncio, os anci&atilde;os da cidade de Si&atilde;o espalharam cinza na cabe&ccedil;a, vestiram-se de saco; as jovens de Jerusal&eacute;m inclinaram a cabe&ccedil;a para o ch&atilde;o.&nbsp;11Meus olhos est&atilde;o machucados de l&aacute;grimas, fervem minhas entranhas; derrama-se por terra o meu fel diante da arruinada cidade de meu povo, vendo desfalecerem tantas crian&ccedil;as pelas ruas da cidade.&nbsp;12Elas pedem &agrave;s m&atilde;es: &ldquo;O trigo e o vinho, onde est&atilde;o?&rdquo; E v&atilde;o caindo como derrubadas pela morte nas ruas da cidade, at&eacute; expirarem no colo das m&atilde;es.&nbsp;13Com quem te posso comparar, ou a quem te posso assemelhar, &oacute; cidade de Jerusal&eacute;m? A quem te igualarei, para te consolar, &oacute; cidade de Si&atilde;o? Grande como o mar &eacute; tua afli&ccedil;&atilde;o; quem poder&aacute; curar-te?</p>

<p>14Teus profetas te fizeram ver imagens falsas e insensatas, n&atilde;o puseram a descoberto a tua mal&iacute;cia, para tentar mudar a tua sorte; ao contr&aacute;rio, deram-te or&aacute;culos mentirosos e atraentes.&nbsp;18Grite o teu cora&ccedil;&atilde;o ao Senhor, em favor dos muros da cidade de Si&atilde;o; deixa correr uma torrente de l&aacute;grimas, de dia e de noite. N&atilde;o te concedas repouso, n&atilde;o cessem de chorar as pupilas de teus olhos.&nbsp;19Levanta-te, chora na calada da noite, no in&iacute;cio das vig&iacute;lias, derrama o teu cora&ccedil;&atilde;o, como &aacute;gua, diante do Senhor; ergue as m&atilde;os para ele, pela vida de teus pequeninos, que desfalecem de fome em todas as encruzilhadas.</p>

<p>- Palavra do Senhor.</p>

<p>- Gra&ccedil;as a Deus.</p>

<p><strong>Salmo Responsorial (Sl 73)</strong></p>

<p>&mdash; N&atilde;o esque&ccedil;ais at&eacute; o fim a humilha&ccedil;&atilde;o dos vossos pobres.</p>

<p>&mdash; N&atilde;o esque&ccedil;ais at&eacute; o fim a humilha&ccedil;&atilde;o dos vossos pobres.</p>

<p>&mdash; &Oacute; Senhor, por que raz&atilde;o nos rejeitastes para sempre e vos irais contra as ovelhas do rebanho que guiais? Recordai-vos deste povo que outrora adquiristes, desta tribo que remistes para ser a vossa heran&ccedil;a, e do monte de Si&atilde;o que escolhestes por morada!</p>

<p>&mdash; Dirigi-vos at&eacute; l&aacute; para ver quanta ru&iacute;na: no santu&aacute;rio o inimigo destruiu todas as coisas; e, rugindo como feras, no local das grandes festas, l&aacute; puseram suas bandeiras vossos &iacute;mpios inimigos.</p>

<p>&mdash; Pareciam lenhadores derrubando uma floresta, ao quebrarem suas portas com martelos e com malhos. &Oacute; Senhor, puseram fogo mesmo em vosso santu&aacute;rio! Rebaixaram, profanaram o lugar onde habitais!</p>

<p>&mdash; Recordai vossa Alian&ccedil;a! A medida transbordou, porque nos antros desta terra s&oacute; existe viol&ecirc;ncia! Que n&atilde;o se escondam envergonhados o humilde e o pequeno, mas glorifiquem vosso nome o infeliz e o indigente!</p>

<p><strong>Evangelho (Mt 8,5-17)</strong></p>

<p>&mdash; O Senhor esteja convosco.</p>

<p>&mdash; Ele est&aacute; no meio de n&oacute;s.</p>

<p>&mdash; PROCLAMA&Ccedil;&Atilde;O do Evangelho de Jesus Cristo&nbsp;+&nbsp;segundo Mateus.&nbsp;</p>

<p>&mdash; Gl&oacute;ria a v&oacute;s, Senhor.</p>

<p>Naquele tempo,&nbsp;5quando Jesus entrou em Cafarnaum, um oficial romano aproximou-se dele, suplicando:&nbsp;6&ldquo;Senhor, o meu empregado est&aacute; de cama, l&aacute; em casa, sofrendo terrivelmente com uma paralisia&rdquo;.</p>

<p>7Jesus respondeu: &ldquo;Vou cur&aacute;-lo&rdquo;.&nbsp;8O oficial disse: &ldquo;Senhor, eu n&atilde;o sou digno de que entres em minha casa. Dize uma s&oacute; palavra e o meu empregado ficar&aacute; curado.&nbsp;9Pois eu tamb&eacute;m sou subordinado e tenho soldados sob minhas ordens. E digo a um: &lsquo;Vai!&rsquo;, e ele vai; e a outro: &lsquo;Vem!&rsquo;, e ele vem; e digo a meu escravo: &lsquo;Faze isto!&rsquo;, e ele faz&rdquo;.</p>

<p>10Quando ouviu isso, Jesus ficou admirado, e disse aos que o seguiam: &ldquo;Em verdade, vos digo: nunca encontrei em Israel algu&eacute;m que tivesse tanta f&eacute;.&nbsp;11Eu vos digo: muitos vir&atilde;o do Oriente e do Ocidente, se sentar&atilde;o &agrave; mesa no Reino dos C&eacute;us, junto com Abra&atilde;o, Isaac e Jac&oacute;,&nbsp;12enquanto os herdeiros do Reino ser&atilde;o jogados para fora, nas trevas, onde haver&aacute; choro e ranger de dentes&rdquo;.</p>

<p>13Ent&atilde;o, Jesus disse ao oficial: &ldquo;Vai! e seja feito como tu creste&rdquo;. E, naquela mesma hora, o empregado ficou curado.&nbsp;14Entrando Jesus na casa de Pedro, viu a sogra dele deitada e com febre.&nbsp;15Tocou-lhe a m&atilde;o, e a febre a deixou. Ela se levantou, e p&ocirc;s-se a servi-lo.&nbsp;16Quando caiu a tarde, levaram a Jesus muitas pessoas possu&iacute;das pelo dem&ocirc;nio. Ele expulsou os esp&iacute;ritos, com sua palavra, e curou todos os doentes,&nbsp;17para que se cumprisse o que foi dito pelo profeta Isa&iacute;as: &ldquo;Ele tomou as nossas dores e carregou as nossas enfermidades&rdquo;.</p>

<p>&mdash; Palavra da Salva&ccedil;&atilde;o.</p>

<p>&mdash; Gl&oacute;ria a v&oacute;s, Senhor.</p>

<p><strong><a href="https://www.youtube.com/watch?v=euobpIzjsb8&amp;feature=emb_logo" style="color:blue; text-decoration:underline">Ou&ccedil;a a Homilia</a></strong></p>

<p><strong>Voltemo-nos para o sofrimento do pr&oacute;ximo</strong></p>

<p>&nbsp;&ldquo;Quando Jesus entrou em Cafarnaum, um oficial romano aproximou-se d&rsquo;Ele, suplicando: &lsquo;Senhor, o meu empregado est&aacute; de cama, l&aacute; em casa, sofrendo terrivelmente com uma paralisia&rsquo;&rdquo;&nbsp;(Mateus 8,5).</p>

<p>Que beleza &eacute; a atitude desse oficial romano! O fato dele ser romano e, sobretudo, ser oficial, fazer parte do ex&eacute;rcito romano, o distanciava de Jesus, porque ele vivia em um outro universo e dimens&atilde;o. Mas, ele saiu das suas apar&ecirc;ncias, do seu poderio humano, daquilo que o cercava. Ele deixou isso de lado e, humildemente, foi se aproximar de Jesus.&nbsp;</p>

<p>O verbo &ldquo;aproximar&rdquo; tem uma import&acirc;ncia fundamental aqui. Aproximar quer dizer deixar a dist&acirc;ncia; porque criamos muitas dist&acirc;ncias entre n&oacute;s e entre n&oacute;s e Deus. Ele&nbsp;j&aacute; tomou a iniciativa, se havia alguma dist&acirc;ncia entre a humanidade e Ele, Ele j&aacute; desceu, j&aacute; est&aacute; no meio de n&oacute;s, j&aacute; se encarnou e se tornou pr&oacute;ximo a n&oacute;s.</p>

<p>Tem pessoas que s&atilde;o assim: n&oacute;s nos aproximamos delas e elas ficam distantes de n&oacute;s. Entretanto, Deus est&aacute; muito perto de n&oacute;s e se deixa encontrar por aqueles que O buscam de cora&ccedil;&atilde;o sincero. &Eacute; por isso que sinceramente esse oficial romano foi procurar Jesus e se aproximou d&rsquo;Ele. Ele n&atilde;o se aproximou de Jesus s&oacute; por causa dele, mas principalmente por causa do seu empregado que estava doente, sofrendo, acamado e tomado por uma paralisia.</p>

<p>Quem dera tiv&eacute;ssemos pessoas preocupadas com a dor, com a paralisia e com o sofrimento do outro. Quem dera tiv&eacute;ssemos patr&otilde;es que se preocupassem com seus empregados, quem dera tiv&eacute;ssemos superiores preocupados com seu subordinado, n&atilde;o somente com o trabalho que ele apresenta, com o resultado que oferece, mas preocupados com a sua vida. Quem dera tiv&eacute;ssemos na humanidade pessoas que n&atilde;o olham para o outro de acordo com a sua produtividade, mas de acordo com aquilo que ele &eacute; como pessoa humana.</p>

<p>Muitas vezes, queremos pedir coisas para n&oacute;s e n&atilde;o nos voltamos para a dor e para o sofrimento do outro</p>

<p>Esse oficial romano apresentou o sofrimento do seu empregado. Quem dera os cora&ccedil;&otilde;es humanos se preocupassem com a humanidade do outro e n&atilde;o com a utilidade que o outro possa ter. Quem dera que tom&aacute;ssemos, de fato, aten&ccedil;&atilde;o com quem nos serve.</p>

<p>&Agrave;s vezes, n&atilde;o damos nem &ldquo;bom dia&rdquo; para quem nos serve um caf&eacute;, para quem est&aacute; ao nosso lado, para o sofrimento e para a dor de quem caminha conosco, no trabalho, na casa, na escola. Quem dera d&eacute;ssemos aten&ccedil;&atilde;o para o outro!</p>

<p>Esse homem foi ouvido por Jesus porque tinha um cora&ccedil;&atilde;o convertido, porque se aproximou e amou. Ningu&eacute;m se converte quando n&atilde;o vive uma proximidade com Deus e n&atilde;o vive um amor sem se preocupar com aquilo que o outro passa, sofre e enfrenta.</p>

<p>Ele n&atilde;o foi pedir nada para si, ele foi pedir para o seu empregado. Muitas vezes, queremos pedir coisas para n&oacute;s e n&atilde;o nos voltamos para a dor e para o sofrimento do outro. &ldquo;Senhor, meu vizinho passa por isso&rdquo;. &ldquo;Senhor, aquela pessoa passa por isso&rdquo;. &Eacute; ser capaz de deixar tudo que somos para cuidar do outro, isso &eacute; convers&atilde;o, &eacute; Evangelho e mudan&ccedil;a de vida. &nbsp;&nbsp;</p>

<p>N&atilde;o se v&ecirc; nenhum judeu tomar uma iniciativa dessa, n&atilde;o vejo muitos crist&atilde;os fazerem isso, mas um homem que era desprezado porque fazia parte de outro contexto pol&iacute;tico, ele foi com toda sua f&eacute; buscar a cura do seu empregado.</p>

<p>Eu vejo, muitas vezes, pessoas que nem creem em Deus, n&atilde;o t&ecirc;m a mesma religi&atilde;o que tenho, mas com muito amor e mais cuidado com a pessoa do pr&oacute;ximo. &Eacute; hora de revermos o nosso pr&oacute;ximo!</p>

<p>Deus aben&ccedil;oe voc&ecirc;! &nbsp;</p>

<p><em><u>Padre Roger Ara&uacute;jo</u></em> - Sacerdote da Comunidade Can&ccedil;&atilde;o Nova, jornalista e colaborador do Portal Can&ccedil;&atilde;o Nova. Contato: padrerogercn@gmail.com &ndash;&nbsp;<a href="https://www.facebook.com/padrerogeramigo/" style="color:blue; text-decoration:underline" target="_blank">Facebook</a></p>
                            </div>

                            <div class="col-md-4">
                                
                                
    <!-- 2018_responsivo -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-1774937915292059"
         data-ad-slot="2067712298"
         data-ad-format="auto"
         data-full-width-responsive="true"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

                                    
                                <div class="bg-light mt-4 p-3">
                                    
                                    <p><strong>Leia também:</strong></p>
                                    
                                    
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/107924.jpg">

            <a href="noticias/londrina/municipio-compra-aparelhos-de-arcondicionado-para-unidades-de-saude/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/londrina/municipio-compra-aparelhos-de-arcondicionado-para-unidades-de-saude/">Município compra aparelhos de ar-condicionado para unidades de saúde</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/107919.jpg">

            <a href="noticias/coluna-social/day-e-lara-lancam-quottantao-assimquot-primeira-faixa-do-ep-quoto-que-rola-no-rolequot/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/coluna-social/day-e-lara-lancam-quottantao-assimquot-primeira-faixa-do-ep-quoto-que-rola-no-rolequot/">Day e Lara lançam &quot;Tantão Assim&quot;, primeira faixa do EP &quot;O Que Rola no Rolê&quot;</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/107917.jpg">

            <a href="noticias/gastronomia/receitas-bolo-pamonha/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/gastronomia/receitas-bolo-pamonha/">Receitas: Bolo pamonha</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/107913.jpg">

            <a href="noticias/gastronomia/receitas-lasanha-de-carne-com-queijo-e-presunto/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/gastronomia/receitas-lasanha-de-carne-com-queijo-e-presunto/">Receitas: Lasanha de Carne com Queijo e Presunto</a>

                
        </div>  

    </div>

                                                <hr>
                                            
    <div class="th_noticia mini ">

        <div class="th_foto " data-capa="https://files.jornaluniao.com.br/conteudos/107911.jpg">

            <a href="noticias/gastronomia/receitas-american-pancakes/">
                <img src="design/imagens/transp100.png" alt="titulo">
            </a>

            
        </div>
        
        <div class="th_titulo">

            
                <a class="titulo" href="noticias/gastronomia/receitas-american-pancakes/">Receitas: American Pancakes</a>

                
        </div>  

    </div>

     
                                    
                                </div>
                                
                            </div>
                            
                        </div>
                        
                    </div>

                                        <div class="py-3 mb-5">
                        
                        <div class="row">
                        
                            <div class="col-md">
                                <div id="comentarios">
    
    <div class="bg-light p-3">
        
            
        <p><strong>Comentários:</strong></p>

                    <p class="text-danger">Seja o primeiro a comentar!</p>
            
                
            <hr>
            <p><strong>Deixe seu comentário:</strong></p>

            <form action="/noticias/religiao/biblia-sagrada-liturgia-do-dia-27-06-2020/#comentarios" method="post" id="form_comentario">

                <input type="text" class="controle" name="controle" maxlength="100">
                <input type="text" class="controle" name="email" maxlength="100">
                
                <input type="hidden" name="origem" value="/noticias/religiao/biblia-sagrada-liturgia-do-dia-27-06-2020/">
                <input type="hidden" name="coment_hub_id" value="107926">

                <div class="form-group">
                    <label for="coment_nome" class="mb-0">Nome:</label>
                    <input type="text" name="coment_nome" value="" class="form-control" maxlength="200" required>
                </div>

                <div class="form-group">
                    <label for="coment_email" class="mb-0">E-mail:</label>
                    <input type="email" name="coment_email" value="" class="form-control" maxlength="100" required>
                </div> 

                <div class="form-group">
                    <label for="coment_mensagem" class="mb-0">Comentário</label> 
                    <textarea name="coment_mensagem" class="form-control" rows="3"></textarea>
                </div>
                    
                <div class="form-group mb-2">
                    Aceita receber as novidades do Jornal União em seu e-mail?
                    <div class="form-check form-check-inline ml-2">
                        <input class="form-check-input" type="radio" name="coment_news" id="coment_news1" value="1" checked required>
                        <label class="form-check-label" for="coment_news1">sim</label>
                    </div>
                    <div class="form-check form-check-inline">
                        <input class="form-check-input" type="radio" name="coment_news" id="coment_news2" value="0" required>
                        <label class="form-check-label" for="coment_news2">não</label>
                    </div>
                </div>

                <div class="form-group">
                    <div class="g-recaptcha" data-sitekey="6LfHOGkUAAAAAFvfPaKpk-lnz2nzRhfnaZuK_xro"></div>
                </div>

                <div class="form-group">
                    <button type="submit" value="enviar" class="btn btn-primary" name="coment_enviar">ENVIAR</button>
                </div>
                            
                <div class="text-info"><small>* todos os campos são obrigatórios</small></div>

            </form> 
        
                    
    </div>

</div>                            </div>

                            <div class="col-md-4">
                                
    <!-- 2018_responsivo -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-1774937915292059"
         data-ad-slot="2067712298"
         data-ad-format="auto"
         data-full-width-responsive="true"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

                                </div>
                            
                        </div>
                    
                        <hr>
                        
                    </div>
                    
                </article>
        
                            
        
    </section>
    
    <!-- MODAL -->
<div class="modal fade" id="janela_modal">
    <div class="modal-dialog modal-lg" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h3 class="modal-title"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></h3>
                <button type="button" class="close text-white" data-dismiss="modal" aria-label="Close">
                    <i class="fas fa-times"></i>
                </button>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>

<!-- FOOTER -->
<footer class="py-5">

    <div class="container">

        <p class="text-center logo"><img src="design/imagens/jornaluniao_h.png" alt="Jornal União"></p>

        <hr class="d-print-none">

        <nav class="text-center editorias d-print-none">

            <div class="row">

                <div class="col-md">

                    <div class="px-3">

                        <p>
                            <strong>JORNAL UNIÃO</strong><br>
                            <a href="/">Notícias</a>
                            <a href="interativo/">Jornal Digital Interativo</a>
                            <a href="tv/">TV União</a>
                            <a href="guia/">Guia comercial</a>
                            <a href="links/">Links</a>
                            <a href="expediente/">Expediente</a>
                            <a href="anuncie/">Anuncie</a>
                            <a href="contato/">Contato</a>             
                        </p>

                        <p>
                            <strong>CIDADES</strong><br>
                            <a href="noticias/londrina/">Londrina</a>
                            <a href="noticias/parana/">Paraná</a>
                                                            <a href="noticias/cambe/">Cambé</a>
                                                                <a href="noticias/curitiba/">Curitiba</a>
                                                                <a href="noticias/ibipora/">Ibiporã</a>
                                                            <a href="noticias/cidades/">Outras cidades</a>
                        </p>

                        <p>
                            <strong>GERAL</strong><br>
                                                            <a href="noticias/agronegocio/">Agronegócio</a>
                                                                <a href="noticias/economia/">Economia</a>
                                                                <a href="noticias/expolondrina2020/">Expo Londrina 2020</a>
                                                                <a href="noticias/geral/">Geral</a>
                                                                <a href="noticias/meio-ambiente/">Meio Ambiente</a>
                                                                <a href="noticias/politica/">Política</a>
                                                                <a href="noticias/religiao/">Religião</a>
                                                                <a href="noticias/seguranca/">Segurança</a>
                                                        </p>

                        <p>
                            <strong>ESPORTE</strong><br>
                                                            <a href="noticias/entrelinhas/">Entre Linhas</a>
                                                                <a href="noticias/esportes/">Esportes</a>
                                                                <a href="noticias/futebol/">Futebol</a>
                                                                <a href="noticias/lec/">Londrina E.C.</a>
                                                        </p>

                    </div>

                </div>

                <div class="col-md">

                    <div class="px-3">

                        <p>
                            <strong>EDUCAÇÃO E CULTURA</strong><br>
                                                            <a href="noticias/cultura/">Cultura</a>
                                                                <a href="noticias/educacao/">Educação</a>
                                                        </p>

                        <p>
                            <strong>BEM ESTAR E GASTRONOMIA</strong><br>
                                                            <a href="noticias/bem-estar/">Bem-estar</a>
                                                                <a href="noticias/gastronomia/">Gastronomia</a>
                                                                <a href="noticias/saude/">Saúde</a>
                                                                <a href="noticias/turismo/">Turismo</a>
                                                        </p>

                        <p>
                            <strong>OPINIÃO</strong><br>
                            <a href="noticias/artigos/">Artigos</a>
                                                            <a href="noticias/construindo-cidadania/">
                                    Construindo Cidadania                                </a>
                                                                <a href="noticias/educando-na-fe/">
                                    Educando na Fé                                </a>
                                                                <a href="noticias/herodoto-barbeiro/">
                                    Heródoto Barbeiro                                </a>
                                                        </p>

                        <p>
                            <strong>DIVERSÃO</strong><br>
                            <a href="noticias/entretenimento/">Entretenimento</a>
                            <a href="noticias/coluna-social/">Social</a>
                            <a href="noticias/clicks-e-famosos/">Clicks e Famosos</a>
                        </p>

                    </div>

                </div>

            </div>

        </nav>

        <hr class="d-print-none">

        <div class="social text-center d-print-none">
            <a target="_blank" href="https://www.facebook.com/jornaluniao"><i class="fab fa-facebook-square"></i></a>
            <a target="_blank" href="https://www.youtube.com/user/JornalUniao"><i class="fab fa-youtube-square"></i></a>
            <a target="_blank" href="https://twitter.com/jornaluniao"><i class="fab fa-twitter-square"></i></a>
            <a target="_blank" href="https://www.instagram.com/jornaluniao/"><i class="fab fa-instagram"></i></a>
            <a target="_blank" href="https://api.whatsapp.com/send?phone=554333273242"><i class="fab fa-whatsapp"></i></a>
            <a href="rss/"><i class="fas fa-rss-square"></i></a>
        </div>

        <hr class="d-print-none">

        <div class="assinatura text-center">

            <p><strong>Editora Camargo Ltda.</strong></p>

            <p>Av. Serra da Esperança, 577 - Londrina - Paraná - Fone: (43) 3327-3242</p>

            <p title="Gerado em  seg.">
                2009-2020 &copy; Todos os Direitos Reservados - Jornal União            </p>

            <p><a class="cedilha" href="https://cedilha.com.br" title="Desenvolvido e Hospedado por Cedilha Comunicação Digital"><img src="https://cedilha.com.br/assinatura/cedilha_branco.png" alt="Desenvolvido e Hospedado por Cedilha Comunicação Digital"></a></p>
            
        </div>

    </div>

</footer>

<script type="text/javascript" src="scripts/jquery-3.4.1.min.js"></script>

<script defer type="text/javascript" src="scripts/fontawesome/fontawesome-all.min.js"></script>
<script defer type="text/javascript" src="scripts/bootstrap/js/popper.min.js"></script>
<script defer type="text/javascript" src="scripts/bootstrap/js/bootstrap.min.js"></script>

<script defer src='https://www.google.com/recaptcha/api.js'></script>

<script defer type="text/javascript" src="scripts/bootstrap/ekko_lightbox/ekko-lightbox.min.js"></script>

<script defer type="text/javascript" src="scripts/cedilha.js"></script>


    <script type="text/javascript">
    $(document).ready(function(){

        //Determina URL a abrir
        var $url = "contato/?skin=contribuir&origem=/noticias/religiao/biblia-sagrada-liturgia-do-dia-27-06-2020/";

        //Parâmetros da Modal
        $(".modal-title").html("<span>Contribua com o Jornal União</span>");
        $(".modal-body").html('<iframe class="w-100" frameborder="0" allowtransparency="true" src="' + $url + '"></iframe>');

        //Abre a janela modal
        $('#janela_modal').modal('show');

    });
    </script>
        
    <script type="text/javascript">
function show_on_scroll_noticias($linha_exibir) {

    //Exibe a linha
    $linha_exibir.removeClass("linha_oculta"); 

    //Captura noticias da linha
    var $noticias = $linha_exibir.children(".pseudo_noticia");

    //Percorre exemplares da linha exibindo
    $linha_exibir.children(".pseudo_noticia").each(function () {

        var $noticia = $(this);
        var $noticia_secao = $(this).attr("data-secao");
        var $noticia_url = $(this).attr("data-noticia");
        var $noticia_tipo = $(this).attr("data-tipo");

        $.ajax({
            url: 'index',
            dataType: 'html',
            type: 'GET',
            data: {
                secao:$noticia_secao, 
                action:"ajax", 
                skin:"noticia_thumb", 
                th_tipo:$noticia_tipo,
                registro:$noticia_url
            },
            beforeSend: function() {
                $noticia.html("<img src='design/imagens/carregando.svg' alt='Carregando'>");
            },
            success: function(data, textStatus) {
                $noticia.removeClass("pseudo_noticia"); 
                $noticia.html(data);
                skin_noticias();
            },
            error: function(xhr, er) {
                $noticia.html('Erro');
            }
        });

    });

}

//Exibe as primeiras linhas
var $linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir);  
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 
$linha_exibir = $('.linha_oculta:first');
show_on_scroll_noticias($linha_exibir); 

//Carrega demais linhas automaticamente
var loading= false;
$(window).scroll(function() {

    if (!loading && ($(window).scrollTop() >  $(document).height() - $(window).height() - 600)) {

        //Controla exibição
        loading = true;

        //Captura linha quer será exibida
        var $linha_exibir = $('.linha_oculta:first');

        //Exibe a linha
        show_on_scroll_noticias($linha_exibir);

        //Controla exibição
        loading = false;

    }

});
</script>                        
    <script>
    $(".conteudo img").each(function() {

        var $alt = $(this).attr("title");

        if (typeof $alt !== "undefined") {
            $(this).after("<p class='legenda'>"+$alt+"</p>");
        }

    });
    </script>
    
</div>
</body>
</html>
